<!DOCTYPE html>
<html lang="ru">
<head>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	<script>
		var md = new MobileDetect(window.navigator.userAgent);
	</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="csrf-param" content="_csrfafisha">
    <meta name="csrf-token" content="MlhfTkZTNDABLRU/fhdyZXMbBQwkOEdKXB8ICDNiTnxXKzg7HH5rYg==">
		<title>​Кинопремьера недели. Почему нужно посмотреть фильм &quot;Убийство в Восточном экспрессе&quot;</title>
	<meta name="csrf-param" content="_csrfafisha">
    <meta name="csrf-token" content="MlhfTkZTNDABLRU/fhdyZXMbBQwkOEdKXB8ICDNiTnxXKzg7HH5rYg==">
	<link href="/afisha/css/style.min.css?v=1509423306" rel="stylesheet">	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="/afisha/css/bootstrap.css" rel="stylesheet">	<link href="/afisha/js/shadowbox/shadowbox.css" rel="stylesheet">	<link rel="stylesheet" href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css">

	<link rel="dns-prefetch" href="//i.b.altapress.ru"/>
	<link rel="dns-prefetch" href="//b.altapress.ru"/>
	<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
	<link rel="dns-prefetch" href="//font.googleapis.com"/>
	<link rel="dns-prefetch" href="//themes.googleapis.com"/>
	<link rel="dns-prefetch" href="//obj.altapress.ru"/>
	<link rel="dns-prefetch" href="//kuprod.ru"/>
	<link rel="dns-prefetch" href="//www.facebook.com"/>
	<link rel="dns-prefetch" href="//userapi.com"/>
	<link rel="alternate" type="application/rss+xml" title="Алтапресс - Лента новостей" href="/rss.xml"/>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon" sizes="57x57" href="/img/logo/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/img/logo/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/apple-touch-icon-144x144.png"/>
	
	<meta property="fb:app_id" content="297438493689975"/>
	<meta property="og:site_name" content="altapress.ru"/>

	
<meta property="fb:app_id" content="297438493689975"/>
<meta property="og:site_name" content="altapress.ru"/>

<meta property="og:title" content="​Кинопремьера недели. Почему нужно посмотреть фильм &quot;Убийство в Восточном экспрессе&quot;"/>
<meta property="twitter:title" content="​Кинопремьера недели. Почему нужно посмотреть фильм &quot;Убийство в Восточном экспрессе&quot;"/>

	<meta property="og:description" content="9 ноября в прокат выходит фильм Кеннета Браны &quot;Убийство в Восточном экспрессе&quot; по классическому детективу Агаты Кристи."/>
	<meta property="twitter:description" content="9 ноября в прокат выходит фильм Кеннета Браны &quot;Убийство в Восточном экспрессе&quot; по классическому детективу Агаты Кристи."/>

	<meta property="og:image" content="http://altapress.ru/afisha/image/width/580/57751-1510035982.jpeg"/>
	<meta property="twitter:image" content="http://altapress.ru/afisha/image/width/580/57751-1510035982.jpeg"/>

	<meta property="og:url" content="http://altapress.ru/afisha/story/kinopremera_nedeli_pochemu_nuzhno_posmotret_film_ubiystvo_vostochnom_ekspresse_4012"/>
	<meta property="twitter:url" content="http://altapress.ru/afisha/story/kinopremera_nedeli_pochemu_nuzhno_posmotret_film_ubiystvo_vostochnom_ekspresse_4012"/>
	<link rel="canonical" href="http://altapress.ru/afisha/story/kinopremera_nedeli_pochemu_nuzhno_posmotret_film_ubiystvo_vostochnom_ekspresse_4012"/>





	<script src="/afisha/js/lib.js?v=1509423306"></script>	<script type="text/javascript" src="/js/dropit-1.1.1/dropit.js"></script>
	<script type="text/javascript" src="/js/bxslider/jquery.bxslider.min.js"></script>
	<script src="/afisha/js/script.js?v=1509423306"></script>	<script src="/afisha/js/moevideo/init.js?v=1509423306"></script>	<script type="text/javascript" src="http://b.altapress.ru/www/delivery/spcjs.php?id=22&amp;charset=utf-8"></script>
	<script data-cfasync="false" async type="text/javascript" src="//media.aso.altapress.ru/js/code.min.js"></script>
	<link  href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
	<script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
	<script type="text/javascript">
		var cookie_domain = ".altapress.ru";
		$(document).ready(function() {
			$('.b-afisha_top_menu').dropit();
		});
	
	</script>
	<link rel="manifest" href="/manifest.json">
	<script type="text/javascript">
		var mobile_url = "http://altapress.ru/afisha/pda/story/4012";
		if (md.phone()) {
			window.location.href = mobile_url;
		} else if (md.tablet()) {
			window.location.href = mobile_url;
		} else if (md.mobile()) {
			window.location.href = mobile_url;
		}
		var fullpage_active_section = 1;
	</script>
</head>
<body class="app-afisha">
<div class="wrapper-main">
	<div class="container thumbnail_ banner-top">
				<!-- Altapress Ads / afisha_1 / Custom (1000 × 100) --><ins class="aso-zone" data-zone="36931"></ins><!-- /Altapress Ads -->
	</div>
<!--	-->	<div class="top-menu" id="top-menu">
	<div class="container">
		<ul class="b-topnav_projects">
			<li class="logo"><a href="/"><img src="/img/logo.png"></a></li>
			<li class="auto"><a href="/auto/" rel="nav-top-project-altapress"><i></i>Автоновости</a></li>
			<li class="nedv"><a href="/realty/" rel="nav-top-project-altapress"><i></i>Недвижимость</a></li>
			<li class="afisha"><a href="/afisha/" rel="nav-top-project-altapress"><i></i>Афиша</a></li>
			<li class="kuprod"><a href="http://kuprod.ru" rel="nav-top-project-altapress"><i></i>Купи-продай</a></li>
			<!--li class="shoping"><a href="http://altapress.ru/shopping/" rel="nav-top-project-altapress"><i></i>Шоппинг</a></li-->
			<!--li class="newyear"><a href="/newyear/" rel="nav-top-project-altapress"><i></i>Новый год</a></li-->
			<li class="uspeh"><a href="/uspeh/" rel="nav-top-project-altapress"><i></i>Школа успеха</a></li>
			<li class="tv"><a href="/tv/" rel="nav-top-project-altapress"><i></i>ТВ-программа</a></li>
			<!--li class="altfood"><a href="/altfood/" rel="nav-top-project-altapress"><i></i>Алтайские продукты</a></li-->
			<li class="rss"><a href="/rss.xml" rel="nav-top-project-altapress"><i></i>RSS</a></li>
			<li class="button_burger_md">
				<a href="javascript:void(0)"><i></i>md</a>
				<ul class="projects_more_md" style="d_isplay: none;">
					<li><a href="/rubric/ekonomika" rel="nav-top-project-altapress-md">Экономика</a></li>
					<li><a href="/rubric/zdorovie" rel="nav-top-project-altapress-md">Здоровье</a></li>
					<li><a href="/rubric/kultura" rel="nav-top-project-altapress-md">Культура</a></li>
					<li><a href="/rubric/politika" rel="nav-top-project-altapress-md">Политика</a></li>
					<li><a href="/rubric/nauka" rel="nav-top-project-altapress-md">Популярная наука</a></li>
					<li><a href="/rubric/proisshestvija" rel="nav-top-project-altapress-md">Происшествия</a></li>
					<li><a href="/rubric/potrebitel" rel="nav-top-project-altapress-md">Потребитель</a></li>
					<li><a href="/rubric/turizm" rel="nav-top-project-altapress-md">Туризм</a></li>
					<li><a href="/rubric/zhizn" rel="nav-top-project-altapress-md">Жизнь</a></li>
					<li><a href="/rubric/fotoreportazhi" rel="nav-top-project-altapress-md">Фоторепортажи</a></li>
					<li><a href="/rubric/sport" rel="nav-top-project-altapress-md">Спорт</a></li>
					<li><a href="/rubric/obrazovanie" rel="nav-top-project-altapress-md">Образование</a></li>
					<li><a href="/uspeh/" rel="nav-top-project-altapress-md">Школа успеха</a></li>
					<li><a href="/shopping/" rel="nav-top-project-altapress-md">Шоппинг</a></li>
					<li><a href="/shopping/rubric/189" rel="nav-top-project-altapress-md">Дети</a></li>
				</ul>
			</li>
			<li class="button_burger_xs">
				<a href="javascript:void(0)"><i></i>xs</a>
				<ul class="projects_more_xs" style="d_isplay: none;">
					<li><a href="/rubric/proisshestvija" rel="nav-top-project-altapress-xs">Происшествия</a></li>
					<li><a href="/weather" rel="nav-top-project-altapress-xs">Погода</a></li>
					<!--li class="divider-horisontal-5"></li-->
					<li><a href="/afisha" rel="nav-top-project-altapress-xs">Афиша</a></li>
					<li><a href="/auto/" rel="nav-top-project-altapress-xs">Автоновости</a></li>
					<li><a href="/rubric/zhizn" rel="nav-top-project-altapress-xs">Жизнь</a></li>
					<li><a href="/rubric/zdorovie" rel="nav-top-project-altapress-xs">Здоровье</a></li>
					<li><a href="/rubric/kultura" rel="nav-top-project-altapress-xs">Культура</a></li>
					<li><a href="/tv/" rel="nav-top-project-altapress-xs">ТВ-программа</a></li>
					<li><a href="/realty" rel="nav-top-project-altapress-xs">Недвижимость</a></li>
					<li><a href="/rubric/nauka" rel="nav-top-project-altapress-xs">Популярная наука</a></li>
					<li><a href="/rubric/obrazovanie" rel="nav-top-project-altapress-xs">Образование</a></li>
					<li><a href="/rubric/politika" rel="nav-top-project-altapress-xs">Политика</a></li>
					<li><a href="/rubric/potrebitel" rel="nav-top-project-altapress-xs">Потребитель</a></li>
					<li><a href="/rubric/obrazovanie" rel="nav-top-project-altapress-xs">Образование и наука</a></li>
					<li><a href="/rubric/turizm" rel="nav-top-project-altapress-xs">Туризм</a></li>
					<li><a href="/rubric/sport" rel="nav-top-project-altapress-xs">Спорт</a></li>
					<li><a href="/rubric/ekonomika" rel="nav-top-project-altapress-xs">Экономика</a></li>
					<li><a href="/shopping/" rel="nav-top-project-altapress-xs">Шоппинг</a></li>
					<li><a href="/uspeh/" rel="nav-top-project-altapress-xs">Школа успеха</a></li>
					<!--li class="divider-horisontal-5"></li-->
					<li><a href="/rubric/fotoreportazhi" rel="nav-top-project-altapress-xs">Фоторепортажи</a></li>


				</ul>
			</li>
		</ul>
	</div>
</div>	<div class="container main-content">
		<div class="row" id="row1">
			<div id="left-sidebar" class="col-lg-3 col-md-4 col-sm-4 col-xs-4 content-col-1">
				
<div class="" id="left-sidebar-first" style="z-index: 1000">
	

<script charset="UTF-8" type="text/javascript">
    $( document ).ready(function() {
        $.datepicker.regional['ru'] = {
            closeText: 'Закрыть',
            currentText: 'Сегодня',
            monthNames: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            monthNamesShort: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            dayNames: ['воскресенье', 'понедельник', 'вторник', 'среда', 'четверг', 'пятница', 'суббота'],
            dayNamesShort: ['вск', 'пнд', 'втр', 'срд', 'чтв', 'птн', 'сбт'],
            dayNamesMin: ['Вс', 'Пн', 'Вт', 'Ср', 'Чт', 'Пт', 'Сб'],
            weekHeader: 'Нед',
            dateFormat: 'yy-mm-dd',
            firstDay: 1,
            isRTL: false,
            showMonthAfterYear: false,
            yearSuffix: '',
        };
        $.datepicker.setDefaults( $.extend($.datepicker.regional['ru']));

        $('#calendar').datepicker({
            onSelect: function(dateText, inst) {
                window.location = '/afisha/calendar/'+ dateText;
            },
            dateFormat: 'yy-mm-dd',
        });
        $('#calendar').datepicker('setDate',
            '2017-11-07');
    });


</script>

<div class="calendar-widget">
    <div class=""><h3>Когда пойдём?</h3></div>

        <a href="#"
            class= "today_title"
            data-toggle = "collapse"
            data-target="#calendar"
         >
            <span class="calendar-icon"></span>
            <span class="calendar-date">
                <span class="date-int">
                    7                </span>
                ноября            </span>
            <span class="calendar-wrapper-show"></span>
        </a>


    <a class="btn btn-default" href="/afisha/calendar/2017-11-07">События дня</a>    <div class="row line-separate"></div>

    <div id="calendar" class="collapse out" style="margin-top:18px;"></div>
</div>

<!--	-->	<div class="go-to-menu-widget">
    <div class=""><h3>Куда пойдём?</h3></div>

    <form id="w0" action="/calendar" method="get">    <div class="">
        <ul>
            <li class="go-to-menu-item" ><a  href="/afisha/calendar/today?t=1&f=36" id="vistavky" /><span  class="label-check">Выставки</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=40" id="vetherinky"/><span class="label-check">Вечеринки</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=35" id="sinema"/><span class="label-check">Кино</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=58" id="turizm"/><span class="label-check">Экскурсии</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=38" id="contserty"/><span class="label-check">Концерты</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=59" id="stydy"/><span class="label-check">Лекции</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=37" id="spectacly"/><span class="label-check">Спектакли</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/place/restoran" id="ridding"/><span class="label-check">Рестораны</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=39" id="sport"/><span class="label-check">Спорт</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=61" id="zoo"/><span class="label-check">Зоопарки</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=57" id="prazdniky"/><span class="label-check">Праздники</span></a></li>
            <li class="go-to-menu-item" ><a href="/afisha/calendar/today?t=1&f=41" id="etc"/><span class="label-check">Прочее</span></a></li>
        </ul>
    </div>
    </form>

</div>
<a class="today-events" href="/afisha/calendar/2017-11-07">Все события на сегодня</a>

<!--	--><!--	-->
</div>
<div id="left-sidebar-second">
		<!-- Altapress Ads / afisha_3 --><ins class="aso-zone" data-zone="36620"></ins><!-- /Altapress Ads -->
	<br>
<div class="a a_gastroli">
	<a href="/afisha/story/gastroli_barnaule_3922"><img src="/afisha/img/banners/gastroli_240х260.jpg" width="240" height="260"></a>
</div>
</div>

			</div>

			<div class="content col-lg-6 col-md-8 col-sm-8 col-xs-8 no-float">
				
<div class="row hdr_project">
	<a href="/afisha/" class="toHome"></a>
	<span><h2><a href="/afisha/" class="toHome_title">Афиша </a></h2> <span class="sub-title" style="text-transform: capitalize; font-weight: 200;"></span></span>
	<div class="main-menu-links-wrapper" id="main-menu-links-container">
		<div class="main-menu-menu b-main_menu" id="primary-mobile-menu">
			<div class="main-menu-links">

				<ul class="b-afisha_top_menu top-menu-button realty-menu">
					<li class="narod"><a href="/afisha/news">Новости</a></li>
					<li class="narod"><a href="/afisha/overview">Обзоры</a></li>
					<li class="narod"><a href="/afisha/interiu">Интервью</a></li>
					<li class="narod"><a href="/afisha/photorep">Фоторепортажи</a></li>

					<li class="dropit-trigger menu-places">
						<a href="#">Места <b class="caret"></b></a>
						<ul class="dropit-submenu hd-menu-places" style="display:none;">
							<li><a href="/afisha/place/clubs">Клубы</a></li>
							<li><a href="/afisha/place/restoran">Рестораны</a></li>
							<li><a href="/afisha/place/bar">Бары</a></li>
							<li><a href="/afisha/place/coffe">Кофейни</a></li>
							<li><a href="/afisha/place/cinema">Кинотеатры</a></li>
							<li><a href="/afisha/place/torgovie-tsentry">Торговые центры</a></li>
							<li><a href="/afisha/place/stadiony">Стадионы</a></li>
							<li><a href="/afisha/place/bazy-otbuha">Базы отдыха</a></li>
							<li><a href="/afisha/place/theater">Театры</a></li>
							<li><a href="/afisha/place/park">Парки</a></li>
							<li><a href="/afisha/place/concert-hall">Концертные залы</a></li>
							<li><a href="/afisha/place/museum">Музеи</a></li>
							<li><a href="/afisha/place/detskie-tsentry">Детские центры</a></li>
							<li><a href="/afisha/place/zooparky">Зоопарки</a></li>
							<li><a href="/afisha/place/katok">Катки</a></li>
							<li><a href="/afisha/place/lugnay-baza">Лыжные базы</a></li>
							<li><a href="/afisha/place/biblioteki">Библиотеки</a></li>
							<li><a href="/afisha/place/vustavuthnie-zalu">Выставочные залы</a></li>
							<li><a href="/afisha/place/yoga-kluby">Йога-клубы</a></li>

							<li><a href="/afisha/place/school">Школы</a></li>

							<li><a href="/afisha/place/art-prostranstva">Арт-пространства</a></li>
							<li><a href="/afisha/place/universitety">Университеты</a></li>
							<li><a href="/afisha/place/ippodromy">Ипподромы</a></li>


							<li><a href="/afisha/place/otkrutie-ploshadki">Открытые площадки</a></li>
							<li><a href="/afisha/place/other">Прочее</a></li>

						</ul>
					</li>

				</ul>
			</div>

		</div>
	</div>
</div>

<div class="story_container story-view">
    <div id="article story">

        <h1 class="article-title">​Кинопремьера недели. Почему нужно посмотреть фильм &quot;Убийство в Восточном экспрессе&quot;</h1>
		<div class="article-info">
			<div class="article-info-date">2017/11/07 13:26</div>
		</div>
		<div class="article-text b-nativeroll">
        	<p>9 ноября в прокат выходит фильм Кеннета Браны "Убийство в Восточном экспрессе" по классическому детективу Агаты Кристи.</p>		        			<div class="b-primary_image">
		<img src="/afisha/image/width/580/57751-1510035982.jpeg" alt="" title="">	</div>
	<br/>

        	<p>В 1930-е годы поезд "Восточный экспресс" называли "дворцом на колёсах". Он отправился из Стамбула в Париж, а потом в Лондон. Пассажиров там было немного. И всего двух "категорий". Первая - богатеи - Вдова (Мишель Пфайффер), Гангстер (Джонни Депп), Профессор (Уиллем Дефо), Граф и Графиня (Сергей Полунин и Люси Бойнтон), Княгиня (Джуди Денч). Вторая - прислуга богатеев - Доктор (Лесли Одом мл.), Гувернантка (Дейзи Ридли), Горничная (Оливия Колман), Миссионерка (Пенелопа Крус), Лакей (Дерек Джекоби), Секретарь (Джош Гад).<br></p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57749-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57749-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Роскошное путешествие омрачает кровавое убийство одного из пассажиров. К тому же на Балканах поезд попадает в лавину, так что никому не выбраться. Но на борту экспресса находится и светлейший ум, бельгийский детектив Эркюль Пуаро (его сыграл сам Кеннет Брана). И, конечно, убийство будет раскрыто. Каждый из 13 пассажиров оказывается под подозрением.</p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57750-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57750-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Прославившийся шекспировскими постановками Брана известен и своими недавними работами - "Золушка", были "Тор" и "Джек Райан: Теория хаоса". С самого начала к проекту подключились потомки Агаты Кристи, внук и правнук писательницы Мэттью и Джеймс Причарды. В сценаристы взяли Майкла Грина ("Логан", "Бегущий по лезвию 2049").</p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57752-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57752-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Декорации и весь антураж фильма достоин высочайших похвал. Невероятные костюмы, в числе которых одеяние русской княгини, роскошный интерьер поезда: мебель ар-деко, фарфор, изысканное меню, томик Диккенса, сверкание настоящего серебра, ценные породы дерева, дорогая кожа и фарфор, шипение шампанского - все выписано в деталях, которые составят красивейшую картинку.</p><p>"Нам ничего не пришлось выдумывать, домысливать. Все уже было создано за нас декораторами, костюмерами и реквизиторами, - говорит Джуди Денч. - Мы просто заходили на площадку и оказывались в этом мире, в подлинности которого ни у кого не могло возникнуть сомнений".<br></p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57753-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57753-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Фильм снимали на Мальте и в студийном павильоне на западе Лондона, с декорациями, которые проектировали инженеры-строители, причем снимали на пленку 65мм, так что эффект присутствия для зрителя гарантирован без всякого 3D.</p>  <p>Поезд был сделан в двух вариантах: для экстерьерных и для интерьерных съемок. Его на самом деле трясло: экспресс стоял на специальной платформе, которая создавала иллюзию движения по рельсам. Брана отказался от хромакея и по бокам вагоны окружали настоящие экраны, на которых крутились настоящие кадры, снятые с поезда. "Многих из нас в этой декорации на полном серьезе укачивало, настолько силен был эффект присутствия", - говорит режиссер.</p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57755-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57755-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Отвлечься от сюжета соверешенно невозможно, даже если вы перед походом в кино еще раз прочитали Кристи. Брана в духе самого Эркюля Пуаро, известнейшего перфекциониста, старался сделать фильм совершенным. Некоторые критики говорят, что получилось именно так.</p>  <p>Споры возникли вокруг фигуры Пуаро в исполнении Браны. Proficinema.ru назвал его смесью Гамлета и Бэтмена. И вообще, усы у него не черные, глазки не маленькие и острые, он не похож на бельгийца и "маленького смешного человечка". Многие говорят, что Брана все же умудрился схватить "дух" Пуаро, однако для тех, кто привык к классике (например, Давиду Суше), образ будет понятен не сразу. </p><div class="b-picture_container ">
			<a href="/afisha/image/width/1280/57754-1510035982.jpeg" title=""><img src="/afisha/image/width/580/57754-1510035982.jpeg" alt="" title=""></a>						<br/>
		<br/>
	</div>  <p>Между тем, на создание усов ушло несколько месяцев. Агата Кристи говорит в книге, что это были "самые великолепные усы в Англии". Такими они и вышли. Это практически маска. У этих усов есть своя роль в фильме - они должны производить на людей большое впечатление, так, чтобы при этом сам Пуаро оставался в тени.</p><p><iframe width="500" height="281" src="//www.youtube.com/embed/WD63wCGJH7Y" frameborder="0" allowfullscreen=""></iframe><br>Брану также обвиняют в излишней театральности. Актеры как будто выходят из-за кулис и просто декламируют реплики. Да и финальная сцена, в которой все герои рассажены за огромным столом, выглядит наиграно. Это, впрочем, не мешает общему восприятию.</p><p><strong>Фото: <a href="http://www.kinopoisk.ru">kinopoisk.ru</a></strong></p>												</div>
		<script type="text/javascript">(function(w,doc) {
        if (!w.__utlWdgt ) {
            w.__utlWdgt = true;
            var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
            s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
            s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
            var h=d[g]('body')[0];
            h.appendChild(s);
        }})(window,document);
</script>
<div
	data-background-alpha="0.0"
	data-buttons-color="#FFFFFF"
	data-counter-background-color="#ffffff"
	data-share-counter-size="12"
	data-top-button="false"
	data-share-counter-type="disable"
	data-share-style="1"
	data-mode="share"
	data-like-text-enable="false"
	data-mobile-view="true"
	data-icon-color="#ffffff"
	data-orientation="horizontal"
	data-text-color="#000000"
	data-share-shape="rectangle"
	data-sn-ids="vk.ok.fb.tw.gp.mr.lj."
	data-share-size="30"
	data-background-color="#ffffff"
	data-preview-mobile="false"
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb."
	data-pid="1637137"
	data-counter-background-alpha="1.0"
	data-following-enable="false"
	data-exclude-show-more="false"
	data-selection-enable="true"
	class="uptolike-buttons" ></div>
								<div id='_mwayss-9696bafdc6c03fe670181c1709972540'></div>
<script>
	(function(window, document, undefined) {
		var script_tag = document.createElement('script');
		script_tag.async = true;
		script_tag.type = "text/javascript";
		script_tag.src = '//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=494&height=405&width=720&tld=altapress.ru&ctype=div';
		var container = document.getElementById('_mwayss-9696bafdc6c03fe670181c1709972540');
		container.parentNode.insertBefore(script_tag, container);
	})(window, document);
</script>

        <span class="glyphicon glyphicon-eye-open"></span> просмотров: 90		        <div id="hypercomments_widget"></div>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: 17845});
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17845/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>        <!-- Yandex.RTB R-A-132115-17 -->
<div id="yandex_rtb_R-A-132115-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132115-17",
                renderTo: "yandex_rtb_R-A-132115-17",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        <br/>
<br/>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1217283)</script>


    </div>
</div><!--				-->			</div>
			<div class="col-lg-3 hidden-md hidden-sm hidden-xs content-col-3">
				<div class="b-count_down">
	<div class="hdr">Поиск</div>
<!--	<form class="form-inline">-->
<!--		<div class="form-group">-->
<!--			<label class="sr-only">Email</label>-->
<!--		</div>-->
<!--		<div class="form-group">-->
<!--			<input type="input" class="form-control" id="input-search">-->
<!--		</div>-->
<!--		<button type="submit" class="btn">Найти</button>-->
<!--	</form>-->
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://altapress.ru/afisha/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по http://altapress.ru/afisha/','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2295592,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#ff9a00'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2295592"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>				<div class="a a_2_1">
	<!-- Altapress Ads / afisha_2.1 / 240x400 / Vertical Rectangle --><ins class="aso-zone" data-zone="36932"></ins><!-- /Altapress Ads -->
</div>
				<div class="a a_2_2">
	<!-- Altapress Ads / afisha_2.2 / 240x400 / Vertical Rectangle --><ins class="aso-zone" data-zone="36933"></ins><!-- /Altapress Ads -->
</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="social-widget">
    <ul class="nav nav-tabs" role="tablist">
        <li  class="active"><a href="#vk" aria-controls="home" role="tab" data-toggle="tab"> <div id="vk-icon"></div></a></li>
        <li><a href="#ok" aria-controls="profile" role="tab" data-toggle="tab"><div id="ok-icon"></div></a></li>
        <li><a href="#fc" aria-controls="messages" role="tab" data-toggle="tab"><div id="fb-icon"></div></a></li>
<!--        <li><a href="#tweet" aria-controls="messages" role="tab" data-toggle="tab"><div id="fb-icon"></div></a></li>-->
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="vk">
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>

            <!-- VK Widget -->
            <div id="vk_groups"></div>
            <script type="text/javascript">
                VK.Widgets.Group("vk_groups", {mode: 3, width: "280", height: "400"}, 15495672);
            </script>
        </div>
        <div role="tabpanel" class="tab-pane" id="ok">
            <div id="ok_group_widget"></div>
            <script>
                !function (d, id, did, st) {
                    var js = d.createElement("script");
                    js.src = "https://connect.ok.ru/connect.js";
                    js.onload = js.onreadystatechange = function () {
                        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                                this.executed = true;
                                setTimeout(function () {
                                    OK.CONNECT.insertGroupWidget(id,did,st);
                                }, 0);
                            }
                        }}
                    d.documentElement.appendChild(js);
                }(document,"ok_group_widget","53448641609971",'{"width":250,"height":285}');
            </script>
        </div>
        <div role="tabpanel" class="tab-pane" id="fc">
            <div class="fb-page" data-href="https://www.facebook.com/kultpohodbarnaul/" data-tabs="timeline" data-width="254" data-height="199" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/kultpohodbarnaul/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/kultpohodbarnaul/">Афиша Барнаула</a></blockquote></div>
        </div>
<!--        <div role="tabpanel" class="tab-pane" id="tweet">-->
<!--            <div class="tweet-page">-->
<!--                <a class="twitter-timeline"-->
<!--                   href="https://twitter.com/afishaalt">-->
<!--                    Tweets from https://twitter.com/afishaalt-->
<!--                </a>-->
<!--                <a class="twitter-timeline"-->
<!--                   href="https://twitter.com/twitter/lists/official-twitter-accts">-->
<!--                    Tweets from https://twitter.com/twitter/lists/official-twitter-accts-->
<!--                </a>-->
<!---->
<!--            </div>-->
<!--        </div>-->
    </div>
</div>			</div>
		</div>
		
		<!--		<div class="col-lg-offset-3 col-lg-6 col-md-offset-4 col-md-8 col-sm-12 col-xs-12">-->
 				<!--		</div>-->

		<div class="row" id="row-footer" style="margin: 0 -50px;">
			<div class="col-lg-offset-3 col-lg-9 col-md-offset-4 col-md-8 col-sm-12 col-xs-12 footer">
				
			</div>
		</div>
		<div class="row" style="margin: 0 -50px;">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer footer-links">
				
<div class="footer-links-wrapper">
	<div class="row">
		<div class="col-lg-8 col-md-6 col-sm-6 hidden-xs footer-left">
			<a href="#"><img src="/img/footer-logo.png"></a>
		</div>
		<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 footer-right social-network">
<!--	<a href="https://vk.com/altapress" class="social-b">B</a>-->
<!--	<a href="http://ok.ru/altapress" class="social-ok">OK</a>-->
<!--	<a href="https://www.facebook.com/altapress/" class="social-f">F</a>-->
<!--	<a href="https://twitter.com/altapress" class="social-t">t</a>-->
<!--	<!--a href="#" class="social-rss">rss</a>-->
<!--	<a href="#" class="social-18">18+</a-->
</div>	</div>
	<div class="row link-blue">
		<div class="col-lg-8 col-md-6 col-sm-6 col-xs-12 footer-left">
			&copy; 2001-2017 Издательский дом &laquo;<span class="em">Алтапресс</span>&raquo;
		</div>
		<div class="col-lg-4 col-md-6 col-sm-6 hidden-xs footer-right">
			<h4><a class="no-wrap" href="mailto:tiunova22rus@gmail.com" target="_top">Добавить новость</a></h4>
			<a class="no-wrap" href="mailto:tiunova22rus@gmail.com" target="_top">Обратная связь: tiunova22rus@gmail.com</a>
		</div>
	</div>
	<div class="row link-blue">
		<div class="col-lg-8 col-md-6 col-sm-6 col-xs-12 footer-left">
			<a href="/a-tos" class="no-wrap">Пользовательское соглашение</a> |
			<a href="/a-opinionrules" class="no-wrap">Условия комментирования</a> |
			<span class="no-wrap">Категория информационной продукции 18+</span>
			<br/>
			<small style="font-size: 8px; color: #c3c3c3;">Администрирование сайта ООО «Алтапресс-сервис»</small>
		</div>
		<!--div class="col-lg-4 col-md-6 col-sm-6 hidden-xs footer-right">
			<a href="#">Реклама</a> | <a href="#" class="no-wrap">Яндекс.Виджет</a>
		</div-->
	</div>
	<div class="row hidden-lg hidden-md hidden-sm footer-last link-blue">
		<div class="col-lg-8 col-md-6 col-sm-6">
			<!--a href="/about" class="no-wrap">О компании</a> |-->
			<h4><a class="no-wrap" href="mailto:tiunova22rus@gmail.com" target="_top">Добавить новость</a></h4>
			<a class="no-wrap" href="mailto:tiunova22rus@gmail.com" target="_top">Обратная связь: tiunova22rus@gmail.com</a>
		</div>
		<div class="col-lg-4 col-md-6 col-sm-6">
			<a href="/a-opinionrules" class="no-wrap">Условия коментирования</a> |
			<a href="http://project5953.tilda.ws/">Реклама</a><!-- |<a href="#" class="no-wrap">Яндекс.Виджет</a-->
			<br/>
			<small style="font-size: 8px; color: #c3c3c3;">Администрирование сайта ООО «Алтапресс-сервис»</small>
		</div>
	</div>
	<div class="row">
		<!--noindex-->
<div id="counters_cnt" class="b-counters">

    <div id="counters">
        <!-- Rating@Mail.ru counter -->
        <script type="text/javascript">
            var _tmr = _tmr || [];
            _tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        </script><noscript><div style="position:absolute;left:-10000px;">
                <img src="//top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
        <!-- //Rating@Mail.ru counter -->
    
        <!-- Rating@Mail.ru logo -->
        <a target="_blank" href="http://top.mail.ru/jump?from=61563">
            <img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
                 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
        <!-- //Rating@Mail.ru logo -->
    
        <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click;altapress' "+
                    "target=_blank><img src='//counter.yadro.ru/hit;altapress?t17.6;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet: показано число просмотров за 24"+
                    " часа, посетителей за 24 часа и за сегодня' "+
                    "width='88' height='31'><\/a>")
            //--></script><!--/LiveInternet-->

		<!-- Top100 (Kraken) Counter -->
		<script>
			(function (w, d, c) {
				(w[c] = w[c] || []).push(function() {
					var options = {
						project: 388916
					};
					try {
						w.top100Counter = new top100(options);
					} catch(e) { }
				});
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src =
					(d.location.protocol == "https:" ? "https:" : "http:") +
					"//st.top100.ru/top100/top100.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(window, document, "_top100q");
		</script>
		<noscript>
			<img src="//counter.rambler.ru/top100.cnt?pid=388916" alt="Топ-100" />
		</noscript>
		<!-- END Top100 (Kraken) Counter -->
    
        <a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/img/orphus.gif" width="88" height="31" /></a>
    
        <script>
            var random=function(){
                return Math.floor(Math.random()*3);
            };
            var prefix = ['abc','def','ghi'];
            var middle = ['123','456','789'];
            var suffix = ['rst','uvw','xyz'];
            var randomUserId=function(){
                return prefix[random()] + '-' + middle[random()] + '-' + suffix[random()];
            };
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
            var randomId = randomUserId();
            console.log(randomId);
            ga('create', 'UA-3274019-1', {'user_id' : randomId });
            ga('set', 'dimension1', randomId);
            ga('send', 'pageview');
    
        </script>
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            var yaParams = {};
        </script>
        <frameset>
            <script type="text/javascript">
                (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, params:yaParams}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
            </script>
        </frameset>
        <noscript>
            <div><img src="//mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" /></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->
        
        <!-- Orion -->
        <script type='text/javascript'>
            var wamid = '3575';
            var typ = '3';
            var Wvar=[];
            Wvar.push("domain",location.host);
            (function(){
                var w = document.createElement("script");
                w.type = "text/javascript";
                w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
                w.async = true;
                var body = document.getElementsByTagName('script')[0];
                body.parentNode.insertBefore(w,body);
            })();
        </script>
        <!-- /Orion -->
    
        <div class="b-whos_amung_us">
            <script id="_wauyuo">var _wau = _wau || []; _wau.push(["small", "lvgl42nfw9c1", "yuo"]);
                (function() {var s=document.createElement("script"); s.async=true;
                    s.src="//widgets.amung.us/small.js";
                    document.getElementsByTagName("head")[0].appendChild(s);
                })();</script>
        </div>
    
    </div>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>

</div>
<!--/noindex-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter42880724 = new Ya.Metrika({ id:42880724, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script>
<noscript><div><img src="https://mc.yandex.ru/watch/42880724" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</div>
</div>
			</div>
		</div>
	</div>
	
	
<!--	-->
</div>
</body>
</html>

