<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1545207197">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК</title>
	<meta name="description" content="Прокуратура Алтайского края оспаривает в краевом суде тариф, установленный для структуры СГК в Рубцовске, просчитанный по новому методу в соответствии с законодательством. Об этом сообщила директор по тарифообразованию СГК Екатерина Косогова изданию lenta.ru.&amp;nbsp; &amp;laquo;Такое впечатление, что тарифная политика в нашей стране заменилась социальщиной&amp;raquo;, &amp;mdash;&amp;nbsp;говорит она.

&amp;nbsp;
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971"/>
		<meta property="og:url" content="https://altapress.ru/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971" />
		
		<meta property="og:title" content="Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Прокуратура Алтайского края оспаривает в краевом суде тариф, установленный для структуры СГК в Рубцовске, просчитанный по новому методу в соответствии с законодательством. Об этом сообщила директор по тарифообразованию СГК Екатерина Косогова изданию lenta.ru.&amp;nbsp; &amp;laquo;Такое впечатление, что тарифная политика в нашей стране заменилась социальщиной&amp;raquo;, &amp;mdash;&amp;nbsp;говорит она.

&amp;nbsp;
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/233971_20181219213422.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/233971_20181219213422.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/233971_20181219213422.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК"/>
	<meta name="twitter:description" content="Прокуратура Алтайского края оспаривает в краевом суде тариф, установленный для структуры СГК в Рубцовске, просчитанный по новому методу в соответствии с законодательством. Об этом сообщила директор по тарифообразованию СГК Екатерина Косогова изданию lenta.ru.&amp;nbsp; &amp;laquo;Такое впечатление, что тарифная политика в нашей стране заменилась социальщиной&amp;raquo;, &amp;mdash;&amp;nbsp;говорит она.

&amp;nbsp;
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/233971_20181219213422.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="XEvXnttKe-1E51EzX52pqf9gDEHZnoSdLkDeHDNASUMWIqCs7hVN1C2WBmo888zCyFddILHS4OxUKLhdQwh-Eg==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


	

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">19 декабря</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<li><a href="/newyear">Новый год</a></li>
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a>
												</div>
												<div class="more">
													<a href="/story/projects">Все проекты</a>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/sport/story/predprinimatel-mihail-drozdov-vpervie-rasskazal-budet-li-on-pokupat-dvorets-sporta-233965">
															<span class="title _p-l">&laquo;Это серьезный инвестпроект&raquo;. Барнаульский предприниматель впервые рассказал о&nbsp;покупке Дворца спорта</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/v-barnaule-passazhirskiy-avtobus-vrezalsya-v-stolb-est-postradavshie-233972">
															<span class="title _p-l">В&nbsp;Барнауле пассажирский автобус врезался в&nbsp;столб<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть пострадавшие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>включая детей</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/dorogaya-voda-ucheniy-otsenil-perspektivi-perebrosa-vodi-iz-altayskogo-kraya-v-kitay-233947">
															<span class="title _p-l">Ученый оценил перспективы переброса воды из&nbsp;Алтайского края в&nbsp;Китай</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/barnaulskie-smm-shchiki-dali-soveti-gubernatoru-tomenko-kak-vesti-akkaunt-v-instagram-233929">
															<span class="title _p-l">Барнаульские SMM-щики дали советы начинающему инстаблогеру Томенко</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 233971;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971">
	<link itemprop="image" href="https://altapress.ru/picture/299379/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/299379/100x100.jpg">
<meta itemprop="name" content="Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК">
	<meta itemprop="genre" content="Экономика">


	
	<div class="meta">
		<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2018-12-19T20:45">19 декабря 2018 20:45</time>
	</div>
	<div id="story-hit" class="views" data-idstory="233971"><i class="fa fa-eye"></i> 146</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233971"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body>
<p>Прокуратура Алтайского края оспаривает в&nbsp;краевом суде тариф<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>установленный для структуры СГК в&nbsp;Рубцовске<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>просчитанный по&nbsp;новому методу в&nbsp;соответствии с&nbsp;законодательством. Об&nbsp;этом <a href="/jump?to=https%3A%2F%2Flenta.ru%2Farticles%2F2018%2F12%2F19%2Fsgk%2F" target="_blank">сообщила</a> директор по&nbsp;тарифообразованию СГК Екатерина<strong> </strong>Косогова изданию <a href="/jump?to=http%3A%2F%2Flenta.ru" target="_blank">lenta.ru</a>. &laquo;Такое впечатление<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что тарифная политика в&nbsp;нашей стране заменилась социальщиной&raquo;,&nbsp;&mdash; говорит она.</p>

<p> </p>
</body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/299379/936x530.jpg"
			 title="Южная тепловая станция в Рубцовске"
			 alt="Южная тепловая станция в Рубцовске">
		<div class="title col-5">
			Южная тепловая станция в Рубцовске		</div>
		<div class="origin col-5">
			Иван Кузьмин		</div>
	</div>
			<div itemprop="articleBody">
	<p>В&nbsp;краевой суд обратился заместитель прокурора Алтайского края<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>административным ответчиком по&nbsp;делу выступает управление края по&nbsp;госрегулированию цен и&nbsp;тарифов. По&nbsp;словам Екатерины Косоговой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>прокуратура оспаривает тариф<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассчитанный по&nbsp;методу альтернативной котельной строго в&nbsp;соответствии с&nbsp;федеральным законом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на&nbsp;который дали согласие местные власти.</p>

<p>Как мы <a href="https://altapress.ru/potrebitel/story/rubtsovsk-pereshel-na-noviy-metod-regulirovaniya-tarifov-pervim-v-strane-228628">сообщали</a> чуть раньше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>новый метод регулирования тарифов должен был начать применяться в&nbsp;Рубцовске в&nbsp;2019 году. </p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/455597/900x.jpg" alt="Екатерина Косогова." title="Екатерина Косогова."> </div>
 <div class="title col-5">
 Екатерина Косогова. </div>
 <div class="origin col-5">
 Sibgenko.ru </div>
</div>


<h4>Екатерина Косогова,<br>
директор по&nbsp;тарифообразованию СГК:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Действующее законодательство составлено таким образом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что основания для отмены тарифа можно найти у&nbsp;каждого. То&nbsp;есть обратиться в&nbsp;суд можно на&nbsp;любом основании<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;дальше как решит суд. И&nbsp;в&nbsp;итоге получается<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что если&nbsp;бы не&nbsp;было альтернативной котельной,&nbsp;&mdash; а&nbsp;СГК вложила в&nbsp;Рубцовске два миллиарда рублей&nbsp;&mdash; то&nbsp;нам&nbsp;бы просто отменили тариф по&nbsp;желанию прокуратуры.</p>

</blockquote>


<p>Топ-менеджер СГК считает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что тарифное законодательство в&nbsp;России &laquo;не&nbsp;имеет никакой экономической обоснованности&raquo;, создается впечатление<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что тарифная политика в&nbsp;стране заменилась &laquo;социальщиной&raquo;. При этом местные власти<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые заинтересованы в&nbsp;росте инвестиций в&nbsp;энергетику<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>являются заложниками ситуации: они отвечают перед федеральной властью за&nbsp;недовольство народа.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/455602/900x.jpg" alt="Управление по тарифам." title="Управление по тарифам."> </div>
 <div class="title col-5">
 Управление по&nbsp;тарифам. </div>
 <div class="origin col-5">
 Altapress.ru </div>
</div>


<h4>Екатерина Косогова,<br>
директор по&nbsp;тарифообразованию СГК:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Федералы спустили индекс оплаты для граждан<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который якобы нельзя превышать. Почему? Никаких объяснений! Нет никакой рациональной формулы. И&nbsp;местная власть оказывается в&nbsp;рамках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда она ни&nbsp;за&nbsp;что не&nbsp;должна допустить повышения тарифа на&nbsp;тепло. С&nbsp;другой стороны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>именно местная власть отвечает за&nbsp;организацию теплоснабжения. Но&nbsp;при таком поведении федерального центра она видит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что у&nbsp;нее будет катастрофа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;поэтому не&nbsp;знает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ей&nbsp;делать. Механизма выхода из&nbsp;такой ситуации практически не&nbsp;существует.</p>

</blockquote>


<p>Согласно информации суда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ближайшее заседание по&nbsp;делу состоится 24&nbsp;декабря.</p>

<h2>Кто такая Екатерина Косогова</h2>

<p>Родилась 30&nbsp;апреля 1975 года. В&nbsp;1997 году окончила Пермский госуниверситет по&nbsp;специальности &laquo;юриспруденция&raquo;. В&nbsp;2001 году получила второе высшее образование по&nbsp;специальности &laquo;менеджмент организации&raquo; в&nbsp;Уральской академии государственной службы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>диплом с&nbsp;отличием.</p>

<p>Занимала руководящие должности в&nbsp;энергетических компаниях России. С&nbsp;2004 по&nbsp;2007 годы возглавляла Муниципальное управление жилищно-коммунального хозяйства администрации Перми. В&nbsp;СГК работает с&nbsp;февраля 2013 года.</p></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/rubtsovsk-1992">Рубцовск</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/potrebitel/story/v-altayskom-krae-povisili-tarifi-na-elektroenergiyu-233076">В&nbsp;Алтайском крае повысили тарифы на&nbsp;электроэнергию</a></li>
					<li><a href="/potrebitel/story/v-altayskom-krae-povisili-tarifi-na-elektroenergiyu-233076">В&nbsp;Алтайском крае повысили тарифы на&nbsp;электроэнергию</a></li>
					<li><a href="/potrebitel/story/v-barnaule-s-noyabrya-vtoroy-raz-za-god-virastut-tarifi-na-teplovuyu-energiyu-231342">В&nbsp;Барнауле второй раз за&nbsp;год выросли тарифы на&nbsp;тепло</a></li>
							<li><span>Сюжет:</span> <a href="/topic/rost-tarifov-100">Рост тарифов</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК"
		 data-description = "Прокуратура Алтайского края оспаривает в краевом суде тариф, установленный для структуры СГК в Рубцовске, просчитанный по новому методу в соответствии с законодательством. Об этом сообщила директор по тарифообразованию СГК Екатерина Косогова изданию lenta.ru.&amp;nbsp; &amp;laquo;Такое впечатление, что тарифная политика в нашей стране заменилась социальщиной&amp;raquo;, &amp;mdash;&amp;nbsp;говорит она.

&amp;nbsp;
"
		 data-url = "https://altapress.ru/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971"
		 data-image = "https://altapress.ru/story/seopic/233971_20181219213422.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_233971" />
<meta name="mediator_published_time" content="2018-12-19T20:45:00+07:00" />

	<meta name="mediator_theme" content="Рост тарифов" />

			
			
		<div id="adfox_153993737145773936"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251657,
			containerId: 'adfox_153993737145773936',
			params: {
				pp: 'g',
				ps: 'cjfj',
				p2: 'fqti',
				puid1: '',
				puid2: '',
				puid3: '',
				puid4: '',
				puid5: '',
				puid14: '',
				puid15: '',
				puid16: '',
				puid63: ''
			}
		});
	</script>

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_233971"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 233971;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92347"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92347.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								
		</noindex>
	</div>
		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/v-gibdd-rasskazali-kak-budut-prohodit-novie-ekzameni-na-prava-233973">
							<div class="title">В&nbsp;ГИБДД рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как будут проходить новые экзамены на&nbsp;права</div>
							<div class="entry_meta">
								<span class="time">19 декабря 21:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233973"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altayskogo-kraya-rasstalsya-s-devushkoy-i-predlagal-v-internete-intim-ot-ee-imeni-233952">
							<div class="title">Житель Алтайского края расстался с&nbsp;девушкой и&nbsp;предлагал в&nbsp;интернете интим от&nbsp;ее&nbsp;имени</div>
							<div class="entry_meta">
								<span class="time">19 декабря 21:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233952"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/altayskaya-prokuratura-suditsya-s-kraevim-vedomstvom-iz-za-tarifa-na-teplo-dlya-sgk-233971">
							<div class="title">Алтайская прокуратура считает незаконным утвержденный краевым ведомством тарифа для СГК</div>
							<div class="entry_meta">
								<span class="time">19 декабря 20:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233971"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/shtraf-za-neotrazimost-pelageya-poradovala-poklonnikov-v-rozovom-midi-plate-233959">
							<div class="title">Штраф за&nbsp;неотразимость: Пелагея порадовала поклонников в&nbsp;розовом миди-платье</div>
							<div class="entry_meta">
								<span class="time">19 декабря 20:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233959"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sem-zamuzhnih-dam-i-odna-pensionerka-poboryutsya-za-zvanie-missis-barnaula-233956">
							<div class="title">Семь замужних дам и&nbsp;одна пенсионерка поборются за&nbsp;звание &laquo;Миссис Барнаула 2018&raquo;</div>
							<div class="entry_meta">
								<span class="time">19 декабря 19:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233956"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-passazhirskiy-avtobus-vrezalsya-v-stolb-est-postradavshie-233972">
							<div class="title">В&nbsp;Барнауле пассажирский автобус врезался в&nbsp;столб<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть пострадавшие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>включая детей</div>
							<div class="entry_meta">
								<span class="time">19 декабря 19:23</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233972"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-gosdume-prinyali-zakon-o-chastichnoy-dekriminalizatsii-ekstremistskoy-stati-233963">
							<div class="title">В&nbsp;Госдуме приняли закон о&nbsp;частичной декриминализации &laquo;экстремистской статьи&raquo;</div>
							<div class="entry_meta">
								<span class="time">19 декабря 19:04</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233963"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/newyear/story/kak-naryadit-elku-na-noviy-god-esli-doma-kot-233016">
							<div class="title">Как нарядить елку на&nbsp;Новый год<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если дома кот</div>
							<div class="entry_meta">
								<span class="time">19 декабря 18:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233016"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/na-shou-soloveva-televedushchiy-metnul-v-polskogo-eksperta-stakan-233955">
							<div class="title">На&nbsp;шоу Соловьева телеведущий метнул в&nbsp;польского эксперта стакан</div>
							<div class="entry_meta">
								<span class="time">19 декабря 18:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233955"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/irkutskiy-uchastkoviy-i-ego-dvoe-znakomih-izbili-i-iznasilovali-zhenshchinu-v-punkte-politsii-233953">
							<div class="title">Иркутского участкового и&nbsp;его двоих знакомых подозревают в&nbsp;изнасиловании женщины в&nbsp;пункте полиции</div>
							<div class="entry_meta">
								<span class="time">19 декабря 17:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233953"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/evroplan-predlagaet-avtomobili-nissan-na-osobo-vigodnih-usloviyah-233968">
							<div class="title">&laquo;Европлан&raquo; предлагает автомобили Nissan на&nbsp;особо выгодных условиях</div>
							<div class="entry_meta">
								<span class="time">19 декабря 17:23</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/predprinimatel-mihail-drozdov-vpervie-rasskazal-budet-li-on-pokupat-dvorets-sporta-233965">
							<div class="title">&laquo;Это серьезный инвестпроект&raquo;. Барнаульский предприниматель впервые рассказал о&nbsp;покупке Дворца спорта</div>
							<div class="entry_meta">
								<span class="time">19 декабря 17:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233965"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/opublikovani-foto-ledyanih-tsvetov-raspustivshihsya-na-valdayskom-ozere-233944">
							<div class="title">Опубликованы фото ледяных цветов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;распустившихся&raquo; на&nbsp;Валдайском озере</div>
							<div class="entry_meta">
								<span class="time">19 декабря 17:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233944"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/newyear/story/vkusnaya-zhizn-raskrivaet-sekreti-idealnogo-novogodnego-stola-233809">
							<div class="title">&laquo;Вкусная жизнь&raquo; раскрывает секреты идеального новогоднего стола</div>
							<div class="entry_meta">
								<span class="time">19 декабря 17:00</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/dikogo-lisa-napugal-stremitelniy-nlo-letayushchiy-nad-prostorami-ssha-233951">
							<div class="title">Дикого лиса напугал стремительный НЛО<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гоняющий над просторами США</div>
							<div class="entry_meta">
								<span class="time">19 декабря 16:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233951"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sneg-i-metel-v-mchs-preduprezhdayut-o-nepogode-v-altayskom-krae-233961">
							<div class="title">Снег и&nbsp;метель: в&nbsp;МЧС предупреждают о&nbsp;непогоде в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">19 декабря 16:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233961"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/newyear/story/kak-prigotovit-gusya-na-noviy-god-233154">
							<div class="title">Как приготовить гуся с&nbsp;апельсинами на&nbsp;Новый год-2019</div>
							<div class="entry_meta">
								<span class="time">19 декабря 16:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233154"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zaveduyushchuyu-detsadom-v-barnaule-obvinyayut-v-poluchenii-zarplati-fiktivnih-rabotnikov-233954">
							<div class="title">Заведующую детсадом в&nbsp;Барнауле обвиняют в&nbsp;получении зарплаты фиктивных работников</div>
							<div class="entry_meta">
								<span class="time">19 декабря 16:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233954"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/dorogaya-voda-ucheniy-otsenil-perspektivi-perebrosa-vodi-iz-altayskogo-kraya-v-kitay-233947">
							<div class="title">Ученый оценил перспективы переброса воды из&nbsp;Алтайского края в&nbsp;Китай</div>
							<div class="entry_meta">
								<span class="time">19 декабря 15:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233947"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sibirskom-gorode-kommunalshchiki-pokrasili-gorki-beloy-kraskoy-233949">
							<div class="title">В&nbsp;сибирском городе коммунальщики покрасили горку белой краской</div>
							<div class="entry_meta">
								<span class="time">19 декабря 15:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233949"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/barnaulskie-smm-shchiki-dali-soveti-gubernatoru-tomenko-kak-vesti-akkaunt-v-instagram-233929">
							<div class="title">Барнаульские SMM-щики дали советы начинающему инстаблогеру Томенко</div>
							<div class="entry_meta">
								<span class="time">19 декабря 15:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233929"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kray-peredast-barnaulu-polnomochiya-po-sboru-arendi-za-zemlyu-233943">
							<div class="title">Алтайские власти передадут Барнаулу полномочия по&nbsp;сбору аренды за&nbsp;землю</div>
							<div class="entry_meta">
								<span class="time">19 декабря 14:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233943"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/stali-izvestni-podrobnosti-strashnogo-dtp-u-graney-altaya-233948">
							<div class="title">Стали известны подробности страшного ДТП у&nbsp;&laquo;Граней Алтая&raquo;</div>
							<div class="entry_meta">
								<span class="time">19 декабря 14:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233948"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/vladimir-pozner-nazval-rabami-teh-kto-odobryaet-stalina-233940">
							<div class="title">Владимир Познер назвал рабами тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто одобряет Сталина</div>
							<div class="entry_meta">
								<span class="time">19 декабря 14:31</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233940"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/altayskoe-ufas-nakazalo-radiostantsiyu-za-reklamu-vodki-s-uchastiem-lepsa-233938">
							<div class="title">Алтайское УФАС накажет радиостанцию за&nbsp;рекламу водки с&nbsp;участием Лепса</div>
							<div class="entry_meta">
								<span class="time">19 декабря 14:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233938"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-sibirskoy-trasse-ostanovili-mestniy-mikroavtobus-s-migrantami-233937">
							<div class="title">На&nbsp;сибирской трассе остановили 7-местный микроавтобус с&nbsp;26 мигрантами</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:56</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233937"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-pozhar-v-mnogoetazhke-tushili-chelovek-233945">
							<div class="title">В&nbsp;Барнауле пожар в&nbsp;многоэтажке тушили 26 человек</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233945"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsa-altayskogo-kraya-ubila-sozhitelya-a-potom-rasskazala-vse-politseyskim-233936">
							<div class="title">Жительница Алтайского края убила сожителя<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;потом рассказала все полицейским</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233936"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/gosduma-propisala-pravila-otvetstvennogo-obrashcheniya-s-zhivotnimi-233935">
							<div class="title">Госдума прописала правила &laquo;ответственного обращения&raquo; с&nbsp;животными</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233935"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/tomenko-rasskazal-kogda-dorogi-v-barnaule-i-biyske-stanut-pochti-idealnimi-233934">
							<div class="title">Томенко рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда дороги в&nbsp;Барнауле и&nbsp;Бийске станут почти идеальными</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233934"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/konsolidatsiya-elektrosetevih-aktivov-povisit-nadezhnost-energosnabzheniya-regiona-233942">
							<div class="title">Консолидация электросетевых активов повысит надежность энергоснабжения региона</div>
							<div class="entry_meta">
								<span class="time">19 декабря 13:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233942"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/viigray-bilet-na-dvoih-na-novogodniy-spektakl-233939">
							<div class="title">Выиграй билет на&nbsp;двоих на&nbsp;новогодний спектакль</div>
							<div class="entry_meta">
								<span class="time">19 декабря 12:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233939"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/kamaz-s-pritsepom-sletel-s-dorogi-v-altayskom-krae-233932">
							<div class="title">КамАЗ с&nbsp;прицепом слетел с&nbsp;дороги в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">19 декабря 12:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233932"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/a-eto-po-russki-spiker-akzs-objyasnil-pochemu-v-zmeinogorske-sluchilsya-kommunalniy-kollaps-233928">
							<div class="title">&laquo;А&nbsp;это по-русски&raquo;: спикер АКЗС объяснил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему в&nbsp;Змеиногорске случился коммунальный коллапс</div>
							<div class="entry_meta">
								<span class="time">19 декабря 12:33</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233928"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/burniy-rost-v-selskom-hozyaystve-rossii-objyasnili-masshtabnimi-pripiskami-233931">
							<div class="title">Бурный рост в&nbsp;сельском хозяйстве России объяснили масштабными приписками</div>
							<div class="entry_meta">
								<span class="time">19 декабря 12:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233931"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ohotnichi-bayki-kompaniya-sibur-prokommentirovala-rasskaz-barnaultsa-o-rabote-na-vahte-233774">
							<div class="title">&laquo;Медведь никого не&nbsp;ел&raquo;: &laquo;СИБУР&raquo; прокомментировал рассказ барнаульца о&nbsp;работе на&nbsp;&laquo;вахте&raquo;</div>
							<div class="entry_meta">
								<span class="time">19 декабря 11:56</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233774"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/objem-portfelya-kreditnih-kart-altayskogo-filiala-rshb-previsil-mln-rubley-233930">
							<div class="title">Объём портфеля кредитных карт Алтайского филиала РСХБ превысил 200 млн рублей</div>
							<div class="entry_meta">
								<span class="time">19 декабря 11:43</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/kapustniki-s-plyaskami-ili-kak-gosduma-zakrivaet-osennyuyu-sessiyu-233925">
							<div class="title">Капустники с&nbsp;плясками<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>или как Госдума закрывает осеннюю сессию</div>
							<div class="entry_meta">
								<span class="time">19 декабря 11:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233925"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/kak-nayti-garmoniyu-s-pomoshchyu-yogi-233895">
							<div class="title">Как найти гармонию с&nbsp;помощью йоги</div>
							<div class="entry_meta">
								<span class="time">19 декабря 11:35</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-altae-voennie-y-armii-uchatsya-unichtozhat-dzhihad-mobili-233923">
							<div class="title">На&nbsp;Алтае военные 41-й армии учатся уничтожать &laquo;джихад-мобили&raquo;</div>
							<div class="entry_meta">
								<span class="time">19 декабря 11:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_233923"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/altaria-provodit-konkurs-detskih-risunkov-i-razigrivaet-biletov-na-elku-v-moskvu-233839">
											<span class="image"><img src="https://obj.altapress.ru/picture/455301/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">ALTARIA проводит конкурс детских рисунков и&nbsp;разыгрывает 5 билетов на&nbsp;елку в&nbsp;Москву</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zdorovie/story/prednovogodnyaya-aktsiya-ot-kliniki-doktora-subbotina-skidka-na-dupleksnoe-skanirovanie-233776">
											<span class="image"><img src="https://obj.altapress.ru/picture/448155/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Предновогодняя акция от&nbsp;клиники доктора Субботина! Скидка 15% на&nbsp;дуплексное сканирование</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/newyear/story/chto-zhdet-shkolnikov-v-doline-priklyucheniy-na-novogodnih-kanikulah-233652">
											<span class="image"><img src="https://obj.altapress.ru/picture/454804/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Что ждет школьников в&nbsp;&laquo;Долине приключений&raquo; на&nbsp;новогодних каникулах?</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
		<script id="20200331012029550">(function(e){var js = document.getElementById("20200331012029550"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(2029550)</script>
		
					</div>
			
			
					</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2018</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="XEvXnttKe-1E51EzX52pqf9gDEHZnoSdLkDeHDNASUMWIqCs7hVN1C2WBmo888zCyFddILHS4OxUKLhdQwh-Eg==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Имя</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_contact">
<label class="control-label" for="ugcmessage-user_contact">Телефон или e-mail</label>

<input type="text" id="ugcmessage-user_contact" class="form-control" name="UgcMessage[user_contact]" maxlength="250">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1545207197"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>


</body>
</html>