    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>	<script src="https://content.adriver.ru/adriverqueue.js"></script>
<script src="https://content.adriver.ru/adriver.core.2.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края</title>
	<meta name="description" content="Санкции нанесли серию ударов по строительной отрасли России. Срыв поставок импортных товаров стал апперкотом для региональных господрядчиков, занятых возведением объектов соцкультбыта. Падение рубля можно сравнить с еще одним ударом &mdash; джебом. Будет ли еще хук и можно ли от него защититься импортозамещением &mdash; на больную тему корреспонденты altapress.ru поговорили со строителями.
"/>

    	<meta name="keywords" content="Барнаул,Запретить AMP,Строительная отрасль Алтая"/>
	
	
			<link rel="canonical" href="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914"/>
		<meta property="og:url" content="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914" />
		<meta itemprop="identifier" content="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914">
		
		<meta property="og:title" content="Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края" />
	<meta property="og:keywords" content="Барнаул,Запретить AMP,Строительная отрасль Алтая" />
	<meta property="og:description" content="Санкции нанесли серию ударов по строительной отрасли России. Срыв поставок импортных товаров стал апперкотом для региональных господрядчиков, занятых возведением объектов соцкультбыта. Падение рубля можно сравнить с еще одним ударом &mdash; джебом. Будет ли еще хук и можно ли от него защититься импортозамещением &mdash; на больную тему корреспонденты altapress.ru поговорили со строителями.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/306914_20220615221340.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/306914_20220615221340.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/306914_20220615221340.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края"/>
	<meta name="twitter:description" content="Санкции нанесли серию ударов по строительной отрасли России. Срыв поставок импортных товаров стал апперкотом для региональных господрядчиков, занятых возведением объектов соцкультбыта. Падение рубля можно сравнить с еще одним ударом &mdash; джебом. Будет ли еще хук и можно ли от него защититься импортозамещением &mdash; на больную тему корреспонденты altapress.ru поговорили со строителями.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/306914_20220615221340.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края",
	"@id": "https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914",
	
		     		"author": [{"@type":"Person","name":"\u0415\u0432\u0433\u0435\u043d\u0438\u044f \u0421\u043a\u0430\u0440\u0435\u0434\u043e\u0432\u0430"}],
		
	"url": "https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914",
	
			"datePublished": "2022-06-16T07:02",
				"dateModified": "2022-06-16T07:02",
				"dateCreated": "2022-06-16T07:02",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/306914_20220615221340.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="YSrO4AHBiR65Qi0B-clbOMm3UntCH6QrGTxn1N7D32xWY7zTbLHae_V3Zk-NoyJb-tAjEQhN3R5bDgC8n5WRNA==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <link href="https://obj.altapress.ru/img/ads/Дети-Алтапресс.webp?2022-06-19 23:59:59" rel="preload" as="image">
<link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    

    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;">
			    <div class='a1_a11' id='a1'  data-name='Magis_deti_a1'>
                                <a href='https://www.magis-sport.ru/deti/service/tsentr-razvitiya/detskie-kanikulyi/?utm_source=altapress&utm_medium=banner&utm_campaign=deti' target='_blank'>
                                    <img src='https://obj.altapress.ru/img/ads/Дети-Алтапресс.webp?2022-06-19 23:59:59' style='width: 100%;'>
                                </a>
                            </div>			</div>
        </div>
    </div>
</div>
<div class="sticky_header_container" style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="/topic/1225">День поля 2022</a>
                                                    <br/>
                                                    <a href="https://altapress.ru/topic/partnerskie-proekti-2051">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/potrebitel/story/s-iyulya-vivoz-musora-podorozhaet-v-shesti-zonah-altayskogo-kraya-gde-rost-samiy-bolshoy-306920">
                                                            <span class="title _p-l">С&nbsp;1&nbsp;июля вывоз мусора подорожает в&nbsp;шести зонах Алтайского края. Где рост самый большой</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/azotu-predlozheno-sdatsya-moyofis-vmesto-microsoft-i-kto-kupit-avito-chto-eshche-proizoshloo-iyunya-306878">
                                                            <span class="title _p-l">&laquo;Азоту&raquo; предложено сдаться<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Мойофис вместо Microsoft<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;кто купит &laquo;Авито&raquo;. Что еще произошло 14&nbsp;июня</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/ostaetsya-tolko-pishchat-barnaulskuyu-semyu-s-lezhachim-invalidom-vigonyayut-iz-avariynoy-kvartiri-so-smeshnoy-kompensatsiey-306712">
                                                            <span class="title _p-l">Остается только пищать. Барнаульскую семью с&nbsp;лежачим инвалидом выгоняют из&nbsp;аварийной квартиры со&nbsp;смешной компенсацией</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/turizm/story/dobro-pozhalovat-v-konferents-yurtu-biryuzovaya-katun-pokazala-novie-turkompleksi-306887">
                                                            <span class="title _p-l">Добро пожаловать в&nbsp;конференц-юрту. &laquo;Бирюзовая Катунь&raquo; показала новые туркомплексы</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">16 июня</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
<!--                        <li class="d-xl-inline"><a class="text-orange" href="--><!--">Коронавирус</a></li>-->
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                                                


<!--                            <li class="d-xl-inline  "><a class="text-orange" href="http://advertising.tilda.ws/altaiagro2022" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>-->

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/khz/default/index" target="_blank"><img src="/img/hleba_menu-icon.svg" alt="Хлеба и зрелищ" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225"><img src="/img/hole_day_2022_logo.svg" alt="Алтай Агро" height="25"></a></li>

<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>
        
        <div class="body">
            
<div class="container ">

    
	<div class="row">

		<div class="col-xl-8 offset-xl-2 col-7 offset-lg-1 m-t">

			<script>
	var _post_id = _post_id || 306914;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post long">
	
	
	
	<link itemprop="url" href="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914">
	<link itemprop="image" href="https://altapress.ru/picture/670055/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/670055/100x100.jpg">
<meta itemprop="name" content="Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края">
	<meta itemprop="genre" content="Недвижимость">


	
	﻿<div class="meta ">
	<a href="/realty"><div class="tag">Недвижимость</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-06-16T07:02">16 июня 2022 <span class='time'>07:02</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="306914"></div>

							<span class="comments tolstoycomments-cc" data-identity="altapress_story_306914"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914">
		<h1 itemprop="headline">Девелоперы вышли на&nbsp;ринг. Что спасет от&nbsp;ударов санкций бюджетные стройки Алтайского края</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>Санкции нанесли серию ударов по&nbsp;строительной отрасли России. Срыв поставок импортных товаров стал апперкотом для региональных господрядчиков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>занятых возведением объектов соцкультбыта. Падение рубля можно сравнить с&nbsp;еще одним ударом&nbsp;&mdash; джебом. Будет&nbsp;ли еще хук и&nbsp;можно&nbsp;ли от&nbsp;него защититься импортозамещением&nbsp;&mdash; на&nbsp;больную тему корреспонденты altapress.ru поговорили со&nbsp;строителями.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/670055/936x530.jpg"
			 title="Каска. Строительство."
			 alt="Каска. Строительство.">
		<div class="title col-5">
			Каска. Строительство.		</div>
		<div class="origin col-5">
			СС0		</div>
	</div>
			<div itemprop="articleBody">
	<h2>Пока нечем хвастаться</h2>

<p>К сожалению<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в отрасли нет возможности полностью перейти на отечественную продукцию за короткий срок. В частности<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>это касается инженерных систем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>таких как слаботочные и электрические сети<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вентиляция<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>водоснабжение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>теплоснабжение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кондиционирование.</p>

<p>Об этом еще в марте 2022-го нашему изданию рассказывала гендиректор ассоциации СРО «Алтайские строители» Зинаида Герасимович. На тот момент проблема уже начала портить жизнь подрядчикам.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/659243/900x.jpg" alt="Зинаида Герасимович." title="Зинаида Герасимович."> </div>
 <div class="title col-5">
 Зинаида Герасимович. </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<p>Руководитель саморегулируемой организации тогда отмечала: многие компании<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>производящие светопрозрачные конструкции<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>окна<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>двери<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>фасады и т. д.), закупают фурнитуру в европейских странах. А российские лифты до сих пор «ездят» на иностранных лебедках.</p>

<h2>Чего не хватает</h2>

<p>С тех пор пока мало что изменилось. Но есть надежда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что в России начнут производство дефицитных товаров<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые ранее закупались в европейских странах. В частности<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>уже сегодня подрядчики пытаются перейти на керамогранитную плитку из отечественного сырья. Раньше глину для этого стройматериала закупали в Украине. По понятным причинам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сейчас альтернативы приходится искать «дома».</p>

<p>«Химию» и пластификаторы для изготовления керамического кирпича и железобетонных изделий на ряде предприятий тоже приходилось закупать за рубежом. Сейчас возникла ситуация<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда требуется их скорейшая замена. Большая часть оборудования и комплектующих к нему — также иностранного производства.</p>

<p>«Львиная доля строительных материалов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые используются на краевых стройках — российского производства<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но из иностранных компонентов. И если „химия“ закупалась преимущественно в Китае<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то все инженерное оборудование — из Европы. И выход на другие страны только налаживается. Радует одно: подрядчикам разрешили вносить изменения в проекты объектов соцкультбыта без повторного согласования с Госэкспертизой. Это должно хоть как-то упростить их работу», — пояснил исполнительный директор Союза строителей Алтайского края Вячеслав Ширшов.</p>

<p>Он добавил: сложные вопросы бюджетных строек в условиях изменившейся реальности требуют комплексного подхода. Например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>оптимизировать громоздкие проектные решения объектов. Но пока такую возможность только обсуждают.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/649830/900x.jpg" alt="Стройка поликлиники горбольницы№3." title="Стройка поликлиники горбольницы№3."> </div>
 <div class="title col-5">
 Стройка поликлиники горбольницы№ 3. </div>
 <div class="origin col-5">
 Минздрав АК. </div>
</div>


<h2>Кто раньше встал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>того и тапки</h2>

<p>Сами подрядчики сейчас анализируют рынок на предмет импортозамещения.</p>

<p>«Мы используем остатки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сохранившиеся на складах поставщиков по всей России. И здесь главное — успеть зафиксировать стоимость и забронировать товары и материалы. Но не все подрядчики в один момент могут найти на это денежные средства», — рассказывает генеральный директор компании «Век-Строй» Амир Абдуллаев.</p>

<p>Он добавляет: учитывая сложившуюся ситуацию на рынке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>работа компании происходит в ежедневном мониторинге и принятии моментальных решений<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые требуют денежных вливаний.</p>

<p>Государство также не остается в стороне<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>хотя и не может значительно повлиять на перестройку логистики. Здесь — каждый за себя<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поиск новых поставщиков ложится на плечи самих подрядчиков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поясняет Ширшов.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/197689/900x.jpg" alt="Как идет строительство художественного музея в Барнауле." title="Как идет строительство художественного музея в Барнауле."> </div>
 <div class="title col-5">
 Как идет строительство художественного музея в Барнауле. </div>
 <div class="origin col-5">
 barneapol.ru </div>
</div>


<p>На сегодняшний день вопрос с импортозамещением решается на федеральном уровне. Так<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в конце марта текущего года председатель Правительства Михаил Мишустин подписал постановление<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>согласно которому предполагается увеличить долю государственного финансирования грантов на создание отечественных комплектующих для различных отраслей промышленности.</p>

<p>Ранее для получения такого гранта от Агентства по технологическому развитию разработчик должен был привлечь не менее 20% собственных средств под реализацию проекта. Сейчас государство в лице агентства готово выделить до 100% финансирования на создание российских аналогов комплектующих. Однако действовать такой порядок будет только в 2022 году.</p>

<h2>Большие издержки</h2>

<p>На сегодняшний день «Век-Строй» возводит детский сад в поселке «Фирсова Слобода», школу № 3 в Тальменке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>занимается реконструкцией здания Алтайского государственного музыкального колледжа на ул. Песчаной<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>84<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>восстанавливает памятник архитектуры на ул. Пушкина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>48<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>известный как магазин Трубицина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и достраивает кукольный театр в Новокузнецке.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/332134/900x.jpg" alt="Проект реставрации здания на Пушкина, 48." title="Проект реставрации здания на Пушкина, 48."> </div>
 <div class="title col-5">
 Проект реставрации здания на Пушкина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>48. </div>
 <div class="origin col-5">
 «Сибспецпроектреставрация». </div>
</div>


<p>Амир Абдуллаев отметил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что пока причин для большого беспокойства нет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>его компания справляется со своими обязательствами. Объекты будут сданы в эксплуатацию<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>хотя строителям и придется приложить большие усилия для их завершения.</p>

<p>«Например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>для здания музыкального колледжа нам нужно специальное техническое оборудование. Оно импортного производства<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому уже сейчас мы работаем над поисками. Рассматриваем разные варианты логистики<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в том числе используя „дружественные“ страны и страны СНГ», — делится спикер.</p>

<p>Абдуллаев добавляет: пока не будет налажено полноценное импортозамещение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подрядчикам придется работать только с альтернативными путями закупки стройматериалов и оборудования для своих объектов. Вопрос связан с дополнительными расходами на логистику<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>таможенное оформление грузов и т. д., а это тянет за собой другие застарелые проблемы в отрасли.</p>

<p>В частности<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на круглых столах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>конференциях и совещаниях<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подрядчики и девелоперы отмечают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что настоящим бичом для бюджетных строек до сих пор остается расчет стоимости государственных контрактов. Она не соответствует рыночной<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому строители теперь с трудом берутся за такие проекты. Из-за этого в крае в прошлом году не были расторгованы примерно 30% аукционов на строительство объектов соцкультбыта. Эксперты отмечают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что в этом году торги пока тоже идут с большим трудом.</p>

<h2>Бюджетные — не значит провальные</h2>

<p>В чем же проблема? С прошлого года девелоперы бьют в набат: нужна другая методика пересчета стоимости государственных строительных проектов. Существующая не покрывает всех издержек подрядных организаций<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые они несли в условиях беспрецедентного роста цен на стройматериалы в 2021-м и несут во время дестабилизации экономики после февральских событий 2022-го. Сейчас ко всему прочему добавилась еще и логистика.</p>

<p>Директор компании «Век-Строй» Сергей Зябкин на одном из круглых столов заметил: пересчет — это лишь часть большой и пока неразрешимой проблемы. Так или иначе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>все беды господрядчиков сводятся к расчету изначальной цены контрактов. Она не соответствует реальной стоимости строительства социальных объектов. В основе расчета лежат устаревшие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>либо не соответствующие реальной ситуации на рынке прайсовые позиции. А пересчет ведется по ценам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>собранным по принципу «средней температуры по больнице».</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/339832/900x.jpg" alt="На Мало-Тобольской, 36, примерно в 200 метрах от здания рынка &amp;quot;Центральный&amp;quot;, расположен памятник архитектуры, построенный в 1880 году." title="На Мало-Тобольской, 36, примерно в 200 метрах от здания рынка &amp;quot;Центральный&amp;quot;, расположен памятник архитектуры, построенный в 1880 году."> </div>
 <div class="title col-5">
 На Мало-Тобольской<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>36<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>примерно в 200 метрах от здания рынка «Центральный», расположен памятник архитектуры<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>построенный в 1880 году. </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<p>Такие проекты изначально убыточны. Неудивительно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что с ними приходится постоянно «нянчиться». При этом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>одна часть — проваливается на аукционах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>другая — достается недобросовестным подрядчикам-«чужакам», которые<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как выразился руководитель «Жилищной инициативы» Юрий Гатилов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>строят из «кизяка и хвороста», и только третья — ценой больших усилий возводится региональными строителями.</p>

<p>«Через боль и нервы мы дотянем текущие проекты. Думаю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в сложившейся ситуации Единому заказчику вместе с минстроем и проектными институтами стоит консолидировать усилия и направить их в русло<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которое позволит застройщикам с учетом минимальных издержек закончить проекты. Никому не станет лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если кто-то из них „споткнется“ и из-за каких-то унитазов не сможет сдать проект», — заметил главный инженер компании «Селф» Александр Жокин на одном из круглых столов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>посвященных новым вызовам строительной отрасли.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/649476/900x.jpg" alt="Александр Жокин." title="Александр Жокин."> </div>
 <div class="title col-5">
 Александр Жокин. </div>
 <div class="origin col-5">
 Анна Зайкова. </div>
</div>


<p>В завершение он подчеркнул: беспокойств много<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но совместными усилиями игроков строительного рынка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>профильных ведомств и представителей разных уровней власти можно прийти к наиболее оптимальным решениям и справиться со всеми вызовами.</p></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/489" itemprop="author">Евгения Скаредова</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="306914"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/realty/story/nazvani-goroda-obognavshie-moskvu-v-tsenah-na-novostroyki-sredi-nih-barnaul-306809"
			       data-to="306809"
			       data-from="306914">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/632359/66x66.jpg" width="66px">
						</span>
										<span class="title">Названы города<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обогнавшие Москву в&nbsp;ценах на&nbsp;новостройки. Среди них&nbsp;&mdash; Барнаул</span>
				</a></li>
					<li><a href="/realty/story/goluboy-dom-v-barnaule-okruzhat-videokamerami-i-shlagbaumami-kak-eto-budet-viglyadet-306593"
			       data-to="306593"
			       data-from="306914">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/468627/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Голубой дом&raquo; в&nbsp;Барнауле окружат видеокамерами и&nbsp;шлагбаумами. Как это будет выглядеть</span>
				</a></li>
					<li><a href="/realty/story/masshtabniy-developerskiy-proekt-startoval-v-barnaule-306503"
			       data-to="306503"
			       data-from="306914">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/669733/66x66.jpg" width="66px">
						</span>
										<span class="title">Масштабный девелоперский проект стартовал в&nbsp;Барнауле</span>
				</a></li>
					<li><a href="/realty/story/spros-na-arendu-zhilya-sredi-rossiyskih-semey-viros-na-306491"
			       data-to="306491"
			       data-from="306914">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/476192/66x66.jpg" width="66px">
						</span>
										<span class="title">Спрос на&nbsp;аренду жилья среди российских семей вырос на&nbsp;23%</span>
				</a></li>
					<li><a href="/realty/story/v-barnaule-snesut-vosem-avariynih-domov-305941"
			       data-to="305941"
			       data-from="306914">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/668245/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Барнауле снесут восемь ветхих домов</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/stroitelnaya-otrasl-altaya-545"><span class="title">Строительная отрасль Алтая</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.com/altapress" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapress_ru" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края"
		 data-description = "Санкции нанесли серию ударов по строительной отрасли России. Срыв поставок импортных товаров стал апперкотом для региональных господрядчиков, занятых возведением объектов соцкультбыта. Падение рубля можно сравнить с еще одним ударом &mdash; джебом. Будет ли еще хук и можно ли от него защититься импортозамещением &mdash; на больную тему корреспонденты altapress.ru поговорили со строителями.
"
		 data-url = "https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914"
		 data-image = "https://altapress.ru/story/seopic/306914_20220615221340.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
        </script>
</div>


</div>
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11797">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11797">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/e/b/11797.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>
<div id="grf_v2_altapressru"></div>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17256">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17256/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <!--БУДЕТ ДРУГОЙ КОД-->
    </noindex>
</div>

			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_306914"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 306914;
			</script>
		</div>
		
	

	
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационных сайтов
                    altapress.ru,
                    sv-kurs.ru (свидетельство о регистрации СМИ Эл №77-70984 от 13.09.2017)
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;22-30-14</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
    <div class="" style="padding: 5px 30px; background:#F9F9F7;color:#626260;display: flex;align-items: center;">
        БЫСТРАЯ СВЯЗЬ
        <a href="https://wa.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/telegram-svgrepo-com.svg" alt="" width="30"></a>
        <a href="https://t.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/whatsapp-svgrepo-com.svg" alt="" width="30"></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="YSrO4AHBiR65Qi0B-clbOMm3UntCH6QrGTxn1N7D32xWY7zTbLHae_V3Zk-NoyJb-tAjEQhN3R5bDgC8n5WRNA==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="306914">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914",
		page_url_canonical: "https://altapress.ru/realty/story/developeri-vishli-na-ring-chto-spaset-ot-udarov-sanktsiy-byudzhetnie-stroyki-altayskogo-kraya-306914",
		page_title: "Девелоперы вышли на ринг. Что спасет от ударов санкций  бюджетные стройки Алтайского края",
					page_type: "article",
															article_type: "История",
													article_authors: ["Евгения Скаредова"],
								article_publication_date: "Thu, 16 Jun 22 07:02:00 +0700",
									article_categories: ["Недвижимость"],
								article_word_count: "72",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
