<!doctype html>
<html lang="ru">
<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>

	<title>Барнаульцы предупреждают о глубокой яме на одной из улиц города</title>
	<meta name="description" content="Жители Барнаула пожаловались на яму, которую заметили на улице Власихинской. Фотографии разместили в группе «Барнаул 22»."/>
	
			<link rel="canonical" href="https://altapress.ru/auto/story/barnaultsi-preduprezhdayut-o-glubokoy-yame-na-odnoy-iz-ulits-goroda-226244"/>
		<meta property="og:url" content="https://altapress.ru/auto/story/barnaultsi-preduprezhdayut-o-glubokoy-yame-na-odnoy-iz-ulits-goroda-226244" />
		
		<meta property="og:title" content="Барнаульцы предупреждают о глубокой яме на одной из улиц города" />
	<meta property="og:keywords" content="барнаул новости, афиша барнаула, новости барнаула и алтайского края, алтапресс, свободный курс, ваше дело, г барнаул" />
	<meta property="og:description" content="Жители Барнаула пожаловались на яму, которую заметили на улице Власихинской. Фотографии разместили в группе «Барнаул 22»." />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://altapress.ru/picture/436012/618x350.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="HpKlFG9ByahghJwh9gePki1PJm8skwphfbvC9FnuH8po3_1fGDSN41Sp8WynNM2iXDsfImX9QQcw8KGzE4ZNjw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
						(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49751407 = new Ya.Metrika2({ id:49751407, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script>
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->

	

	
	

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><i class="fa zen"></i></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/"><img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"></a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">9 августа</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
												</div>
												<div class="more">
													<a href="/story/projects">Все проекты</a>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/realty/story/razborchivaya-nevesta-kakie-objekti-trebuyut-snesti-chinovniki-v-altayskom-krae-226215">
															<span class="title _p-l">Разборчивая невеста: какие объекты требуют снести алтайские чиновники</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/kultura/story/proshchalnaya-gastrol-kontsertnie-agentstva-prokommentirovali-zakritie-dvortsa-sporta-v-barnaule-226254">
															<span class="title _p-l">Из-за закрытия Дворца спорта Барнаул может остаться без концертов крупных звезд</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/potrebitel/story/altayskiy-kooperator-rasskazal-pochemu-zakrilsya-perviy-krestyanskiy-magazin-v-barnaule-226202">
															<span class="title _p-l">&laquo;На&nbsp;игле фаст-фуда&raquo;: в&nbsp;Барнауле спустя месяц закрылся магазин с&nbsp;продуктами &laquo;без химии&raquo;</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/altayskie-kommunisti-otstoyali-pravo-na-pensionniy-referendum-chto-dalshe-226246">
															<span class="title _p-l">Алтайские коммунисты отстояли право на&nbsp;&laquo;пенсионный&raquo; референдум. Что дальше?</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/sledovateli-viyasnyayut-kak-pogib-alpinist-v-gorah-altaya-226287">
							<div class="title">Следователи выясняют<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как погиб альпинист в&nbsp;горах Алтая</div>
							<div class="entry_meta">
								<span class="time">9 августа 21:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226287"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/senator-predlozhil-v-otvet-na-sanktsii-ssha-otkazatsya-ot-dollara-226285">
							<div class="title">Сенатор предложил в&nbsp;ответ на&nbsp;санкции США отказаться от&nbsp;доллара</div>
							<div class="entry_meta">
								<span class="time">9 августа 21:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226285"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-obnaruzhili-zapertiy-uaz-patriot-v-kotorom-neskolko-dney-nahodyatsya-sobaka-i-koshki-226286">
							<div class="title">В&nbsp;Барнауле обнаружили запертый УАЗ &laquo;Патриот&raquo;, в&nbsp;котором несколько дней находятся собака и&nbsp;кошки</div>
							<div class="entry_meta">
								<span class="time">9 августа 20:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226286"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pozharnim-udalos-snyat-redkoe-yavlenie-ognenniy-smerch-226262">
							<div class="title">Пожарным удалось снять редкое явление&nbsp;&mdash; огненный смерч</div>
							<div class="entry_meta">
								<span class="time">9 августа 20:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226262"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umerla-aktrisa-tamara-dektyareva-226282">
							<div class="title">Умерла актриса Тамара Дегтярёва</div>
							<div class="entry_meta">
								<span class="time">9 августа 19:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226282"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-sbili-dvuh-devochek-226284">
							<div class="title">В&nbsp;Барнауле на&nbsp;пешеходном переходе сбили двух девочек</div>
							<div class="entry_meta">
								<span class="time">9 августа 19:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226284"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/voditel-inomarki-protaranil-naberezhnuyu-na-obi-i-pitalsya-uplit-s-mesta-dtp-226283">
							<div class="title">Водитель автомобиля Lada протаранил набережную на&nbsp;Оби и&nbsp;пытался уплыть с&nbsp;места ДТП</div>
							<div class="entry_meta">
								<span class="time">9 августа 19:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226283"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/opasnie-memi-v-sotsialnih-setyah-chto-nelzya-publikovat-repostit-i-sohranyat-226258">
							<div class="title">Опасные мемы в&nbsp;социальных сетях: что нельзя публиковать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>репостить и&nbsp;сохранять</div>
							<div class="entry_meta">
								<span class="time">9 августа 19:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226258"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/volochkova-nazvala-rossiyan-debilami-i-urodami-226273">
							<div class="title">Волочкова назвала россиян дебилами и&nbsp;уродами</div>
							<div class="entry_meta">
								<span class="time">9 августа 19:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226273"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/aktrisa-seriala-schastlivi-vmeste-vpala-v-komu-226271">
							<div class="title">Актриса сериала &laquo;Счастливы вместе&raquo; впала в&nbsp;кому</div>
							<div class="entry_meta">
								<span class="time">9 августа 18:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226271"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/rossiya-priderzhit-unikalnie-razrabotki-v-otvet-na-sanktsii-ssha-226268">
							<div class="title">Россия &laquo;придержит&raquo; уникальные разработки в&nbsp;ответ на&nbsp;санкции США</div>
							<div class="entry_meta">
								<span class="time">9 августа 18:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226268"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-altayskoy-trasse-iz-gruzovika-vipalo-myaso-posle-zhestkogo-stolknovenie-s-vnedorozhnikom-226266">
							<div class="title">На&nbsp;алтайской трассе из&nbsp;грузовика выпало мясо после жесткого столкновение с&nbsp;внедорожником</div>
							<div class="entry_meta">
								<span class="time">9 августа 18:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226266"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/viktor-tomenko-pozdravil-vipusknikov-prezidentskoy-programmi-podgotovki-upravlencheskih-kadrov-v-altayskom-krae-226279">
							<div class="title">Виктор Томенко поздравил выпускников Президентской программы подготовки управленческих кадров</div>
							<div class="entry_meta">
								<span class="time">9 августа 17:59</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/snizilsya-uroven-odobreniya-vneshney-politiki-putina-226265">
							<div class="title">Снизился уровень одобрения внешней политики Путина</div>
							<div class="entry_meta">
								<span class="time">9 августа 17:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226265"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/muzhchina-ukusil-boytsa-rosgvardii-za-bedro-i-poluchil-dva-goda-strogacha-226263">
							<div class="title">Мужчина укусил бойца Росгвардии за&nbsp;бедро и&nbsp;получил два года &laquo;строгача&raquo;</div>
							<div class="entry_meta">
								<span class="time">9 августа 17:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226263"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-altae-avtomobil-perevernulsya-na-krishu-voditelya-uvezli-v-bolnitsu-226278">
							<div class="title">На&nbsp;Алтае автомобиль перевернулся на&nbsp;крышу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>водителя увезли в&nbsp;больницу</div>
							<div class="entry_meta">
								<span class="time">9 августа 17:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226278"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/kategoricheski-peskov-prokommentiroval-vvedenie-novih-sanktsiy-226277">
							<div class="title">Категорически: Песков прокомментировал введение новых санкций</div>
							<div class="entry_meta">
								<span class="time">9 августа 17:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226277"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaulskom-turklastere-nashli-trup-muzhchini-226269">
							<div class="title">В&nbsp;барнаульском туркластере нашли труп мужчины</div>
							<div class="entry_meta">
								<span class="time">9 августа 16:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226269"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/na-fone-novih-sanktsiy-padayut-aktsii-rossiyskih-kompaniy-podrobnosti-226267">
							<div class="title">На&nbsp;фоне анонсирования новых санкций падают акции российских компаний. Подробности</div>
							<div class="entry_meta">
								<span class="time">9 августа 16:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226267"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/pomozhet-li-biometriya-snizit-ipotechnie-stavki-226270">
							<div class="title">Поможет&nbsp;ли биометрия снизить ипотечные ставки?</div>
							<div class="entry_meta">
								<span class="time">9 августа 16:29</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/vozmozhnosti-est-sobstvennik-karandin-areni-rasskaz-o-pereezde-hokkeistov-i-novom-stroitelstve-226261">
							<div class="title">Собственник &laquo;Карандин Арены&raquo; намерен построить еще две ледовые площадки в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">9 августа 16:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226261"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dozhdi-i-do-gradusov-sinoptiki-rasskazali-kakoy-budet-pogoda-v-altayskom-krae-na-vihodnih-226257">
							<div class="title">Дожди и&nbsp;до +34 градусов: синоптики рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какой будет погода в&nbsp;Алтайском крае на&nbsp;выходных</div>
							<div class="entry_meta">
								<span class="time">9 августа 15:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226257"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/probegi-na-altae-vmeste-s-silneyshimi-begunami-225714">
							<div class="title">Забег в&nbsp;Горном Алтае: успей зарегистрироваться</div>
							<div class="entry_meta">
								<span class="time">9 августа 15:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_225714"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/vladelets-apteki-kryugerj-oproverg-informatsiyu-o-padenii-krana-na-zdanie-226264">
							<div class="title">Владелец &laquo;Аптеки Крюгеръ&raquo; опроверг информацию о&nbsp;падении крана на&nbsp;здание</div>
							<div class="entry_meta">
								<span class="time">9 августа 15:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226264"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/proshchalnaya-gastrol-kontsertnie-agentstva-prokommentirovali-zakritie-dvortsa-sporta-v-barnaule-226254">
							<div class="title">Из-за закрытия Дворца спорта Барнаул может остаться без концертов крупных звезд</div>
							<div class="entry_meta">
								<span class="time">9 августа 15:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226254"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/nastroeni-pobezhdat-kak-stroiteli-otmechayut-svoy-professionalniy-prazdnik-226259">
							<div class="title">Настроены побеждать. Как строители отмечают свой профессиональный праздник</div>
							<div class="entry_meta">
								<span class="time">9 августа 15:11</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/flag-vam-v-ruki-politologi-otsenili-shansi-pensionnogo-referenduma-226255">
							<div class="title">&laquo;Флаг вам в&nbsp;руки&raquo;: политологи оценили шансы пенсионного референдума</div>
							<div class="entry_meta">
								<span class="time">9 августа 14:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226255"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-altae-posle-zhestkogo-stolknovenie-s-furoy-razvorotilo-tramvay-226260">
							<div class="title">На&nbsp;Алтае после жесткого столкновения с&nbsp;фурой разворотило трамвай</div>
							<div class="entry_meta">
								<span class="time">9 августа 14:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226260"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zvezdopad-v-avguste-kogda-i-kak-pravilno-smotret-na-meteorniy-potok-perseidi-226247">
							<div class="title">Звездопад в&nbsp;августе 2018: когда и&nbsp;как правильно смотреть на&nbsp;метеорный поток Персеиды</div>
							<div class="entry_meta">
								<span class="time">9 августа 14:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226247"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kartofelnomu-baronu-i-eks-vladeltsu-oblepihi-spisali-bolee-mln-rubley-226252">
							<div class="title">Алтайскому &laquo;картофельному барону&raquo; и&nbsp;экс-владельцу &laquo;Облепихи&raquo; списали 350 млн рублей</div>
							<div class="entry_meta">
								<span class="time">9 августа 14:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226252"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glava-tsik-objyasnila-poyavlenie-voprosov-dlja-pensionnogo-referenduma-226238">
							<div class="title">Глава ЦИК объяснила появление вопросов для пенсионного референдума</div>
							<div class="entry_meta">
								<span class="time">9 августа 14:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226238"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pyanaya-biychanka-ustroila-pogonyu-i-pokusala-politseyskogo-226253">
							<div class="title">Пьяная бийчанка устроила погоню и&nbsp;покусала полицейского</div>
							<div class="entry_meta">
								<span class="time">9 августа 13:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226253"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/razborchivaya-nevesta-kakie-objekti-trebuyut-snesti-chinovniki-v-altayskom-krae-226215">
							<div class="title">Разборчивая невеста: какие объекты требуют снести алтайские чиновники</div>
							<div class="entry_meta">
								<span class="time">9 августа 13:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226215"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-biyske-muzhchina-dva-goda-nasiloval-letnyuyu-padcheritsu-226250">
							<div class="title">В&nbsp;Бийске мужчина два года насиловал 7-летнюю падчерицу</div>
							<div class="entry_meta">
								<span class="time">9 августа 13:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226250"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/delo-zimney-vishni-pozharniy-pitalsya-pokonchit-s-soboy-v-sizo-226251">
							<div class="title">Дело &laquo;Зимней вишни&raquo;: пожарный пытался покончить с&nbsp;собой в&nbsp;СИЗО</div>
							<div class="entry_meta">
								<span class="time">9 августа 12:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226251"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaul-gorod-repostov-kak-v-sotssetyah-smeyutsya-nad-altayskimi-delami-ob-ekstremizme-226249">
							<div class="title">Барнаул&nbsp;&mdash; город репостов. Как в&nbsp;соцсетях смеются над алтайскими делами об&nbsp;экстремизме</div>
							<div class="entry_meta">
								<span class="time">9 августа 12:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226249"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tomenko-otvetil-arhitektoru-deringu-na-vopros-o-budushchem-serebroplavilnogo-zavoda-v-barnaule-226248">
							<div class="title">Томенко ответил архитектору Дерингу на&nbsp;вопрос о&nbsp;будущем сереброплавильного завода в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">9 августа 12:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226248"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/osobiy-sluchay-chtobi-vzyat-vihodnoy-v-barnaul-priezzhaet-izvestniy-detskiy-psiholog-226245">
							<div class="title">Особый случай<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы взять выходной! В&nbsp;Барнаул приезжает известный детский психолог</div>
							<div class="entry_meta">
								<span class="time">9 августа 11:33</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226245"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/altayskiy-kooperator-rasskazal-pochemu-zakrilsya-perviy-krestyanskiy-magazin-v-barnaule-226202">
							<div class="title">&laquo;На&nbsp;игле фаст-фуда&raquo;: в&nbsp;Барнауле спустя месяц закрылся магазин с&nbsp;продуктами &laquo;без химии&raquo;</div>
							<div class="entry_meta">
								<span class="time">9 августа 11:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226202"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-muzhchina-zhestoko-zabil-dedushku-polenom-i-izrezal-dvumya-nozhami-226241">
							<div class="title">На&nbsp;Алтае мужчина жестоко забил дедушку поленом и&nbsp;изрезал двумя ножами</div>
							<div class="entry_meta">
								<span class="time">9 августа 11:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226241"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>
			
						
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 226244;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/auto/story/barnaultsi-preduprezhdayut-o-glubokoy-yame-na-odnoy-iz-ulits-goroda-226244">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/auto/story/barnaultsi-preduprezhdayut-o-glubokoy-yame-na-odnoy-iz-ulits-goroda-226244">
	<link itemprop="image" href="https://altapress.ru/picture/436012/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/436012/100x100.jpg">
<meta itemprop="name" content="Барнаульцы предупреждают о глубокой яме на одной из улиц города">
	<meta itemprop="genre" content="Автоновости">


	
	<div class="meta">
	<a href="/auto"><div class="tag">Автоновости</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2018-08-09T10:47">9 августа 2018 10:47</time>
	</div>
	<div id="story-hit" class="views" data-idstory="226244"><i class="fa fa-eye"></i> 703</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_226244"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">Барнаульцы предупреждают о&nbsp;глубокой яме на&nbsp;одной из&nbsp;улиц города</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>Жители Барнаула пожаловались на&nbsp;яму<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которую заметили на&nbsp;улице Власихинской. Фотографии разместили в&nbsp;группе &laquo;Барнаул 22&raquo;.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://altapress.ru/picture/436012/618x350.jpg"
			 title="Барнаульцы предупреждают о глубокой яме на одной из улиц города."
			 alt="Барнаульцы предупреждают о глубокой яме на одной из улиц города.">
		<div class="title col-5">
			Барнаульцы предупреждают о глубокой яме на одной из улиц города.		</div>
		<div class="origin col-5">
			Роман Беляев в vk.com/barneos22		</div>
	</div>
			<div itemprop="articleBody">
	<p>Глубокую яму на&nbsp;дороге заметили в&nbsp;районе&nbsp;ТЦ &laquo;Волна&raquo;. Водителей предупреждают об&nbsp;опасности и&nbsp;просят быть внимательными.</p>

<p>Автор записи сообщает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что увидел яму неожиданно и&nbsp;быстро повернул сторону. Автомобилист едва не&nbsp;задел чужую машину.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

	
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/v-gibdd-barnaula-rasskazali-podrobnosti-dtp-v-kotorom-postradali-dva-cheloveka-226053">В&nbsp;ГИБДД Барнаула рассказали подробности ДТП<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;котором пострадали два человека</a></li>
					<li><a href="/auto/story/v-barnaule-na-mesyats-perekroyut-uchastok-ulitsi-antona-petrova-226209">В&nbsp;Барнауле на&nbsp;месяц перекроют участок улицы Антона Петрова</a></li>
					<li><a href="/auto/story/na-altae-v-zhestkom-dtp-s-uchastiem-kamaza-postradal-barnaulets-226183">На&nbsp;алтайской трассе в&nbsp;жестком ДТП с&nbsp;участием КамАЗа пострадал барнаулец</a></li>
					</ul>

</div>	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Барнаульцы предупреждают о глубокой яме на одной из улиц города"
		 data-description = "Жители Барнаула пожаловались на яму, которую заметили на улице Власихинской. Фотографии разместили в группе «Барнаул 22»."
		 data-url = "https://altapress.ru/auto/story/barnaultsi-preduprezhdayut-o-glubokoy-yame-na-odnoy-iz-ulits-goroda-226244"
		 data-image = "https://altapress.ru/picture/436012/618x350.jpg"
		 data-lang = "ru"></div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_226244" />
<meta name="mediator_published_time" content="2018-08-09T10:47:00+07:00" />


			
			<div class="b-partners">
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

</div>
			
				<div id="mc-container" class="b-cackle"></div>
	<script>
		var cackle_channel = 'altapress_story_' + 226244;
	</script>

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/probegi-na-altae-vmeste-s-silneyshimi-begunami-225714">
											<span class="image"><img src="https://altapress.ru/picture/434619/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Забег в&nbsp;Горном Алтае: успей зарегистрироваться</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/kompaniya-dveris-provodit-aktsiyu-226070">
											<span class="image"><img src="https://altapress.ru/picture/435596/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Компания &laquo;Дверис&raquo; проводит акцию &laquo;1+1=3&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/viigray-tseliy-god-zanyatiy-v-klube-magis-deti-i-drugie-prizi-226050">
											<span class="image"><img src="https://altapress.ru/picture/435403/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Выиграй целый год занятий в&nbsp;клубе &laquo;Магис Дети&raquo; и&nbsp;другие призы</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/barnaultsi-mogut-rasskazat-o-gorode-i-viigrat-million-226035">
											<span class="image"><img src="https://altapress.ru/picture/435318/88x50.png" width="88" height="50" alt=""></span>
										<span class="title p-l">Барнаульцы могут рассказать о&nbsp;городе и&nbsp;выиграть миллион</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/irina-hakamada-provedet-master-klass-v-barnaule-225964">
											<span class="image"><img src="https://altapress.ru/picture/435162/88x50.png" width="88" height="50" alt=""></span>
										<span class="title p-l">Ирина Хакамада проведет мастер-класс в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/obrazovanie/story/postuplenie-v-klass-kakie-obsledovaniya-i-kakih-vrachey-nuzhno-proyti-pered-shkoloy-223728">
											<span class="image"><img src="https://altapress.ru/picture/431753/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Поступление в&nbsp;1 класс: какие обследования и&nbsp;каких врачей нужно пройти перед школой?</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/rostelekom-ofis-prodazh-na-dimitrova-zakrivaetsya-na-remont-225784">
											<span class="image"><img src="https://altapress.ru/picture/434780/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Офис &laquo;Ростелекома&raquo; в&nbsp;Барнауле на&nbsp;Димитрова временно не&nbsp;работает</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/chempionat-mira-po-biznesu-kak-v-barnaule-proydet-letnyaya-vstrecha-predprinimateley-225423">
											<span class="image"><img src="https://altapress.ru/picture/292838/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Чемпионат мира по&nbsp;бизнесу. Как в&nbsp;Барнауле пройдет летняя встреча предпринимателей</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/job/story/v-glyantseviy-zhurnal-trebuetsya-dizayner-223518">
											<span class="image"><img src="https://altapress.ru/picture/428202/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;глянцевый журнал требуется дизайнер</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2018</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/var/price/price_2018050702.pdf">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
			<a href="/pda">PDA</a><br/>
					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			<img src="https://mc.yandex.ru/watch/49751407" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>


<script src="/js/scripts.js?r=1533819718"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

</body>
</html>