<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1579066248">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>На Алтае жестко столкнулись два грузовика</title>
	<meta name="description" content="Грузовик МАЗ занесло на трассе в Турочакском районе Республики Алтай, автомобиль врезался во встречный КамАЗ, рассказали в региональном МВД.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702"/>
		<meta property="og:url" content="https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702" />
		
		<meta property="og:title" content="На Алтае жестко столкнулись два грузовика" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Грузовик МАЗ занесло на трассе в Турочакском районе Республики Алтай, автомобиль врезался во встречный КамАЗ, рассказали в региональном МВД.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/260702_20200115122335.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/260702_20200115122335.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/260702_20200115122335.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="На Алтае жестко столкнулись два грузовика"/>
	<meta name="twitter:description" content="Грузовик МАЗ занесло на трассе в Турочакском районе Республики Алтай, автомобиль врезался во встречный КамАЗ, рассказали в региональном МВД.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/260702_20200115122335.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="1pgLlE7m-0_et4AJc6pJsXpUWSNWmJz1HTq7eB-VtAa82VTkIY7DCabt7mImnwKINjgpRwLg1oN0UvIsLqXASg==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
						<li class="d-xl-inline d-none newyear"><a href="/topic/2154">Новый&nbsp;год</a></li>
						
																	</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">15 января</span>
											<span class="weather">
						<i class="wi wi-day-cloudy-high" title="Пасмурно"></i> -6&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/dlya-bolshey-chasti-altayskogo-kraya-snizili-tarifi-na-vivoz-musora-260695">
															<span class="title _p-l">Для большей части Алтайского края снизили тарифы на&nbsp;вывоз мусора</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/zachem-smotret-poslanie-putina-federalnomu-sobraniyu-i-kak-ono-vliyaet-na-zhizn-rossiyan-260643">
															<span class="title _p-l">Зачем смотреть послание Путина Федеральному собранию и&nbsp;как оно влияет на&nbsp;жизнь россиян</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zdorovie/story/kak-polikliniki-altayskogo-kraya-prinimayut-patsientov-posle-smeni-grafika-raboti-260662">
															<span class="title _p-l">Как поликлиники Алтайского края принимают пациентов после смены графика работы</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/uzhasnie-i-prekrasnie-gigantskih-paukov-so-vsego-mira-privezli-v-barnaul-260664">
															<span class="title _p-l">Ужасные и&nbsp;прекрасные: гигантских пауков со&nbsp;всего мира привезли в&nbsp;Барнаул</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/taksi-fasadi-kosmos-gde-mozhno-uvidet-i-poslushat-poslanie-prezidenta-rf-260705">
							<div class="title">Такси<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>фасады<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>космос: где можно увидеть и&nbsp;послушать послание президента&nbsp;РФ</div>
							<div class="entry_meta">
								<span class="time">15 января 13:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260705"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/naporovshegosya-na-lizhu-i-pogibshego-v-sheregeshe-novosibirtsa-raskritikovali-za-vipendrezh-260696">
							<div class="title">Напоровшегося на&nbsp;лыжу и&nbsp;погибшего в&nbsp;Шерегеше новосибирца раскритиковали за&nbsp;&laquo;выпендреж&raquo;</div>
							<div class="entry_meta">
								<span class="time">15 января 12:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260696"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702">
							<div class="title">На&nbsp;Алтае жестко столкнулись два грузовика</div>
							<div class="entry_meta">
								<span class="time">15 января 12:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260702"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/odiozniy-pavel-tulin-ushel-iz-altayskogo-basketbola-260690">
							<div class="title">Одиозный Павел Тулин ушел из&nbsp;алтайского баскетбола. Кто придет на&nbsp;смену?</div>
							<div class="entry_meta">
								<span class="time">15 января 12:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260690"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/viigray-bilet-na-hokkey-v-titov-arene-260624">
							<div class="title">Выиграй билет на&nbsp;хоккей в&nbsp;&laquo;Титов-Арене&raquo;</div>
							<div class="entry_meta">
								<span class="time">15 января 12:27</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260624"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-politsii-rasskazali-detali-avarii-s-furoy-i-neskolkimi-avto-v-barnaule-260700">
							<div class="title">В&nbsp;полиции рассказали подробности аварии с&nbsp;фурой и&nbsp;несколькими авто в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">15 января 12:16</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260700"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-biyske-doch-i-vnuchka-vinudili-letnyuyu-babushku-zhit-v-podjezde-260697">
							<div class="title">В&nbsp;Бийске дочь и&nbsp;внучка выгнали 80-летнюю бабушку жить в&nbsp;подъезде</div>
							<div class="entry_meta">
								<span class="time">15 января 12:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260697"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/nemetskie-politseyskie-proveli-spetsoperatsiyu-protiv-lits-chechenskogo-proishozhdeniya-260689">
							<div class="title">Немецкие полицейские провели спецоперацию против &laquo;лиц чеченского происхождения&raquo;</div>
							<div class="entry_meta">
								<span class="time">15 января 11:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260689"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/omskiy-vodokonal-predlozhil-pensioneram-idti-v-nogu-so-vremenem-260684">
							<div class="title">Омский водоконал предложил пенсионерам идти в&nbsp;ногу со&nbsp;временем</div>
							<div class="entry_meta">
								<span class="time">15 января 11:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260684"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dlya-bolshey-chasti-altayskogo-kraya-snizili-tarifi-na-vivoz-musora-260695">
							<div class="title">Для большей части Алтайского края снизили тарифы на&nbsp;вывоз мусора</div>
							<div class="entry_meta">
								<span class="time">15 января 11:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260695"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/altayskiy-kraeved-besplatno-provedet-ekskursiyu-v-zheleznodorozhnih-muzeyah-260691">
							<div class="title">Алтайский краевед бесплатно проведет экскурсию в&nbsp;железнодорожных музеях</div>
							<div class="entry_meta">
								<span class="time">15 января 11:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260691"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/klienti-vtb-v-barnaule-v-novogodnie-prazdniki-potratili-pochti-mln-rubley-260692">
							<div class="title">Клиенты ВТБ в&nbsp;Барнауле в&nbsp;новогодние праздники потратили почти 500 млн рублей</div>
							<div class="entry_meta">
								<span class="time">15 января 11:07</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/bivshego-glavu-tsentra-yadernoy-meditsini-zapodozrili-v-sozdanii-prestupnoy-gruppirovki-260687">
							<div class="title">Бывшего главу центра ядерной медицины заподозрили в&nbsp;создании преступной группировки</div>
							<div class="entry_meta">
								<span class="time">15 января 11:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260687"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/pyanaya-avtoledi-radi-muzhskogo-vnimaniya-sama-sebya-sdala-politseyskim-v-hakasii-260683">
							<div class="title">Пьяная автоледи ради мужского внимания сама себя сдала полицейским в&nbsp;Хакасии</div>
							<div class="entry_meta">
								<span class="time">15 января 10:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260683"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsa-barnaula-ukrala-iz-magazina-pilesos-i-girorbord-260685">
							<div class="title">Жительница Барнаула украла из&nbsp;магазина пылесос и&nbsp;гироборд</div>
							<div class="entry_meta">
								<span class="time">15 января 10:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260685"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/poyavilos-video-kak-pri-ekstrennoy-posadke-boeing-ekipazh-sbrosil-toplivo-na-amerikanskie-shkoli-260681">
							<div class="title">Появилось видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как при экстренной посадке Boeing экипаж сбросил топливо на&nbsp;американские школы</div>
							<div class="entry_meta">
								<span class="time">15 января 10:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260681"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/novogodniy-barnaul-uvideli-tisyach-turistov-260682">
							<div class="title">Новогодний Барнаул увидели 16 тысяч туристов</div>
							<div class="entry_meta">
								<span class="time">15 января 10:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260682"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/osuzhdenniy-kemerovskiy-chinovnik-schitaet-tuleeva-vinovnim-v-rastrate-sredstv-260680">
							<div class="title">Осужденный кемеровский чиновник считает Тулеева виновным в&nbsp;растрате средств</div>
							<div class="entry_meta">
								<span class="time">15 января 09:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260680"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/polmilliona-klientov-vtb-proveli-novogodnie-prazdniki-za-rubezhom-260116">
							<div class="title">Полмиллиона клиентов ВТБ провели новогодние праздники за&nbsp;рубежом</div>
							<div class="entry_meta">
								<span class="time">15 января 09:51</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kudrin-predlozhil-effektivniy-sposob-borbi-s-bednostyu-260678">
							<div class="title">Кудрин предложил эффективный способ борьбы с&nbsp;бедностью</div>
							<div class="entry_meta">
								<span class="time">15 января 09:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260678"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kurator-altayskogo-kraya-privel-pechalnuyu-statistiku-rozhdaemosti-i-fakti-demograficheskoy-yami-260679">
							<div class="title">Куратор Алтайского края привел печальную статистику рождаемости и&nbsp;факты демографической ямы</div>
							<div class="entry_meta">
								<span class="time">15 января 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260679"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-altae-v-fotolovushku-popala-unikalnaya-belka-260677">
							<div class="title">На&nbsp;Алтае в&nbsp;фотоловушку попала уникальная белка</div>
							<div class="entry_meta">
								<span class="time">15 января 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260677"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/priglashaem-predprinimateley-altayskogo-kraya-prinyat-uchastie-v-biznes-missiyah-v-pervom-kvartale-goda-260626">
							<div class="title">Приглашаем предпринимателей Алтайского края принять участие в&nbsp;бизнес-миссиях в&nbsp;первом квартале 2020 года</div>
							<div class="entry_meta">
								<span class="time">15 января 09:01</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/v-pravitelstve-rasskazali-kakie-shkoli-postroyat-v-altayskoi-krae-v-godu-260676">
							<div class="title">В&nbsp;правительстве рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие школы построят в&nbsp;Алтайском крае в&nbsp;2020 году</div>
							<div class="entry_meta">
								<span class="time">15 января 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260676"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-gorode-nakrili-podpolnoe-kazino-260675">
							<div class="title">В&nbsp;алтайском городе накрыли подпольное казино</div>
							<div class="entry_meta">
								<span class="time">15 января 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260675"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-moshenniki-predstanut-pered-sudom-za-obman-zhenshchin-s-materinskim-kapitalom-260674">
							<div class="title">На&nbsp;Алтае мошенники предстанут перед судом за&nbsp;обман 70 женщин с&nbsp;материнским капиталом</div>
							<div class="entry_meta">
								<span class="time">15 января 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260674"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/shubenkov-v-olimpiyskom-sezone-stanovitsya-kapitanom-260673">
							<div class="title">Шубенков в&nbsp;олимпийском сезоне становится капитаном</div>
							<div class="entry_meta">
								<span class="time">15 января 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260673"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/yanvarya-nachinaet-svoyu-rabotu-pervaya-steam-laboratoriya-v-barnaule-260645">
							<div class="title">20&nbsp;января начинает свою работу первая STEAM-лаборатория в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">15 января 08:00</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/uzhasnie-i-prekrasnie-gigantskih-paukov-so-vsego-mira-privezli-v-barnaul-260664">
							<div class="title">Ужасные и&nbsp;прекрасные: гигантских пауков со&nbsp;всего мира привезли в&nbsp;Барнаул</div>
							<div class="entry_meta">
								<span class="time">15 января 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260664"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/kak-polikliniki-altayskogo-kraya-prinimayut-patsientov-posle-smeni-grafika-raboti-260662">
							<div class="title">Как поликлиники Алтайского края принимают пациентов после смены графика работы</div>
							<div class="entry_meta">
								<span class="time">15 января 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260662"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/zachem-smotret-poslanie-putina-federalnomu-sobraniyu-i-kak-ono-vliyaet-na-zhizn-rossiyan-260643">
							<div class="title">Зачем смотреть послание Путина Федеральному собранию и&nbsp;как оно влияет на&nbsp;жизнь россиян</div>
							<div class="entry_meta">
								<span class="time">15 января 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260643"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/meteli-i-silniy-veter-vozvrashchayutsya-v-altayskiy-kray-260665">
							<div class="title">Метели и&nbsp;сильный ветер возвращаются в&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">15 января 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260665"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/molilsya-dney-druzhil-s-medvedem-kto-takoy-prepodobniy-serafim-sarovskiy-i-v-chem-pomogaet-260659">
							<div class="title">Молился 1000 дней<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>дружил с&nbsp;медведем: кто такой преподобный Серафим Саровский и&nbsp;в&nbsp;чем помогает</div>
							<div class="entry_meta">
								<span class="time">15 января 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260659"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/narodnie-primeti-na-yanvarya-chto-zapreshcheno-delat-v-kuriniy-prazdnik-260586">
							<div class="title">Народные приметы на&nbsp;15&nbsp;января. Что запрещено делать в&nbsp;Куриный праздник</div>
							<div class="entry_meta">
								<span class="time">15 января 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260586"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/voda-zatopila-ulitsu-altayskogo-goroda-260672">
							<div class="title">Вода затопила улицу алтайского города</div>
							<div class="entry_meta">
								<span class="time">15 января 00:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260672"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/podrostok-vzyal-mashinu-rodstvennikov-i-sbil-letnyuyu-devushku-na-altae-260667">
							<div class="title">Подросток взял машину родственников и&nbsp;сбил 15-летнюю девушку на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">14 января 23:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260667"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-brakoneri-ubili-i-razdelali-kosulyu-260666">
							<div class="title">В&nbsp;Алтайском крае браконьеры убили и&nbsp;разделали косулю</div>
							<div class="entry_meta">
								<span class="time">14 января 23:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260666"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-viyasnili-kak-mozhno-podderzhivat-tonus-mishts-bez-trenirovok-260669">
							<div class="title">Ученые выяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как можно поддерживать тонус мышц без тренировок</div>
							<div class="entry_meta">
								<span class="time">14 января 22:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260669"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/vsya-semya-na-korvalole-zhitelnitsa-barnaula-rasskazala-o-lihache-sbivshem-sobaku-na-glazah-u-rebenka-260671">
							<div class="title">&laquo;Вся семья на&nbsp;корвалоле&raquo;: жительница Барнаула рассказала о&nbsp;лихаче<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сбившем собаку на&nbsp;глазах у&nbsp;ребенка</div>
							<div class="entry_meta">
								<span class="time">14 января 22:33</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260671"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/tomskie-vrachi-izvlekli-iz-zheludka-trehletnego-rebenka-magnitniy-sharik-260668">
							<div class="title">Томские врачи извлекли из&nbsp;желудка трехлетнего ребенка 31 магнитный шарик</div>
							<div class="entry_meta">
								<span class="time">14 января 22:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260668"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 260702;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702">
	<link itemprop="image" href="https://altapress.ru/picture/566629/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/566629/100x100.jpg">
<meta itemprop="name" content="На Алтае жестко столкнулись два грузовика">
	<meta itemprop="genre" content="Автоновости">


	
	<div class="meta">
	<a href="/auto"><div class="tag">Автоновости</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-01-15T12:44">15 января 2020 12:44</time>
	</div>
	<div id="story-hit" class="views" data-idstory="260702"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_260702"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702">
		<h1 itemprop="headline">На&nbsp;Алтае жестко столкнулись два грузовика</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Грузовик МАЗ занесло на&nbsp;трассе в&nbsp;Турочакском районе Республики Алтай<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>автомобиль врезался во&nbsp;встречный КамАЗ<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=https%3A%2F%2F04.%D0%BC%D0%B2%D0%B4.%D1%80%D1%84%2Fnews%2Fwindow%2F19308109%2F" target="_blank" rel="nofollow">рассказали</a> в&nbsp;региональном МВД.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/566629/618x350.jpg"
			 title="ДТП в Турочакском районе 14 января."
			 alt="ДТП в Турочакском районе 14 января.">
		<div class="title col-5">
			ДТП в Турочакском районе 14 января.		</div>
		<div class="origin col-5">
			04.мвд.рф		</div>
	</div>
			<div itemprop="articleBody">
	<p>Авария случилась 14 января на 25-м километре автодороги «Тулой — Бийка». За рулем МАЗа был 42-летний житель Алтайского края. КамАЗом управлял 65-летний житель Турочака.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/566628/900x.jpg" alt="ДТП в Турочакском районе 14 января." title="ДТП в Турочакском районе 14 января."> </div>
 <div class="title col-5">
 ДТП в Турочакском районе 14 января. </div>
 <div class="origin col-5">
 04.мвд.рф </div>
</div>


<p>В результате ДТП пострадал водитель КамАЗа. Его госпитализирован в Турочакскую районную больницу. Также травмы получил его 34-летний пассажир<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которому госпитализация не потребовалась.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Оба водителя были трезвые.</p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/respublika-altay-1996">Республика Алтай</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="260702"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/voditel-v-barnaule-sbil-devochku-i-skrilsya-s-mesta-dtp-260566"
			       data-to="260566"
			       data-from="260702">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/529507/66x66.jpg" width="66px">
						</span>
										<span class="title">Водитель в&nbsp;Барнауле сбил девочку и&nbsp;скрылся с&nbsp;места ДТП</span>
				</a></li>
					<li><a href="/proisshestvija/story/shest-chelovek-vklyuchaya-troih-detey-postradali-v-dtp-na-altayskoy-trasse-260311"
			       data-to="260311"
			       data-from="260702">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/565809/66x66.jpg" width="66px">
						</span>
										<span class="title">Шесть человек<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>включая троих детей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пострадали в&nbsp;ДТП на&nbsp;алтайской трассе</span>
				</a></li>
					<li><a href="/proisshestvija/story/zhestkoe-lobovoe-dtp-proizoshlo-na-uzkoy-doroge-v-barnaule-260151"
			       data-to="260151"
			       data-from="260702">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/561836/66x66.jpg" width="66px">
						</span>
										<span class="title">Жесткое лобовое ДТП произошло на&nbsp;узкой дороге в&nbsp;Барнауле</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/dorozhno-transportnie-proisshestviya-217"><span class="title">Дорожно-транспортные происшествия</span></a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "На Алтае жестко столкнулись два грузовика"
		 data-description = "Грузовик МАЗ занесло на трассе в Турочакском районе Республики Алтай, автомобиль врезался во встречный КамАЗ, рассказали в региональном МВД.
"
		 data-url = "https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702"
		 data-image = "https://altapress.ru/story/seopic/260702_20200115122335.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			



<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_260702"></span>
			</a>
			<div id="mc-container"></div>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<script>
				var cackle_channel = 'altapress_story_' + 260702;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			                <div id="grf_altapressru_4"></div>
				<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/besplatnie-bani-zastole-i-otdih-vse-vklyucheno-v-kreshchenie-260483">
											<span class="image"><img src="https://obj.altapress.ru/picture/566132/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Бесплатные бани<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>застолье и&nbsp;отдых &laquo;всё включено&raquo; в&nbsp;Крещение</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="1pgLlE7m-0_et4AJc6pJsXpUWSNWmJz1HTq7eB-VtAa82VTkIY7DCabt7mImnwKINjgpRwLg1oN0UvIsLqXASg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="260702">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1579066248"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702",
		page_url_canonical: "https://altapress.ru/auto/story/na-altae-zhestko-stolknulis-dva-gruzovika-260702",
		page_title: "На Алтае жестко столкнулись два грузовика",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Wed, 15 Jan 20 12:44:00 +0700",
									article_categories: ["Автоновости"],
								article_word_count: "7",
							
	});
</script>
	</body>
</html>