<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1557113766">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Знаменитый автозавод распродает имущество из-за долгов</title>
	<meta name="description" content="Обанкротившийся Запорожский автомобильный завод начал распродавать имущество и цеха из. Список выставленного на продажу появился на сайте Центральной универсальной товарной биржи Украины, пишет ФАН.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663"/>
		<meta property="og:url" content="https://altapress.ru/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663" />
		
		<meta property="og:title" content="Знаменитый автозавод распродает имущество из-за долгов" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Обанкротившийся Запорожский автомобильный завод начал распродавать имущество и цеха из. Список выставленного на продажу появился на сайте Центральной универсальной товарной биржи Украины, пишет ФАН.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/241663_20190506071102.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/241663_20190506071102.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/241663_20190506071102.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Знаменитый автозавод распродает имущество из-за долгов"/>
	<meta name="twitter:description" content="Обанкротившийся Запорожский автомобильный завод начал распродавать имущество и цеха из. Список выставленного на продажу появился на сайте Центральной универсальной товарной биржи Украины, пишет ФАН.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/241663_20190506071102.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ZbBcAQcEzKHOrJCcHDsMX4_6sUjE6hbrJs_JHBUQm6oG_hlDNGWH5YzJpaxldUsO1p7SeJSsc5JRmPh5YHry3A==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">6 мая</span>
											<span class="weather">
						<i class="wi wi-day-cloudy" title="Переменная облачность"></i> 18&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/kak-barnaultsi-pereezzhayut-v-krasnodar-i-sochi-i-pochemu-tam-sbivayutsya-ne-vse-ih-mechti-241479">
															<span class="title _p-l">Как барнаульцы переезжают в&nbsp;Краснодар и&nbsp;Сочи и&nbsp;почему там сбываются не&nbsp;все их&nbsp;мечты</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/altayskie-pozharniki-za-mayskie-prazdniki-potushili-bolee-trehsot-pozharov-241647">
															<span class="title _p-l">&laquo;Горячие&raquo; выходные. На&nbsp;Алтае за&nbsp;майские праздники потушили более трехсот пожаров</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/v-altayskom-krae-aktivnogo-biznesa-stalo-menshe-poschitali-v-sberbanke-241495">
															<span class="title _p-l">Аналитики Сбербанка обнаружили сокращение малого и&nbsp;среднего бизнеса в&nbsp;Алтайском крае</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/obrazovanie/story/ministr-obrazovaniya-altayskogo-kraya-rasskazal-dlya-chego-nuzhni-vserossiyskie-proverochnie-raboti-i-chem-eto-grozit-uchitelyam-i-uchenikam-241491">
															<span class="title _p-l">Министр образования Алтайского края рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>для чего нужны ВПР и&nbsp;чем они грозят учителям и&nbsp;ученикам</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/auto/story/v-barnaule-iz-za-repetitsiy-ko-dnyu-pobedi-perekroyut-ulitsi-241677">
							<div class="title">В&nbsp;Барнауле из-за репетиций ко&nbsp;Дню Победы перекроют улицы</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241677"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pod-zalog-v-mln-sud-kuveyta-razreshil-osvobodit-rossiyanku-241675">
							<div class="title">Под залог в $65 млн суд Кувейта разрешил освободить россиянку</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241675"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rosselhozbank-predlagaet-zhitelyam-altaya-moneti-ko-dnyu-pobedi-241678">
							<div class="title">Россельхозбанк предлагает жителям Алтая монеты ко&nbsp;Дню Победы</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:29</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/zhenskiy-biznes-mozhno-li-bit-uspeshnoy-i-schastlivoy-odnovremenno-241379">
							<div class="title">Женский бизнес: можно&nbsp;ли быть успешной и&nbsp;счастливой одновременно?</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:25</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/propavshuyu-zhitelnitsu-altayskogo-kraya-nashli-v-pole-s-obmorozhennimi-stopami-241673">
							<div class="title">Пропавшую жительницу Алтайского края нашли в&nbsp;поле с&nbsp;обмороженными стопами</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241673"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/signal-bedstviya-podrobnosti-aviakatastrofi-v-aeroportu-sheremetevo-241666">
							<div class="title">Сигнал бедствия и&nbsp;была&nbsp;ли молния: подробности авиакатастрофы в&nbsp;аэропорту Шереметьево</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241666"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/institut-preventage-vracham-dlya-professionalnogo-rosta-241512">
							<div class="title">Институт PreventAge: врачам для профессионального роста</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:04</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-zashchitit-rebenka-na-doroge-tri-pravila-kotorie-neobhodimo-primenit-241513">
							<div class="title">Как защитить ребенка на&nbsp;дороге. Три правила<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые стоит запомнить</div>
							<div class="entry_meta">
								<span class="time">6 мая 10:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241513"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rossii-perestanut-vidavat-bumazhnie-sertifikati-na-matkapital-241664">
							<div class="title">В&nbsp;России перестанут выдавать бумажные сертификаты на&nbsp;маткапитал</div>
							<div class="entry_meta">
								<span class="time">6 мая 09:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241664"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663">
							<div class="title">Знаменитый автозавод распродает имущество из-за долгов</div>
							<div class="entry_meta">
								<span class="time">6 мая 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241663"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/prigorod-barnaula-navodnili-kottedzhi-novostroyki-s-defektom-241461">
							<div class="title">Пригород Барнаула наводнили коттеджи-новостройки с&nbsp;дефектом</div>
							<div class="entry_meta">
								<span class="time">6 мая 09:25</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/vrachi-rasskazali-skolko-nuzhno-pit-chtobi-poluchit-tsirroz-pecheni-241662">
							<div class="title">Врачи рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как нужно пить<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы получить цирроз печени</div>
							<div class="entry_meta">
								<span class="time">6 мая 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241662"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/kak-zhitelnitsa-barnaula-neozhidanno-pobedila-chernih-rieltorov-uchimsya-na-chuzhih-oshibkah-241483">
							<div class="title">Как жительница Барнаула неожиданно победила черных риэлторов. Учимся на&nbsp;чужих ошибках</div>
							<div class="entry_meta">
								<span class="time">6 мая 09:04</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ekspert-rasskazal-o-prichinah-gibeli-lyudey-v-sgorevshem-avialaynere-superjet-241661">
							<div class="title">Названа причина гибели людей в&nbsp;сгоревшем авиалайнере Superjet</div>
							<div class="entry_meta">
								<span class="time">6 мая 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241661"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-germanii-rossiyu-priznali-sverhderzhavoy-241660">
							<div class="title">В&nbsp;Германии Россию признали сверхдержавой</div>
							<div class="entry_meta">
								<span class="time">6 мая 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241660"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-novgorodskoy-oblasti-nashli-massovoe-zahoronenie-ubitih-fashistami-mirnih-zhiteley-241659">
							<div class="title">В&nbsp;Новгородской области нашли массовое захоронение убитых фашистами мирных жителей</div>
							<div class="entry_meta">
								<span class="time">6 мая 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241659"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/eksperti-rasskazali-kak-mayskie-prazdniki-vliyayut-na-ekonomiku-rossii-241658">
							<div class="title">Эксперты рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как майские праздники влияют на&nbsp;экономику России</div>
							<div class="entry_meta">
								<span class="time">6 мая 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241658"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/ministr-obrazovaniya-altayskogo-kraya-rasskazal-dlya-chego-nuzhni-vserossiyskie-proverochnie-raboti-i-chem-eto-grozit-uchitelyam-i-uchenikam-241491">
							<div class="title">Министр образования Алтайского края рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>для чего нужны ВПР и&nbsp;чем они грозят учителям и&nbsp;ученикам</div>
							<div class="entry_meta">
								<span class="time">6 мая 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241491"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-altayskom-krae-aktivnogo-biznesa-stalo-menshe-poschitali-v-sberbanke-241495">
							<div class="title">Аналитики Сбербанка обнаружили сокращение малого и&nbsp;среднего бизнеса в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">6 мая 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241495"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-barnaultsi-pereezzhayut-v-krasnodar-i-sochi-i-pochemu-tam-sbivayutsya-ne-vse-ih-mechti-241479">
							<div class="title">Как барнаульцы переезжают в&nbsp;Краснодар и&nbsp;Сочи и&nbsp;почему там сбываются не&nbsp;все их&nbsp;мечты</div>
							<div class="entry_meta">
								<span class="time">6 мая 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241479"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/vrachi-rasskazali-kakie-produkti-nelzya-est-na-golodniy-zheludok-241657">
							<div class="title">Врачи рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие продукты нельзя есть на&nbsp;голодный желудок</div>
							<div class="entry_meta">
								<span class="time">6 мая 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241657"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-sele-nikolaevka-v-altayskom-krae-sgorela-elektrostantsiya-241656">
							<div class="title">В&nbsp;селе Николаевка в&nbsp;Алтайском крае горела подстанция</div>
							<div class="entry_meta">
								<span class="time">6 мая 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241656"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/chelovek-pogib-pri-avariynoy-posadke-samoleta-v-moskve-241655">
							<div class="title">41 человек погиб при аварийной посадке самолета в&nbsp;Москве</div>
							<div class="entry_meta">
								<span class="time">6 мая 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241655"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/stali-izvestni-podrobnosti-karantina-iz-za-chumi-na-granitse-altaya-i-mongolii-241654">
							<div class="title">Стали известны подробности карантина из-за чумы на&nbsp;границе Алтая и&nbsp;Монголии</div>
							<div class="entry_meta">
								<span class="time">5 мая 20:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241654"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dzhordzh-martin-rasskazal-o-novih-proektah-po-motivam-igri-prestolov-241653">
							<div class="title">Джордж Мартин рассказал о&nbsp;новых проектах по&nbsp;мотивам &laquo;Игры престолов&raquo;</div>
							<div class="entry_meta">
								<span class="time">5 мая 19:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241653"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/deputat-gosdumi-ot-altayskogo-kraya-vozglavil-izvestniy-literaturniy-zhurnal-241652">
							<div class="title">Депутат Госдумы от&nbsp;Алтайского края возглавил известный литературный журнал</div>
							<div class="entry_meta">
								<span class="time">5 мая 19:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241652"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/deputata-gosdumi-obvinili-v-strelbe-iz-avtomata-vo-dvore-zhilogo-doma-241651">
							<div class="title">Депутата Госдумы обвинили в&nbsp;стрельбе из&nbsp;автомата во&nbsp;дворе жилого дома</div>
							<div class="entry_meta">
								<span class="time">5 мая 18:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241651"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pediatr-vipisal-retsept-rebenku-na-sovetskom-blanke-s-datoy-stoletney-davnosti-241650">
							<div class="title">Педиатр выписал рецепт ребенку на&nbsp;советском бланке с&nbsp;датой столетней давности</div>
							<div class="entry_meta">
								<span class="time">5 мая 18:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241650"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/olga-buzova-prodefilirovala-v-golom-plate-v-musulmanskom-dubae-241649">
							<div class="title">Ольга Бузова продефилировала в&nbsp;&laquo;голом&raquo; платье в&nbsp;мусульманском Дубае</div>
							<div class="entry_meta">
								<span class="time">5 мая 17:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241649"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/biyskie-avtomobilisti-vistroili-mashin-v-nadpis-maya-241648">
							<div class="title">Бийские автомобилисты выстроили несколько десятков машин в&nbsp;надпись &laquo;9&nbsp;мая&raquo;</div>
							<div class="entry_meta">
								<span class="time">5 мая 17:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241648"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/altayskie-pozharniki-za-mayskie-prazdniki-potushili-bolee-trehsot-pozharov-241647">
							<div class="title">&laquo;Горячие&raquo; выходные. На&nbsp;Алтае за&nbsp;майские праздники потушили более трехсот пожаров</div>
							<div class="entry_meta">
								<span class="time">5 мая 16:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241647"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pod-barnaulom-zagorelsya-dachniy-poselok-241646">
							<div class="title">Под Барнаулом загорелся дачный поселок</div>
							<div class="entry_meta">
								<span class="time">5 мая 16:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241646"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/ekspert-oproverg-svyaz-mezhdu-nizkoy-proizvoditelnostyu-truda-i-bolshim-chislom-prazdnikov-241645">
							<div class="title">Эксперт опроверг связь между низкой производительностью труда и&nbsp;большим числом праздников</div>
							<div class="entry_meta">
								<span class="time">5 мая 15:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241645"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyane-rasskazali-dlya-chego-chashche-vsego-ispolzuyut-internet-241644">
							<div class="title">Россияне рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>для чего чаще всего используют интернет</div>
							<div class="entry_meta">
								<span class="time">5 мая 15:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241644"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zvezdi-estradi-pomogli-docheri-alsu-pobedit-v-shou-golos-deti-241643">
							<div class="title">Звезды эстрады помогли дочери Алсу победить в&nbsp;шоу &laquo;Голос.Дети&raquo;</div>
							<div class="entry_meta">
								<span class="time">5 мая 14:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241643"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-biyske-nashli-zub-mamonta-i-prodayut-ego-cherez-internet-241642">
							<div class="title">В&nbsp;Бийске нашли зуб мамонта и&nbsp;продают его через интернет</div>
							<div class="entry_meta">
								<span class="time">5 мая 14:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241642"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vladeltsi-strannogo-priyuta-dlya-pensionerov-hotyat-privlech-zhurnalista-k-ugolovnoy-otvetstvennosti-241641">
							<div class="title">Владельцы &laquo;странного приюта&raquo; для пенсионеров в&nbsp;Барнауле хотят привлечь журналиста к&nbsp;уголовной ответственности</div>
							<div class="entry_meta">
								<span class="time">5 мая 13:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241641"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/arhitektor-sdelal-eskiz-zdaniya-prokuraturi-s-sohraneniem-istoricheskogo-osobnyaka-v-barnaule-241640">
							<div class="title">Архитектор придумал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как спасти исторический особняк в&nbsp;Барнауле и&nbsp;разместить здание прокуратуры</div>
							<div class="entry_meta">
								<span class="time">5 мая 13:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241640"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kuda-mozhno-pozhalovatsya-na-rabotu-obshchestvennogo-transporta-241280">
							<div class="title">Куда можно жаловаться на&nbsp;работу общественного транспорта?</div>
							<div class="entry_meta">
								<span class="time">5 мая 12:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241280"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umer-izvestniy-altayskiy-predprinimatel-v-sfere-turizma-241639">
							<div class="title">Умер известный алтайский предприниматель в&nbsp;сфере туризма</div>
							<div class="entry_meta">
								<span class="time">5 мая 12:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241639"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 241663;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663">
	<link itemprop="image" href="https://altapress.ru/picture/4682/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/4682/100x100.jpg">
<meta itemprop="name" content="Знаменитый автозавод распродает имущество из-за долгов">
	<meta itemprop="genre" content="Автоновости">


	
	<div class="meta">
	<a href="/auto"><div class="tag">Автоновости</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-05-06T09:26">6 мая 2019 09:26</time>
	</div>
	<div id="story-hit" class="views" data-idstory="241663"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_241663"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">Знаменитый автозавод распродает имущество из-за долгов</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Обанкротившийся Запорожский автомобильный завод начал распродавать имущество и&nbsp;цеха&nbsp;из. Список выставленного на&nbsp;продажу появился на&nbsp;сайте Центральной универсальной товарной биржи Украины<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=https%3A%2F%2Friafan.ru%2F1175871-ukrainskii-zaz-rasprodaet-imushestvo-iz-za-dolgov%3Futm_source%3Dyxnews%26utm_medium%3Ddesktop" target="_blank">пишет</a> ФАН.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/4682/618x350.jpg"
			 title="Автомобили на улицах Барнаула."
			 alt="Автомобили на улицах Барнаула.">
		<div class="title col-5">
			Автомобили на улицах Барнаула.		</div>
		<div class="origin col-5">
			Михаил Хаустов		</div>
	</div>
			<div itemprop="articleBody">
	<p>Всего в&nbsp;списке фигурирует 22 объекта: это и&nbsp;склады<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;цеха<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;котельные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;другое. Общая стоимость лота составляет 419,3 млн гривен<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>15,8 млн долларов).</p>

<p>Положение ЗАЗа резко ухудшилось в&nbsp;прошлом году. Производство было сокращено почти в&nbsp;13 раз. Непокрытый убыток предприятия к&nbsp;началу 2019 года составил 3,248 млрд гривен<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>122,5 млн долларов).</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>В&nbsp;корпорации &laquo;Укравто&raquo;, в&nbsp;которую входит ЗАЗ заявили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что тяжелое положение завода связано с&nbsp;резким падением внутреннего рынка новых автомобилей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потерями внешних рынков сбыта и&nbsp;девальвацией гривны.</p></div>
	</div>
	
	
			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/v-rossii-uaz-hanter-priznali-gruzovikom-237534">В&nbsp;России УАЗ &laquo;Хантер&raquo; признали грузовиком</a></li>
					<li><a href="/auto/story/maz-vpervie-pokazal-svoy-samiy-krasiviy-gruzovik-234105">МАЗ впервые показал свой &laquo;самый красивый&raquo; грузовик</a></li>
					<li><a href="/auto/story/altayskiy-kray-okazalsya-v-kontse-reytinga-regionov-po-dostupnosti-novih-avto-241368">Алтайский край оказался в&nbsp;конце рейтинга регионов по&nbsp;доступности новых авто</a></li>
					</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Знаменитый автозавод распродает имущество из-за долгов"
		 data-description = "Обанкротившийся Запорожский автомобильный завод начал распродавать имущество и цеха из. Список выставленного на продажу появился на сайте Центральной универсальной товарной биржи Украины, пишет ФАН.
"
		 data-url = "https://altapress.ru/auto/story/znamenitiy-avtozavod-rasprodaet-imushchestvo-iz-za-dolgov-241663"
		 data-image = "https://altapress.ru/story/seopic/241663_20190506071102.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_241663" />
<meta name="mediator_published_time" content="2019-05-06T09:26:00+07:00" />


			
			

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_241663"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 241663;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/pod-pesni-voennih-let-kak-barnaultsi-otprazdnuyut-den-pobedi-241506">
											<span class="image"><img src="https://obj.altapress.ru/picture/472566/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Под песни военных лет: как барнаульцы отпразднуют День Победы</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/gde-proydet-igrovoy-kvest-dlya-detey-maya-241504">
											<span class="image"><img src="https://obj.altapress.ru/picture/472561/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Где пройдет игровой квест для детей 9&nbsp;мая</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/moda-krasota-stil-zhizni-kak-proshla-prezentatsiya-modnih-trendov-v-galeree-nagornaya-241455">
											<span class="image"><img src="https://obj.altapress.ru/picture/472426/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Мода<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>красота<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>стиль жизни: как прошла презентация модных трендов в&nbsp;галерее &laquo;Нагорная&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/turizm/story/kak-otpravitsya-uchitsya-za-rubezh-iz-barnaula-241503">
											<span class="image"><img src="https://obj.altapress.ru/picture/472557/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как отправиться учиться за&nbsp;рубеж из&nbsp;Барнаула</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ZbBcAQcEzKHOrJCcHDsMX4_6sUjE6hbrJs_JHBUQm6oG_hlDNGWH5YzJpaxldUsO1p7SeJSsc5JRmPh5YHry3A==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1557113766"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>