<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1577352733">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;</title>
	<meta name="description" content="Около 20 алтайских компаний намерены обратиться к губернатору Виктору Томенко с просьбой оказать помощь в сложившейся конфликтной ситуации с обанкротившейся торговой сетью &amp;quot;Холидей&amp;quot;. Предприниматели пытаются взыскать долги с ритейлера за поставленную продукцию, однако столкнулись с жесткой позицией конкурсного управляющего и банков-кредиторов.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977"/>
		<meta property="og:url" content="https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977" />
		
		<meta property="og:title" content="Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Около 20 алтайских компаний намерены обратиться к губернатору Виктору Томенко с просьбой оказать помощь в сложившейся конфликтной ситуации с обанкротившейся торговой сетью &amp;quot;Холидей&amp;quot;. Предприниматели пытаются взыскать долги с ритейлера за поставленную продукцию, однако столкнулись с жесткой позицией конкурсного управляющего и банков-кредиторов.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/259977_20191227111302.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/259977_20191227111302.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/259977_20191227111302.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;"/>
	<meta name="twitter:description" content="Около 20 алтайских компаний намерены обратиться к губернатору Виктору Томенко с просьбой оказать помощь в сложившейся конфликтной ситуации с обанкротившейся торговой сетью &amp;quot;Холидей&amp;quot;. Предприниматели пытаются взыскать долги с ритейлера за поставленную продукцию, однако столкнулись с жесткой позицией конкурсного управляющего и банков-кредиторов.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/259977_20191227111302.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="38-Yern2_a63017UG_o_QsXUREu1_zIxuY7tuujAHxaLrN004LmJwvSiBrU2uWc7hOICJYHJVgfDyqKL0LhyYg==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <noindex>
	<div id='branding' class="links_20191209_bmk">
		<a href="https://laktrussia.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=DEC_2019" target="_blank" data-brandname="bmk_2019_12" rel="nofollow"><span></span></a>
		<a href="https://laktrussia.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=DEC_2019" target="_blank" data-brandname="bmk_2019_12" rel="nofollow"><span></span></a>
	</div>
</noindex>
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
						<li class="d-xl-inline d-none newyear"><a href="/topic/2154">Новый&nbsp;год</a></li>
						
																	</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">27 декабря</span>
											<span class="weather">
						<i class="wi wi-day-sunny" title="Ясная погода"></i> -21&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/ekonomika/story/gorod-poteryaet-litso-pochemu-prinyatie-v-barnaule-pravila-zastroyki-ponravilis-ne-vsem-259945">
															<span class="title _p-l">Город потеряет лицо: почему принятые в&nbsp;Барнауле правила застройки понравились не&nbsp;всем</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/auto/story/obhod-barnaula-i-tonnel-pod-vokzalom-v-mintranse-altayskogo-kraya-rasskazali-o-krupnih-stroitelnih-proektah-259952">
															<span class="title _p-l">Обход Барнаула и&nbsp;тоннель под вокзалом: в&nbsp;минтрансе Алтайского края рассказали о&nbsp;крупных проектах</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977">
															<span class="title _p-l">Алтайские предприниматели намерены обратиться к&nbsp;Томенко из-за долгов &laquo;Холидея&raquo;</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/bednost-pobedila-eksperti-altapress-ru-nazvali-glavnoe-sobitie-goda-259943">
															<span class="title _p-l">Бедность победила. Эксперты altapress.ru назвали главное событие 2019 года</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
		
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 259977;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977">
	<link itemprop="image" href="https://altapress.ru/picture/210116/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/210116/100x100.jpg">
<meta itemprop="name" content="Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;">
	<meta itemprop="genre" content="Экономика">


	
	<div class="meta">
		<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-12-27T11:50">27 декабря 2019 11:50</time>
	</div>
	<div id="story-hit" class="views" data-idstory="259977"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259977"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977">
		<h1 itemprop="headline">Алтайские предприниматели намерены обратиться к&nbsp;Томенко из-за долгов &laquo;Холидея&raquo;</h1>
		<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Около 20 алтайских компаний намерены обратиться к&nbsp;губернатору Виктору Томенко с&nbsp;просьбой оказать помощь в&nbsp;сложившейся конфликтной ситуации с&nbsp;обанкротившейся торговой сетью &laquo;Холидей&raquo;. Предприниматели пытаются взыскать долги с&nbsp;ритейлера за&nbsp;поставленную продукцию<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>однако столкнулись с&nbsp;жесткой позицией конкурсного управляющего и&nbsp;банков-кредиторов.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/210116/936x530.jpg"
			 title="Открытие нового магазина &quot;Холидей Классик&quot; в Новосибирске."
			 alt="Открытие нового магазина &quot;Холидей Классик&quot; в Новосибирске.">
		<div class="title col-5">
			Открытие нового магазина &quot;Холидей Классик&quot; в Новосибирске.		</div>
		<div class="origin col-5">
			vk.com/holiday_classic_nsk		</div>
	</div>
			<div itemprop="articleBody">
	<p>Свою ситуацию пострадавшие предприниматели изложили в письме на имя губернатора<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>копия имеется в редакции altapress.ru), которое направят в первую приемную<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как только его подпишут все заинтересованные в возврате денег руководители компаний.</p>

<p>Из текста письма ясно следующее. Алтайские производители продуктов несколько лет работали с торговой сетью «Холидей»<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>ООО «Компания Холидей»), но ровно до того момента<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пока у нее не начались финансовые трудности.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Уже в 2018 году у «Холидея» зафиксировали просрочки оплаты за поставленный товар. Неплатежи вызвали массу обращений алтайских и других сибирских компаний<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>около 100) в Арбитражный суд Новосибирской области. Частично долги за поставленную продукцию возвращались<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но уже было ясно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что рассчитаться со всеми ритейлер не сможет.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/467038/900x.jpg" alt="Кошелек, долги." title="Кошелек, долги."> </div>
 <div class="title col-5">
 Кошелек<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>долги. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<p>Банкротство «Холидея» было инициировано в конце 2018 года крупными федеральными банками. В феврале этого года суд признал торговую сеть несостоятельной и назначил в нее конкурсного управляющего Сергея Капустникова.</p>

<p>С февраля по сентябрь какая-то часть задолженности «Холидея» перед поставщиками была также урегулирована. Однако в сентябре Капустникова отстранили от обязанностей конкурсного управляющего<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а на его место суд назначил Трофима Кузнецова.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«С этого момента в рамках дела о банкротстве новым управляющим поданы заявления об оспаривании сделок должника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которыми фактически являются погашения долгов в преддверии банкротства огромному количеству предприятий Сибири», — сказано в письме.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/471584/900x.jpg" alt="Деньги. Кредиты." title="Деньги. Кредиты."> </div>
 <div class="title col-5">
 Деньги. Кредиты. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<p>Другими словами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>новый конкурсный управляющий черед суд потребовал отменить сделки и вернуть все ранее полученные компаниями оплаты долгов от «Холидея». Предприниматели с этим категорически не согласны — ведь если деньги вернуть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то они<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>скорее всего<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>уйдут на погашение залоговых требований крупных кредиторов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то есть банков.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Наличие такой законодательной возможности в совокупности с недобросовестным поведением органов управления „Холидея“ могут привести к блокированию деятельности и даже ликвидации большого числа предприятий малого и среднего бизнеса в Алтайском крае», — отмечается в письме.</p>

</blockquote>


<p>По данным редакции<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>долги «Холидея» перед алтайскими производителями продуктов колеблются от нескольких сотен тысяч до десятков млн рублей. Среди них: «Алтайские колбасы», ТД «АЛТАН», «Первая крупяная компания», «Алтайская утка» и некоторые другие.</p></div>
		</div>
	</div>
	
		<div class="out_info">
						<ul class="participants">
			<li>Люди</li>
							<li><a href="/person/896">Томенко Виктор Петрович</a></li>
					</ul>
									<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
									<li><a href="/geo/2117">Новосибирск</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="259977"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/ekonomika/story/mariya-ra-vedet-peregovori-o-pokupke-ploshchadey-izvestnoy-torgovoy-seti-258639"
			       data-to="258639"
			       data-from="259977">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/186352/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Мария-Ра&raquo; ведет переговоры о&nbsp;покупке площадей известной торговой сети</span>
				</a></li>
					<li><a href="/ekonomika/story/vladelets-torgovoy-seti-holidey-priznan-bankrotom-243868"
			       data-to="243868"
			       data-from="259977">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/435795/66x66.jpg" width="66px">
						</span>
										<span class="title">Владельца торговой сети &laquo;Холидей&raquo; признали банкротом</span>
				</a></li>
					<li><a href="/ekonomika/story/set-supermarketov-holidey-stala-bankrotom-238074"
			       data-to="238074"
			       data-from="259977">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/272084/66x66.jpg" width="66px">
						</span>
										<span class="title">Сеть супермаркетов &laquo;Холидей&raquo; стала банкротом</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/bankrotstvo-1265"><span class="title">Банкротство</span></a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;"
		 data-description = "Около 20 алтайских компаний намерены обратиться к губернатору Виктору Томенко с просьбой оказать помощь в сложившейся конфликтной ситуации с обанкротившейся торговой сетью &amp;quot;Холидей&amp;quot;. Предприниматели пытаются взыскать долги с ритейлера за поставленную продукцию, однако столкнулись с жесткой позицией конкурсного управляющего и банков-кредиторов.
"
		 data-url = "https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977"
		 data-image = "https://altapress.ru/story/seopic/259977_20191227111302.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>
<meta name="mediator" content="story_desktop_259977" />
<meta name="mediator_published_time" content="2019-12-27T11:50:00+07:00" />

	<meta name="mediator_theme" content="Банкротство" />

			
			



<div class="b-partners"><noindex>
	<div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_259977"></span>
			</a>
			<div id="mc-container"></div>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<script>
				var cackle_channel = 'altapress_story_' + 259977;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: partnerki-->
<!--Расположение: партнеры_под комментариям (десктоп)-->
<div id="adfox_15744145878587353"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_15744145878587353',
		params: {
			pp: 'wsx',
			ps: 'dkkh',
			p2: 'gpyt'
		}
	});
</script>
			<div id="grf_altapressru_4"></div>
			<div id="unit_92347"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92347.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/auto/story/kak-budet-hodit-obshchestvenniy-transport-v-novogodnie-i-rozhdestvenskie-prazdniki-259982">
							<div class="title">Как будет ходить общественный транспорт в&nbsp;Новый год и&nbsp;Рождество в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">27 декабря 12:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259982"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhitel-kuzbassa-mozhet-poluchit-po-godu-kolonii-za-kazhduyu-sotnyu-elochek-srublennih-k-novomu-godu-259979">
							<div class="title">Житель Кузбасса может получить по&nbsp;году колонии за&nbsp;каждую сотню елочек<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>срубленных к&nbsp;Новому году</div>
							<div class="entry_meta">
								<span class="time">27 декабря 12:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259979"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/myagche-bulochek-predpriimchiviy-barnaulets-prodaet-sneg-po-rublyu-259980">
							<div class="title">&laquo;Мягче булочек&raquo;: предприимчивый барнаулец продает снег по&nbsp;рублю</div>
							<div class="entry_meta">
								<span class="time">27 декабря 12:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259980"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977">
							<div class="title">Алтайские предприниматели намерены обратиться к&nbsp;Томенко из-за долгов &laquo;Холидея&raquo;</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259977"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-altayskom-krae-u-avtobusa-virvalo-koleso-vo-vremya-dvizheniya-259971">
							<div class="title">В&nbsp;Алтайском крае у&nbsp;автобуса вырвало колесо во&nbsp;время движения</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259971"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/rosselhozbank-uspeshno-provel-test-drayv-programmi-eksportniy-akselerator-259978">
							<div class="title">Россельхозбанк успешно провел тест-драйв программы Экспортный акселератор</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:22</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rpts-izmenila-pravila-kreshcheniya-detey-kotorie-nosyat-ne-pravoslavnie-imena-259975">
							<div class="title">РПЦ изменила правила крещения детей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые носят &laquo;не&nbsp;православные&raquo; имена</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259975"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-za-krupnuyu-vzyatku-zaderzhali-sotrudnika-rostehnadzora-259968">
							<div class="title">На&nbsp;Алтае за&nbsp;крупную взятку задержали сотрудника Ростехнадзора</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259968"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/soyuz-molodezhi-altay-koksa-pozdravil-s-novim-godom-detey-zarinska-259976">
							<div class="title">Союз молодежи Алтай-Кокса поздравил с&nbsp;Новым годом детей Заринска</div>
							<div class="entry_meta">
								<span class="time">27 декабря 11:01</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-irkutske-zaderzhali-politseyskogo-aresta-kotorogo-trebovali-na-pikete-259970">
							<div class="title">В&nbsp;Иркутске задержали полицейского<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ареста которого требовали на&nbsp;пикете</div>
							<div class="entry_meta">
								<span class="time">27 декабря 10:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259970"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/biznes-karta-v-deystvii-ekonomim-dengi-i-optimiziruem-vremya-259460">
							<div class="title">Бизнес-карта в&nbsp;действии: экономим деньги и&nbsp;оптимизируем время</div>
							<div class="entry_meta">
								<span class="time">27 декабря 10:32</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-voynu-so-snegom-v-barnaule-otpravili-volonterov-259969">
							<div class="title">На&nbsp;войну со&nbsp;снегом в&nbsp;Барнауле отправили волонтеров</div>
							<div class="entry_meta">
								<span class="time">27 декабря 10:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259969"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/chto-risovali-v-altayskie-hudozhniki-i-kto-stal-luchshim-v-etom-godu-259719">
							<div class="title">Что рисовали в&nbsp;2019 алтайские художники и&nbsp;кто стал лучшим в&nbsp;этом году</div>
							<div class="entry_meta">
								<span class="time">27 декабря 10:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259719"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/passazhirskiy-samolet-razbilsya-v-kazahstane-259972">
							<div class="title">Пассажирский самолет разбился в&nbsp;Казахстане</div>
							<div class="entry_meta">
								<span class="time">27 декабря 10:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259972"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-konyuh-nadrugalsya-nad-malenkimi-detmi-259967">
							<div class="title">В&nbsp;Алтайском крае конюх надругался над маленькими детьми</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259967"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/roditeley-priglashayut-na-seminar-kotoriy-nauchit-pomogat-detyam-259947">
							<div class="title">Родителей приглашают на&nbsp;семинар<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который научит помогать детям</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:50</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/novogodniy-makiyazh-metallicheskie-teni-ili-klassicheskie-strelki-259884">
							<div class="title">Новогодний макияж: металлические тени или классические стрелки?</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259884"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pioner-otkrivaet-shkolu-yunih-volshebnikov-259931">
							<div class="title">&laquo;Пионер&raquo; открывает Школу юных волшебников</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:27</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/memi-foto-emotsii-kak-barnaultsi-perezhili-snezhniy-shtorm-259966">
							<div class="title">Мемы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>фото<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>эмоции. Как барнаульцы пережили снежный шторм</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259966"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/peskov-rasskazal-kak-skromno-putin-otmechaet-noviy-god-259965">
							<div class="title">Песков рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как скромно Путин отмечает Новый год</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259965"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/kak-zashchititsya-ot-orvi-i-grippa-259694">
							<div class="title">Как защититься от&nbsp;ОРВИ и&nbsp;гриппа</div>
							<div class="entry_meta">
								<span class="time">27 декабря 09:04</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eksperti-poschitali-skolko-chelovek-ostanetsya-v-rossii-k-godu-259964">
							<div class="title">Эксперты посчитали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько человек останется в&nbsp;России к&nbsp;2035 году</div>
							<div class="entry_meta">
								<span class="time">27 декабря 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259964"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-barnaule-iz-za-kommunalnoy-avarii-zatopilo-ulitsu-259963">
							<div class="title">&laquo;Продолжает накрывать&raquo;. В&nbsp;Барнауле из-за порыва водопровода затопило улицу</div>
							<div class="entry_meta">
								<span class="time">27 декабря 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259963"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/eks-politseyskim-v-ufe-vinesli-prigovor-za-iznasilovanie-kollegi-259962">
							<div class="title">Экс-полицейским в&nbsp;Уфе вынесли приговор за&nbsp;изнасилование коллеги</div>
							<div class="entry_meta">
								<span class="time">27 декабря 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259962"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umerla-aktrisa-galina-volchek-259961">
							<div class="title">Умерла актриса и&nbsp;режиссер Галина Волчек</div>
							<div class="entry_meta">
								<span class="time">27 декабря 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259961"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/bednost-pobedila-eksperti-altapress-ru-nazvali-glavnoe-sobitie-goda-259943">
							<div class="title">Бедность победила. Эксперты altapress.ru назвали главное событие 2019 года</div>
							<div class="entry_meta">
								<span class="time">27 декабря 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259943"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/obhod-barnaula-i-tonnel-pod-vokzalom-v-mintranse-altayskogo-kraya-rasskazali-o-krupnih-stroitelnih-proektah-259952">
							<div class="title">Обход Барнаула и&nbsp;тоннель под вокзалом: в&nbsp;минтрансе Алтайского края рассказали о&nbsp;крупных проектах</div>
							<div class="entry_meta">
								<span class="time">27 декабря 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259952"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/gorod-poteryaet-litso-pochemu-prinyatie-v-barnaule-pravila-zastroyki-ponravilis-ne-vsem-259945">
							<div class="title">Город потеряет лицо: почему принятые в&nbsp;Барнауле правила застройки понравились не&nbsp;всем</div>
							<div class="entry_meta">
								<span class="time">27 декабря 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259945"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zabit-losya-kak-izdevatelstva-v-altayskoy-shkole-doveli-podrostka-do-bolnichnoy-koyki-259948">
							<div class="title">&laquo;Забить лося&raquo;: как издевательства в&nbsp;алтайской школе довели подростка до&nbsp;больничной койки</div>
							<div class="entry_meta">
								<span class="time">27 декабря 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259948"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pochemu-v-veke-barnaul-nazivali-zolotim-dnom-a-za-prosvetitelyami-sledili-zhandarmi-259923">
							<div class="title">Почему в&nbsp;19 веке Барнаул называли &laquo;золотым дном&raquo;, а&nbsp;за&nbsp;просветителями следили жандармы</div>
							<div class="entry_meta">
								<span class="time">27 декабря 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259923"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/narodnie-primeti-dekabrya-kak-v-filimonov-den-zashchishchalis-ot-zlih-sil-259905">
							<div class="title">Народные приметы 27&nbsp;декабря. Как в&nbsp;Филимонов день защищались от&nbsp;злых сил</div>
							<div class="entry_meta">
								<span class="time">27 декабря 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259905"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/bedniy-garik-v-seti-poyavilos-novoe-otkrovennoe-video-kristini-asmus-259960">
							<div class="title">&laquo;Бедный Гарик&raquo;. В&nbsp;сети появилось новое откровенное видео Кристины Асмус</div>
							<div class="entry_meta">
								<span class="time">27 декабря 00:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259960"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/neizvestnie-sozhgli-mogilu-repera-detsla-259959">
							<div class="title">Неизвестные сожгли могилу рэпера Децла</div>
							<div class="entry_meta">
								<span class="time">26 декабря 23:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259959"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tomenko-vistupil-pered-putinim-i-poluchil-ot-nego-neskolko-porucheniy-259958">
							<div class="title">Томенко выступил перед Путиным и&nbsp;получил от&nbsp;него несколько поручений</div>
							<div class="entry_meta">
								<span class="time">26 декабря 23:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259958"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-treh-gorodah-sibiri-objyavlen-rezhim-chernogo-neba-259957">
							<div class="title">В&nbsp;трех городах Сибири объявлен режим &laquo;черного неба&raquo;</div>
							<div class="entry_meta">
								<span class="time">26 декабря 22:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259957"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/roskomnadzor-nazval-filmov-kotorie-polyubilis-internet-piratam-v-godu-259956">
							<div class="title">Роскомнадзор назвал 10 отечественных фильмов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые полюбились интернет-пиратам в&nbsp;2019 году</div>
							<div class="entry_meta">
								<span class="time">26 декабря 22:16</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259956"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/fas-priznal-vinovnim-headhunter-v-narushenii-zakona-o-konkurentsii-259955">
							<div class="title">ФАС признал виновным HeadHunter в&nbsp;нарушении закона о&nbsp;конкуренции</div>
							<div class="entry_meta">
								<span class="time">26 декабря 21:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259955"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/sibiryachke-peresadili-serdtse-vmesto-togo-chtobi-lechit-ee-ot-otravleniya-259954">
							<div class="title">Сибирячке пересадили сердце<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вместо того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы лечить ее&nbsp;от&nbsp;отравления</div>
							<div class="entry_meta">
								<span class="time">26 декабря 21:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259954"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pravitelstvu-rf-ne-hvatilo-vremeni-chtobi-sdelat-dekabrya-vihodnim-259953">
							<div class="title">Правительству&nbsp;РФ не&nbsp;хватило времени<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы сделать 31&nbsp;декабря выходным</div>
							<div class="entry_meta">
								<span class="time">26 декабря 20:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259953"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/naydena-samaya-deshevaya-kvartira-v-rossii-ipoteka-rubley-v-mesyats-259950">
							<div class="title">Найдена самая дешевая квартира в&nbsp;России. Ипотека&nbsp;&mdash; 518 рублей в&nbsp;месяц</div>
							<div class="entry_meta">
								<span class="time">26 декабря 20:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_259950"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/biznes-karta-v-deystvii-ekonomim-dengi-i-optimiziruem-vremya-259460">
											<span class="image"><img src="https://obj.altapress.ru/picture/564658/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Бизнес-карта в&nbsp;действии: экономим деньги и&nbsp;оптимизируем время</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/v-barnaule-pri-podderzhke-radio-yumor-fm-barnaul-sostoyalsya-final-regionalnoy-ligi-kvn-altay-259914">
											<span class="image"><img src="https://obj.altapress.ru/picture/565367/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;Барнауле при поддержке Радио Юмор&nbsp;FM Барнаул состоялся финал Региональной лиги КВН АЛТАЙ</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/novogodnyaya-elka-kak-proydet-predstavlenie-glavnoy-krasavitsi-v-industrialnom-rayone-259873">
											<span class="image"><img src="https://obj.altapress.ru/picture/565319/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Новогодняя елка&nbsp;&mdash; 2020: как пройдет представление главной красавицы в&nbsp;Индустриальном районе</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/novogodnie-kanikuli-v-stile-disko-barnaultsev-priglashayut-na-detskie-prazdniki-259606">
											<span class="image"><img src="https://obj.altapress.ru/picture/564710/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Новогодние каникулы в&nbsp;стиле диско: барнаульцев приглашают на&nbsp;детские праздники</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/v-barnaule-otkroetsya-skazochnaya-ploshchadka-s-haski-259593">
											<span class="image"><img src="https://obj.altapress.ru/picture/564677/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;Барнауле откроется сказочная площадка с&nbsp;хаски</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/den-otkritih-dverey-v-banketnom-zale-kafe-v-parke-259588">
											<span class="image"><img src="https://obj.altapress.ru/picture/564671/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">День открытых дверей в&nbsp;банкетном зале &laquo;Кафе в&nbsp;парке&raquo;</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
			
						
			
					</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="38-Yern2_a63017UG_o_QsXUREu1_zIxuY7tuujAHxaLrN004LmJwvSiBrU2uWc7hOICJYHJVgfDyqKL0LhyYg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="259977">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1577352733"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977",
		page_url_canonical: "https://altapress.ru/ekonomika/story/altayskie-predprinimateli-namereni-obratitsya-k-tomenko-iz-za-dolgov-holideya-259977",
		page_title: "Алтайские предприниматели намерены обратиться к Томенко из-за долгов &quot;Холидея&quot;",
					page_type: "article",
															article_type: "Новость+",
												article_publication_date: "Fri, 27 Dec 19 11:50:00 +0700",
									article_categories: ["Экономика"],
								article_word_count: "38",
							
	});
</script>
	</body>
</html>