    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1631871095">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>	<script src="https://content.adriver.ru/adriverqueue.js"></script>
<script src="https://content.adriver.ru/adriver.core.2.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Гарик Харламов перестал скрывать роман с молодой актрисой</title>
	<meta name="description" content="Звезда Comedy Club Гарик Харламов появился с молодой актрисой Екатериной Ковальчук на открытии собственной сети ресторанов, сообщает &laquo;СтарХит&raquo;.
"/>

    	<meta name="keywords" content="Шоу-бизнес"/>
	
	
			<link rel="canonical" href="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498"/>
		<meta property="og:url" content="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498" />
		<meta itemprop="identifier" content="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498">
		
			<link rel="amphtml" href="/amp/story/293498">
		<meta property="og:title" content="Гарик Харламов перестал скрывать роман с молодой актрисой" />
	<meta property="og:keywords" content="Шоу-бизнес" />
	<meta property="og:description" content="Звезда Comedy Club Гарик Харламов появился с молодой актрисой Екатериной Ковальчук на открытии собственной сети ресторанов, сообщает &laquo;СтарХит&raquo;.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/293498_20210920095642.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/293498_20210920095642.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/293498_20210920095642.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Гарик Харламов перестал скрывать роман с молодой актрисой"/>
	<meta name="twitter:description" content="Звезда Comedy Club Гарик Харламов появился с молодой актрисой Екатериной Ковальчук на открытии собственной сети ресторанов, сообщает &laquo;СтарХит&raquo;.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/293498_20210920095642.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Гарик Харламов перестал скрывать роман с молодой актрисой",
	"@id": "https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498",
	
		     		"author": [{"@type":"Person","name":"\u041b\u0430\u0440\u0438\u0441\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430"}],
		
	"url": "https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498",
	
			"datePublished": "2021-09-20T11:50",
				"dateModified": "2021-09-20T11:50",
				"dateCreated": "2021-09-20T11:50",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/293498_20210920095642.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="5UriRKvMloX8a-NZxrqHj5fjM4TYM9h9d6N9oZrcPEeNc48l_o7AwKZY0Q2cg83L8IdJzbBquT4QwgmW9rgMCg==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11" style="position: relative;">
			<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
			</div>
        </div>
    </div>
</div>
<div style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->

                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>


                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/srabotal-effekt-novichka-ekspert-objyasnil-pochemu-v-akzs-poyavitsya-novaya-fraktsiya-293508">
                                                            <span class="title _p-l">Сработал эффект новичка. Эксперт объяснил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему в&nbsp;АКЗС появится новая фракция</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/potrebitel/story/v-perviy-mesyats-posle-viborov-teplovaya-energiya-v-barnaule-podorozhaet-na-293431">
                                                            <span class="title _p-l">В&nbsp;первый месяц после выборов тепловая энергия в&nbsp;Барнауле подорожает на&nbsp;12%</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/altayskie-edinorossi-uzhe-prazdnuyut-pobedu-na-viborah-v-akzs-kuda-zahodyat-eshche-odni-kommunisti-293493">
                                                            <span class="title _p-l">Алтайские единороссы уже &laquo;празднуют победу&raquo; на&nbsp;выборах в&nbsp;АКЗС<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>куда заходят еще одни коммунисты</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/zaborniy-triller-pochemu-barnaulskiy-les-ogorodili-sadovodi-i-sportsmeni-a-lyudey-tuda-bolshe-ne-puskayut-293486">
                                                            <span class="title _p-l">Заборный триллер. Почему барнаульский лес огородили садоводы и&nbsp;спортсмены<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;людей туда больше не&nbsp;пускают</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">20 сентября</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy-high"
                           title="Пасмурно"></i> 8&deg;C
					</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="covid-19"><a class="text-danger"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                                                <li class="d-xl-inline"><a class="text-orange" href="/topic/191">День города</a>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/198">Выборы на Алтае</a></li>


                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<!--<div class="hdr">ВСЕ Новости</div>-->
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/politika/story/na-altayskih-okrugah-pobezhdayut-deystvuyushchie-deputati-edinorossi-i-kommunistka-293500">
							<div class="title">
                                <span class="time">12:22</span>
                                На&nbsp;алтайских округах побеждают действующие депутаты-единороссы и&nbsp;коммунистка                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293500"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/remonti-i-teplo-o-chem-sprashivali-zhiteli-barnaula-sibirskuyu-generiruyushchuyu-kompaniyu-293505">
							<div class="title">
                                <span class="time">12:13</span>
                                Ремонты и&nbsp;тепло: о&nbsp;чем спрашивали жители Барнаула &laquo;Сибирскую генерирующую компанию&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/pobezhdayushchiy-na-viborah-daniil-bessarabov-golosoval-za-zashchitu-i-uvazhenie-zhiteley-altayskogo-kraya-293501">
							<div class="title">
                                <span class="time">12:06</span>
                                Побеждающий на&nbsp;выборах Даниил Бессарабов голосовал за&nbsp;защиту и&nbsp;уважение жителей Алтайского края                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293501"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/umnie-ekrani-rostelekoma-nabirayut-populyarnost-293514">
							<div class="title">
                                <span class="time">11:59</span>
                                Умные экраны &laquo;Ростелекома&raquo; набирают популярность                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498">
							<div class="title">
                                <span class="time">11:50</span>
                                Гарик Харламов перестал скрывать роман с&nbsp;молодой актрисой                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293498"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kogda-i-kak-rossiyanam-spishut-bolshe-milliarda-rubley-dolgov-293503">
							<div class="title">
                                <span class="time">11:34</span>
                                Когда и&nbsp;зачем россиянам спишут больше 1,6 миллиарда рублей долгов                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293503"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/bank-otkritie-i-mastercard-zapustili-sovmestnuyu-kinoaktsiyu-293512">
							<div class="title">
                                <span class="time">11:27</span>
                                Банк &laquo;Открытие&raquo; и&nbsp;Mastercard запустили совместную &laquo;Киноакцию&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/srabotal-effekt-novichka-ekspert-objyasnil-pochemu-v-akzs-poyavitsya-novaya-fraktsiya-293508">
							<div class="title">
                                <span class="time">11:18</span>
                                Сработал эффект новичка. Эксперт объяснил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему в&nbsp;АКЗС появится новая фракция                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293508"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/kommunisti-pobedili-na-viborah-v-gosdumu-v-yakutii-293506">
							<div class="title">
                                <span class="time">11:02</span>
                                Коммунисты победили на&nbsp;выборах в&nbsp;Госдуму в&nbsp;Якутии                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293506"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/izvestnaya-rossiyskaya-aktrisa-prizvala-otpravit-intelligentsiyu-v-shahti-293496">
							<div class="title">
                                <span class="time">10:46</span>
                                Известная российская актриса призвала отправить интеллигенцию в&nbsp;шахты                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293496"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-altayskom-krae-pyat-partiy-preodoleli-barer-na-viborah-v-gosdumu-293492">
							<div class="title">
                                <span class="time">10:30</span>
                                В&nbsp;Алтайском крае пять партий преодолели барьер на&nbsp;выборах в&nbsp;Госдуму                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293492"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/izvestniy-biznesmen-prodaet-v-barnaule-chast-zdaniya-pristroyki-k-bivshemu-domu-bita-293416">
							<div class="title">
                                <span class="time">10:14</span>
                                Известный бизнесмен продает в&nbsp;Барнауле часть здания&nbsp;&mdash; пристройки к&nbsp;бывшему Дому быта                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293416"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/mi-mozhem-vse-russkiy-hleb-na-altae-podvel-polugodovie-itogi-realizatsii-natsproekta-proizvoditelnost-truda-293243">
							<div class="title">
                                <span class="time">10:00</span>
                                &laquo;Мы&nbsp;можем все&raquo;: &laquo;Русский Хлеб&raquo; на&nbsp;Алтае подвел полугодовые итоги реализации нацпроекта &laquo;Производительность труда&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pamfilova-nazvala-utkoy-soobshcheniya-o-perenose-podvedeniya-itogov-viborov-293490">
							<div class="title">
                                <span class="time">09:58</span>
                                Памфилова назвала &laquo;уткой&raquo; сообщения о&nbsp;переносе подведения итогов выборов                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293490"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhenshchina-voskresla-posle-klinicheskoy-smerti-pered-rozhdeniem-vnuchki-293495">
							<div class="title">
                                <span class="time">09:42</span>
                                Женщина воскресла после клинической смерти перед рождением внучки                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293495"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-respublike-altay-lidiruyut-er-i-kprf-na-viborah-v-gosdumu-293489">
							<div class="title">
                                <span class="time">09:26</span>
                                В&nbsp;Республике Алтай лидируют&nbsp;ЕР и&nbsp;КПРФ на&nbsp;выборах в&nbsp;Госдуму                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293489"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/rossiyanam-poobeshchali-spisat-dolgi-na-mlrd-rubley-293488">
							<div class="title">
                                <span class="time">09:10</span>
                                Россиянам пообещали списать долги на&nbsp;1,6 млрд рублей                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293488"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/o-sezonnih-merah-predostorozhnosti-rasskazali-v-ooo-gazprom-gazoraspredelenie-barnaul-293414">
							<div class="title">
                                <span class="time">09:00</span>
                                О&nbsp;сезонных мерах предосторожности рассказали в&nbsp;ООО &laquo;Газпром газораспределение Барнаул&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/dmitriy-medvedev-iz-za-bolezni-ne-priehal-v-shtab-partii-vlasti-posle-golosovaniya-293494">
							<div class="title">
                                <span class="time">08:54</span>
                                Дмитрий Медведев из-за болезни не&nbsp;приехал в&nbsp;штаб партии власти после голосования                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293494"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/altayskie-edinorossi-uzhe-prazdnuyut-pobedu-na-viborah-v-akzs-kuda-zahodyat-eshche-odni-kommunisti-293493">
							<div class="title">
                                <span class="time">08:38</span>
                                Алтайские единороссы уже &laquo;празднуют победу&raquo; на&nbsp;выборах в&nbsp;АКЗС<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>куда заходят еще одни коммунисты                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293493"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/den-rekrutera-priyatnie-pozdravleniya-v-proze-stihah-i-sms-293485">
							<div class="title">
                                <span class="time">08:22</span>
                                День рекрутера-2021. Приятные поздравления в&nbsp;прозе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>стихах и&nbsp;смс                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293485"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/duh-nastoyashchego-prazdnika-kak-v-barnaule-otkrili-teatralniy-zolotuhinskiy-festival-293448">
							<div class="title">
                                <span class="time">08:06</span>
                                Дух настоящего праздника. Как в&nbsp;Барнауле открыли театральный Золотухинский фестиваль                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293448"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/reportazh-altapress-ru-s-ptitsefabriki-kotoraya-vishla-zhivoy-iz-bankrotstva-no-podvergaetsya-reyderskoy-atake-293354">
							<div class="title">
                                <span class="time">07:50</span>
                                Репортаж altapress.ru с&nbsp;птицефабрики<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая вышла живой из&nbsp;банкротства<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;подвергается атаке рейдеров                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293354"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zaborniy-triller-pochemu-barnaulskiy-les-ogorodili-sadovodi-i-sportsmeni-a-lyudey-tuda-bolshe-ne-puskayut-293486">
							<div class="title">
                                <span class="time">07:34</span>
                                Заборный триллер. Почему барнаульский лес огородили садоводы и&nbsp;спортсмены<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;людей туда больше не&nbsp;пускают                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293486"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-perviy-mesyats-posle-viborov-teplovaya-energiya-v-barnaule-podorozhaet-na-293431">
							<div class="title">
                                <span class="time">07:18</span>
                                В&nbsp;первый месяц после выборов тепловая энергия в&nbsp;Барнауле подорожает на&nbsp;12%                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293431"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-barnaule-za-mln-rubley-prodaetsya-bolshoy-dom-oblako-293476">
							<div class="title">
                                <span class="time">07:02</span>
                                В&nbsp;Барнауле за&nbsp;8,5 млн рублей продается большой &laquo;Дом-облако&raquo;                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293476"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tolko-odin-znak-smozhet-dostignut-uspeha-v-rabote-astrologicheskiy-prognoz-na-sentyabrya-293404">
							<div class="title">
                                <span class="time">06:46</span>
                                Только один знак сможет достигнуть успеха в&nbsp;работе. Астрологический прогноз на&nbsp;20&minus;26&nbsp;сентября                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293404"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/den-sozonta-i-luki-chto-nelzya-delat-sentyabrya-293484">
							<div class="title">
                                <span class="time">06:30</span>
                                День Созонта и&nbsp;Луки. Что нельзя делать 20&nbsp;сентября                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293484"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novaya-nedelya-v-altayskom-krae-startuet-s-dozhdey-i-silnogo-vetra-293475">
							<div class="title">
                                <span class="time">06:01</span>
                                Новая неделя в&nbsp;Алтайском крае стартует с&nbsp;дождей и&nbsp;сильного ветра                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293475"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/predvaritelnie-itogi-viborov-v-altayskom-krae-er-i-kprf-idut-ryadom-293487">
							<div class="title">
                                <span class="time">02:45</span>
                                Предварительные итоги выборов в&nbsp;Алтайском крае. ЕР&nbsp;и&nbsp;КПРФ идут рядом                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_293487"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 293498;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498">
	<link itemprop="image" href="https://altapress.ru/picture/236015/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/236015/100x100.jpg">
<meta itemprop="name" content="Гарик Харламов перестал скрывать роман с молодой актрисой">
	<meta itemprop="genre" content="Лайт">


	
	﻿<div class="meta ">
	<a href="/lite"><div class="tag">Лайт</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-09-20T11:50">20 сентября 2021 <span class='time'>11:50</span></time>
	</div>
	<div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="293498"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_293498"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498">
		<h1 itemprop="headline">Гарик Харламов перестал скрывать роман с&nbsp;молодой актрисой</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>Звезда Comedy Club Гарик Харламов появился с&nbsp;молодой актрисой Екатериной Ковальчук на&nbsp;открытии собственной сети ресторанов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает &laquo;<a href="https://altapress.ru/jump?to=https%3A%2F%2Fwww.starhit.ru%2Fnovosti%2Fgarik-harlamov-perestal-skryivat-otnosheniya-s-katerinoy-kovalchuk-252485%2F" target="_blank" rel="nofollow">СтарХит</a>&raquo;.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/236015/618x350.jpg"
			 title="Гарик Харламов и Кристина Асмус."
			 alt="Гарик Харламов и Кристина Асмус.">
		<div class="title col-5">
			Гарик Харламов и Кристина Асмус.		</div>
		<div class="origin col-5">
			fishki.net		</div>
	</div>
			<div itemprop="articleBody">
	<p>Пара весело провела время в компании друзей. Мероприятие посетила мама Харламова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с которой Ковальчук уже знакома.</p>

<p>Харламов постройнел и прекрасно выглядит.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Мне 40 лет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и когда я весил 115 кг<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>крайне сложно было уже подниматься<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вставать и делать что-либо. Надо было немножко сбросить, — рассказал о переменах в своей внешности шоумен.</p>

</blockquote>


<p>Слухи о романе Харламова с сестрой звезды театра и кино Анны Ковальчук Екатериной появились несколько месяцев назад — после выхода сериала «Гусар».</p>

<p>Пользователи отмечали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что Екатерина Ковальчук близка по типажу к бывшей супруге Харламова Кристине Асмус<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Fwww.rosbalt.ru%2Fmoscow%2F2021%2F09%2F19%2F1921949.html" target="_blank" rel="nofollow">пишет</a> «Росбалт». Однако знаменитости никак не комментировали свои отношения.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="293498"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/lite/story/razvedenka-kristina-asmus-shokirovala-poklonnikov-foto-v-belom-plate-u-zagsa-276700"
			       data-to="276700"
			       data-from="293498">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/558330/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Разведенка&raquo; Кристина Асмус шокировала поклонников в&nbsp;белом платье у&nbsp;ЗАГСа</span>
				</a></li>
					<li><a href="/zhizn/story/volk-iz-nu-pogodi-v-mayke-alkogolichke-zagovoril-golosom-garika-buldoga-harlamova-274033"
			       data-to="274033"
			       data-from="293498">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/458117/66x66.jpg" width="66px">
						</span>
										<span class="title">Волк из&nbsp;&laquo;Ну<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>погоди!&raquo; в&nbsp;майке-алкоголичке заговорил голосом Гарика Бульдога Харламова</span>
				</a></li>
					<li><a href="/lite/story/bedniy-garik-v-seti-poyavilos-novoe-otkrovennoe-video-kristini-asmus-259960"
			       data-to="259960"
			       data-from="293498">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/236015/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Бедный Гарик&raquo;. В&nbsp;сети появилось новое откровенное видео Кристины Асмус</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/shou-biznes-1634"><span class="title">Шоу-бизнес</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.me/club206032588" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapressnews_bot" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Гарик Харламов перестал скрывать роман с молодой актрисой"
		 data-description = "Звезда Comedy Club Гарик Харламов появился с молодой актрисой Екатериной Ковальчук на открытии собственной сети ресторанов, сообщает &laquo;СтарХит&raquo;.
"
		 data-url = "https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498"
		 data-image = "https://altapress.ru/story/seopic/293498_20210920095642.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
        </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <script src="https://y8lsyibocd.ru/script.js"></script>

            <div id="qudaco-xerumuhomoroqotacu">
            <script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'qudaco-xerumuhomoroqotacu',block:'100335', site_id:'14953'}
            );})(window, 'mtzBlocks');
            </script>
            </div>
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_293498"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 293498;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/suhoe-i-mokroe-kak-sochetat-sir-i-vino-291073">
											<span class="image"><img src="https://obj.altapress.ru/picture/632685/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Сухое и&nbsp;мокрое. Как сочетать сыр и&nbsp;вино</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/o-sezonnih-merah-predostorozhnosti-rasskazali-v-ooo-gazprom-gazoraspredelenie-barnaul-293414">
											<span class="image"><img src="https://obj.altapress.ru/picture/376704/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">О&nbsp;сезонных мерах предосторожности рассказали в&nbsp;ООО &laquo;Газпром газораспределение Барнаул&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/lilovie-veki-i-serebristie-slezi-trendi-v-makiyazhe-na-osen-292936">
											<span class="image"><img src="https://obj.altapress.ru/picture/629736/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Лиловые веки и&nbsp;серебристые &laquo;слезы&raquo;: 6 трендов в&nbsp;макияже на&nbsp;осень-2021</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2021</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационных сайтов
                    altapress.ru,
                    sv-kurs.ru (свидетельство о регистрации СМИ Эл №77-70984 от 13.09.2017)
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;26–45–26</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79133663130. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe"><a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a></div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="5UriRKvMloX8a-NZxrqHj5fjM4TYM9h9d6N9oZrcPEeNc48l_o7AwKZY0Q2cg83L8IdJzbBquT4QwgmW9rgMCg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="293498">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1631871095"></script>
<script src="/js/comments.min.js?r=1631871095"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498",
		page_url_canonical: "https://altapress.ru/lite/story/garik-harlamov-perestal-skrivat-roman-s-molodoy-aktrisoy-293498",
		page_title: "Гарик Харламов перестал скрывать роман с молодой актрисой",
					page_type: "article",
															article_type: "Новость",
													article_authors: ["Лариса Васильева"],
								article_publication_date: "Mon, 20 Sep 21 11:50:00 +0700",
									article_categories: ["Лайт", "Лайт"],
								article_word_count: "12",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
