<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1586503647">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина</title>
	<meta name="description" content="Глава Чечни Рамзан Кадыров будет привлекать нарушителей карантина к сельскохозяйственным работам до конца самоизоляции в России, пишет ТАСС.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613" />
		<meta itemprop="identifier" content="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613">
		
		<meta property="og:title" content="Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Глава Чечни Рамзан Кадыров будет привлекать нарушителей карантина к сельскохозяйственным работам до конца самоизоляции в России, пишет ТАСС.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/265613_20200413092428.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/265613_20200413092428.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/265613_20200413092428.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина"/>
	<meta name="twitter:description" content="Глава Чечни Рамзан Кадыров будет привлекать нарушителей карантина к сельскохозяйственным работам до конца самоизоляции в России, пишет ТАСС.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/265613_20200413092428.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина",
	"@id": "https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613",
	
		
	"url": "https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613",
	
			"datePublished": "2020-04-13T09:42",
				"dateModified": "2020-04-13T09:42",
				"dateCreated": "2020-04-13T09:42",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/265613_20200413092428.jpg",
			"width": 618,
			"height": 350
		},
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="PNpQNE19XGcsPsN5UBhBZNQKGSdHFDViiQIuAfumw9Z9jTwZLyhpHhsItghhWggQgW0uHxhMUzS_V3lm1ouAjg==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head><body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <div id='branding' class="topic_2159_covid ">
	<div><span></span></div>
	<div><span></span></div>
</div>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-8 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
						<li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
																								
																	</ul>
				</div>
				<div class="col-xl-1 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">13 апреля</span>
											<span class="weather">
						<i class="wi wi-day-cloudy-high" title="Пасмурно"></i> 6&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="covid-19"><a href="/topic/2159">Коронавирус</a></li>
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						
						<li><a href="/realty">Недвижимость</a></li>
						
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
						<!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<!--a href="/skidki">Скидки</a><br/-->
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																														<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/dva-novih-sluchaya-koronavirusom-podtverdili-v-altayskom-krae-265616">
															<span class="title _p-l">Два новых случая коронавируса подтвердили в&nbsp;Алтайском крае</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/slogan-apple-mne-blizok-vladelets-zakritogo-barnaulskogo-restorana-ob-iskusstve-vizhivaniya-v-raznie-epohi-265505">
															<span class="title _p-l">&laquo;Слоган Apple мне близок&raquo;. Владелец закрытого барнаульского ресторана&nbsp;&mdash; об&nbsp;искусстве выживания в&nbsp;разные эпохи</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/promishlennost-265547">
															<span class="title _p-l">Спасти и&nbsp;сохранить. Заводы Алтайского края возобновили работу и&nbsp;получили первую господдержку</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/v-maskah-i-bez-kreditov-pyat-faktov-o-posevnoy-na-altae-v-usloviyah-koronavirusa-i-visokih-tsen-265604">
															<span class="title _p-l">В&nbsp;масках и&nbsp;без кредитов. Пять фактов о&nbsp;посевной на&nbsp;Алтае в&nbsp;условиях коронавируса и&nbsp;высоких цен</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
			<!--div class="col-xl-10 offset-xl-1 col-9 m-r m-t"-->		
<div class="b-header_rubric topic_2159_covid">
	<div class="row">
		<div class="hdr
			col-xl-12
			col-9">
			<div class="block">
								
					<div class="title">
						<a href="/topic/2159">
							Коронавирус						</a>
					</div>
					
					<ul class="topic_nav">
						<li><a href="/story/264077">Что такое Covid-19</a></li>
						<li><a href="/story/264082">Карта распространения</a></li>
						<li><a href="/story/263586">Горячая линия</a></li>
						<li><a href="/story/264080">Рекомендации</a></li>
					</ul>
				
				
			</div>
		</div>
	</div>
</div>

		<!--/div-->
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/ekonomika/story/rossiyanam-poobeshchali-padenie-dohodov-na-265614">
							<div class="title">Россиянам &laquo;пообещали&raquo; падение доходов на&nbsp;17,5%</div>
							<div class="entry_meta">
								<span class="time">13 апреля 10:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265614"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskiy-deputat-porazmishlyal-o-perspektivah-altayskogo-kraya-v-mire-posle-covid-265615">
							<div class="title">Депутат поразмышлял о&nbsp;перспективах Алтайского края в&nbsp;мире после Covid-19</div>
							<div class="entry_meta">
								<span class="time">13 апреля 09:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265615"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613">
							<div class="title">Кадыров придумал &laquo;полезное&raquo; наказание для нарушителей карантина</div>
							<div class="entry_meta">
								<span class="time">13 апреля 09:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265613"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dva-novih-sluchaya-koronavirusom-podtverdili-v-altayskom-krae-265616">
							<div class="title">Два новых случая коронавируса подтвердили в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">13 апреля 09:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265616"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/bolnitsa-perepolnena-altayskiy-gimnast-naydin-rasskazal-o-svoem-gospitale-265612">
							<div class="title">&laquo;Больница переполнена&raquo;: алтайский гимнаст Найдин рассказал подробности своей госпитализации</div>
							<div class="entry_meta">
								<span class="time">13 апреля 09:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265612"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/kak-bezopasno-kupit-kvartiru-v-kompanii-vira-stroy-rasskazali-o-gramotnih-investitsiyah-v-neprostoe-vremya-265466">
							<div class="title">Как безопасно купить квартиру? В&nbsp;компании &laquo;ВИРА-Строй&raquo; рассказали о&nbsp;грамотных инвестициях в&nbsp;непростое время</div>
							<div class="entry_meta">
								<span class="time">13 апреля 09:00</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/strahovie-kompanii-ne-budut-vozmeshchat-predprinimatelyam-ubitki-iz-za-pandemii-265611">
							<div class="title">Страховые компании не&nbsp;будут возмещать предпринимателям убытки из-за пандемии</div>
							<div class="entry_meta">
								<span class="time">13 апреля 08:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265611"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bank-levoberezhniy-podderzhit-maliy-biznes-besprotsentnimi-kreditami-265537">
							<div class="title">Банк &laquo;Левобережный&raquo; поддержит малый бизнес беспроцентными кредитами</div>
							<div class="entry_meta">
								<span class="time">13 апреля 08:40</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/eksperti-nashli-analog-podorozhavshim-do-predela-limonam-i-imbiryu-265610">
							<div class="title">Эксперты нашли аналог подорожавшим до&nbsp;предела лимонам и&nbsp;имбирю</div>
							<div class="entry_meta">
								<span class="time">13 апреля 08:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265610"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/solovev-nazval-psihbolnim-utkina-kotoriy-raskritikoval-rossiyskoe-pravitelstvo-265609">
							<div class="title">Соловьев назвал психбольным Уткина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который раскритиковал российское правительство</div>
							<div class="entry_meta">
								<span class="time">13 апреля 08:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265609"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaultsev-vozmutil-vid-pyanoy-reki-pivovarki-265608">
							<div class="title">Барнаульцев возмутил вид &laquo;пьяной&raquo; реки Пивоварки</div>
							<div class="entry_meta">
								<span class="time">13 апреля 08:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265608"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-maskah-i-bez-kreditov-pyat-faktov-o-posevnoy-na-altae-v-usloviyah-koronavirusa-i-visokih-tsen-265604">
							<div class="title">В&nbsp;масках и&nbsp;без кредитов. Пять фактов о&nbsp;посевной на&nbsp;Алтае в&nbsp;условиях коронавируса и&nbsp;высоких цен</div>
							<div class="entry_meta">
								<span class="time">13 апреля 07:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265604"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/promishlennost-265547">
							<div class="title">Спасти и&nbsp;сохранить. Заводы Алтайского края возобновили работу и&nbsp;получили первую господдержку</div>
							<div class="entry_meta">
								<span class="time">13 апреля 07:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265547"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/slogan-apple-mne-blizok-vladelets-zakritogo-barnaulskogo-restorana-ob-iskusstve-vizhivaniya-v-raznie-epohi-265505">
							<div class="title">&laquo;Слоган Apple мне близок&raquo;. Владелец закрытого барнаульского ресторана&nbsp;&mdash; об&nbsp;искусстве выживания в&nbsp;разные эпохи</div>
							<div class="entry_meta">
								<span class="time">13 апреля 07:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265505"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vedushchiy-kitayskiy-epidemiolog-rasskazal-kogda-zhdat-perelomniy-moment-v-pandemii-265607">
							<div class="title">Ведущий китайский эпидемиолог рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда ждать переломный момент в&nbsp;пандемии</div>
							<div class="entry_meta">
								<span class="time">13 апреля 07:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265607"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novaya-nedelya-v-altayskom-krae-startuet-s-tepla-pod-i-dozhdey-265605">
							<div class="title">Новая неделя в&nbsp;Алтайском крае стартует с&nbsp;тепла под +20 и&nbsp;дождей</div>
							<div class="entry_meta">
								<span class="time">13 апреля 06:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265605"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/strastnaya-sedmitsa-kak-pravilno-provesti-nedelyu-pered-pashoy-i-chto-ni-v-koem-sluchae-nelzya-delat-265575">
							<div class="title">Страстная седмица 2020: как правильно провести неделю перед Пасхой и&nbsp;что ни&nbsp;в&nbsp;коем случае нельзя делать</div>
							<div class="entry_meta">
								<span class="time">13 апреля 06:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265575"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-altae-tri-dnya-kak-propal-hudoshchaviy-muzhchina-v-chernih-botinkah-265603">
							<div class="title">На&nbsp;Алтае три дня как пропал худощавый мужчина в&nbsp;черных ботинках</div>
							<div class="entry_meta">
								<span class="time">12 апреля 20:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265603"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/letnyaya-irina-bezrukova-snyalas-pogugoloy-i-pofilosofstvovala-o-vozraste-265602">
							<div class="title">55-летняя Ирина Безрукова снялась полуголой и&nbsp;пофилософствовала о&nbsp;возрасте</div>
							<div class="entry_meta">
								<span class="time">12 апреля 19:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265602"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/haypoviy-komik-aleksandr-gudkov-snyal-zarinskogo-puhlyasha-v-novom-klipe-265598">
							<div class="title">Хайповый комик Александр Гудков снял заринского &laquo;пухляша&raquo; в&nbsp;новом клипе</div>
							<div class="entry_meta">
								<span class="time">12 апреля 19:09</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265598"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/otchayavshiesya-avtomobilisti-rubtsovska-pokazali-razbomblenniy-bulvar-pobedi-265587">
							<div class="title">Отчаявшиеся автомобилисты Рубцовска показали &laquo;разбомбленный&raquo; бульвар Победы</div>
							<div class="entry_meta">
								<span class="time">12 апреля 18:40</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265587"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/rossiyskie-banki-ne-speshat-spasat-zhertv-koronavirusa-265599">
							<div class="title">Российские банки не&nbsp;спешат спасать &laquo;жертв&raquo; коронавируса</div>
							<div class="entry_meta">
								<span class="time">12 апреля 18:16</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265599"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/smi-soobshchayut-o-priletevshem-k-babushke-v-biyske-infitsirovannom-moskviche-265601">
							<div class="title">СМИ сообщают о&nbsp;прилетевшем к&nbsp;родственникам в&nbsp;Бийск инфицированном москвиче</div>
							<div class="entry_meta">
								<span class="time">12 апреля 17:35</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265601"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kreml-priotkril-zavesu-tayni-otnositelno-parada-pobedi-v-moskve-265597">
							<div class="title">Кремль приоткрыл завесу тайны относительно парада Победы в&nbsp;Москве</div>
							<div class="entry_meta">
								<span class="time">12 апреля 17:05</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265597"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pandemiya-vesne-ne-pomeha-barnaultsi-ne-mogut-ostavatsya-doma-v-razgar-zharkih-vihodnih-265600">
							<div class="title">Пандемия весне не&nbsp;помеха. Барнаульцы не&nbsp;могут оставаться дома в&nbsp;разгар жарких выходных</div>
							<div class="entry_meta">
								<span class="time">12 апреля 16:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265600"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/arheologi-nashli-drevnyuyu-pryazhu-kotoruyu-delali-neandertaltsi-265595">
							<div class="title">Археологи нашли древнюю пряжу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которую делали неандертальцы</div>
							<div class="entry_meta">
								<span class="time">12 апреля 16:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265595"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/v-kanade-effektniy-gol-ispolnenniy-urozhentsem-barnaula-andreem-svechnikovim-priznan-luchshim-265594">
							<div class="title">В&nbsp;Канаде эффектный гол уроженца Барнаула Андрея Свечникова признан лучшим</div>
							<div class="entry_meta">
								<span class="time">12 апреля 15:37</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265594"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/mediki-barnaula-vipisali-eshche-odnogo-schastlivchika-vilechivshegosya-ot-koronavirusa-265596">
							<div class="title">Медики Барнаула выписали еще одного счастливчика<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вылечившегося от&nbsp;коронавируса</div>
							<div class="entry_meta">
								<span class="time">12 апреля 15:05</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265596"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/patsienti-irkutskoy-psihbolnitsi-sovershili-derzkiy-pobeg-i-propali-265593">
							<div class="title">Пациенты иркутской психбольницы совершили дерзкий побег и&nbsp;пропали</div>
							<div class="entry_meta">
								<span class="time">12 апреля 14:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265593"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryaki-v-razgar-pandemii-vivalili-na-ulitsi-zharit-shashliki-265591">
							<div class="title">Сибиряки в&nbsp;разгар пандемии вывалили на&nbsp;улицы жарить шашлыки</div>
							<div class="entry_meta">
								<span class="time">12 апреля 14:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265591"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glava-roskosmosa-rasskazal-o-postavlennoy-putinim-zadache-pokoreniya-planet-265590">
							<div class="title">Глава &laquo;Роскосмоса&raquo; рассказал о&nbsp;поставленной Путиным задаче покорения планет</div>
							<div class="entry_meta">
								<span class="time">12 апреля 13:40</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265590"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-mvf-predrekli-hudshiy-ekonomicheskiy-krizis-za-poslednie-let-265584">
							<div class="title">В&nbsp;Барнауле дотла выгорел магазин продуктов</div>
							<div class="entry_meta">
								<span class="time">12 апреля 13:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265584"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/izvestnogo-aktera-pavla-priluchnogo-eks-supruga-obvinila-v-alkogolizme-i-nasilii-265588">
							<div class="title">Известного актера Павла Прилучного обвинили в&nbsp;алкоголизме и&nbsp;насилии</div>
							<div class="entry_meta">
								<span class="time">12 апреля 12:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265588"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/ni-dnya-bez-covid-novie-sluchae-zarazheniya-koronavirusom-viyavleni-na-altae-265592">
							<div class="title">Ни&nbsp;дня без COVID-19. Новые случаи заражения коронавирусом выявлены на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">12 апреля 12:00</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265592"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/uchenie-rasskazali-po-kakim-eshche-simptomam-mozhno-raspoznat-koronavirus-265586">
							<div class="title">Ученые рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>по&nbsp;каким еще симптомам можно распознать коронавирус</div>
							<div class="entry_meta">
								<span class="time">12 апреля 11:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265586"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-merii-barnaula-nazvali-ulitsi-kotorie-perekroyut-dlya-nochnoy-dezinfektsii-265589">
							<div class="title">В&nbsp;мэрии Барнаула назвали улицы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые перекроют для ночной дезинфекции</div>
							<div class="entry_meta">
								<span class="time">12 апреля 11:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265589"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-mvf-predrekli-hudshiy-ekonomicheskiy-krizis-za-poslednie-let-265585">
							<div class="title">В&nbsp;МВФ предрекли худший экономический кризис за&nbsp;последние 100 лет</div>
							<div class="entry_meta">
								<span class="time">12 апреля 10:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265585"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/zhiteli-altayskogo-kraya-uspokoilis-i-perestali-skupat-grechku-i-tushenku-265583">
							<div class="title">Жители Алтайского края успокоились и&nbsp;перестали скупать гречку и&nbsp;тушенку</div>
							<div class="entry_meta">
								<span class="time">12 апреля 10:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265583"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/moskvichey-zaprut-po-domam-i-budut-vipuskat-tolko-po-propuskam-265582">
							<div class="title">Москвичей запрут по&nbsp;домам и&nbsp;будут выпускать только по&nbsp;пропускам</div>
							<div class="entry_meta">
								<span class="time">12 апреля 09:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265582"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-regionalnom-mchs-rasskazali-podrobnosti-krupnogo-pozhara-v-chastnom-sektore-barnaulskoy-yami-265581">
							<div class="title">В&nbsp;региональном МЧС рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как чуть не&nbsp;вспыхнули дома в&nbsp;барнаульской &laquo;яме&raquo;</div>
							<div class="entry_meta">
								<span class="time">12 апреля 09:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_265581"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 265613;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613">
	<link itemprop="image" href="https://altapress.ru/picture/359354/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/359354/100x100.jpg">
<meta itemprop="name" content="Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-04-13T09:42">13 апреля 2020 09:42</time>
	</div>
	<div id="story-hit" class="views" data-idstory="265613"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_265613"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613">
		<h1 itemprop="headline">Кадыров придумал &laquo;полезное&raquo; наказание для нарушителей карантина</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Глава Чечни Рамзан Кадыров будет привлекать нарушителей карантина к&nbsp;сельскохозяйственным работам до&nbsp;конца самоизоляции в&nbsp;России<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Ftass.ru%2Fobschestvo%2F8222429%3Futm_source%3Dyxnews%26utm_medium%3Ddesktop%26utm_referrer%3Dhttps%253A%252F%252Fyandex.ru%252Fnews" target="_blank" rel="nofollow">пишет</a> ТАСС.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/359354/618x350.jpg"
			 title="Рамзан Кадыров во время интервью телеканалу HBO."
			 alt="Рамзан Кадыров во время интервью телеканалу HBO.">
		<div class="title col-5">
			Рамзан Кадыров во время интервью телеканалу HBO.		</div>
		<div class="origin col-5">
			HBO в youtube.com		</div>
	</div>
			<div itemprop="articleBody">
	<p>Напомним<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что с 3 апреля во всех населенных пунктах республики с 20:00 до 08:00 запрещается движение транспорта<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>также в это время жителям нельзя выходить из домов.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Если человек<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который на карантине<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>без веской причины выйдет из дома<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>до окончания этой ситуации мы найдем ему занятие. Он будет работать на окраине<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поле вскапывать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сеять», — заявил Кадыров<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>добавив<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что такая мера станет альтернативой штрафам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые будут вынуждены выплачивать семьи нарушителей.</p>

</blockquote>


<p>На выходных количество заболевших COVID-19 в Чечне возросло до 48<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>умерли два человека.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Всего в России зафиксировано более 15 тыс. случаев заболевания<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>скончались 130 человек.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="265613"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/kadirov-prislal-v-zabaykale-neotsenimuyu-podderzhku-produktovih-naborov-s-mukoy-i-krupami-265425"
			       data-to="265425"
			       data-from="265613">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/252616/66x66.jpg" width="66px">
						</span>
										<span class="title">Кадыров прислал в&nbsp;Забайкалье &laquo;неоценимую поддержку&raquo;&nbsp;&mdash; 60 продуктовых наборов с&nbsp;мукой и&nbsp;крупами</span>
				</a></li>
					<li><a href="/zdorovie/story/kadirov-vvel-komendantskiy-chas-v-respublike-i-polnaya-izolyatsiya-265129"
			       data-to="265129"
			       data-from="265613">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/555608/66x66.jpg" width="66px">
						</span>
										<span class="title">Кадыров ввел комендантский час в&nbsp;республике. И&nbsp;полная изоляция</span>
				</a></li>
					<li><a href="/zdorovie/story/podozhdi-ti-i-tak-umresh-kadirov-dal-tsenniy-sovet-dlya-borbis-covid-263943"
			       data-to="263943"
			       data-from="265613">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/572877/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Подожди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ты&nbsp;и&nbsp;так умрешь&raquo;: Кадыров дал ценный совет для борьбы с&nbsp;Covid-19</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2159"><span class="title">Коронавирус</span></a></li>
			</ul>

</div>		
	
<div class="b-subscribe pod_tekstom_novosti">
	
	<div class="form">
		<div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
		
		<form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="PNpQNE19XGcsPsN5UBhBZNQKGSdHFDViiQIuAfumw9Z9jTwZLyhpHhsItghhWggQgW0uHxhMUzS_V3lm1ouAjg==">		
		<div class="form-group">
			<div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
			<div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
			<div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
		</div>
		
		<div class="form-group">
			<div class="form-control agree">
				<input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>				<label>
					Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
				</label>
				<div class="subscriber_agreement">
					Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.				</div>
			</div>
		</div>
		
		</form>		
	</div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина"
		 data-description = "Глава Чечни Рамзан Кадыров будет привлекать нарушителей карантина к сельскохозяйственным работам до конца самоизоляции в России, пишет ТАСС.
"
		 data-url = "https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613"
		 data-image = "https://altapress.ru/story/seopic/265613_20200413092428.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			



<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_265613"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 265613;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
				<div id="grf_altapressru_4"></div>
									<div class="no24_teaser" data-bid="100123"></div>
<script>(function(w,d){var s=d.createElement('script');s.async = true;s.src='https://mirror.smi.fm/js/100123.js';d.body.appendChild(s)})(window, document);</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
							<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/ekonomika/story/bank-levoberezhniy-podderzhit-maliy-biznes-besprotsentnimi-kreditami-265537">
											<span class="image"><img src="https://obj.altapress.ru/picture/576423/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Банк &laquo;Левобережный&raquo; поддержит малый бизнес беспроцентными кредитами</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/tri-mifa-o-rabote-seti-magazinov-vkusnaya-zhizn-vo-vremya-pandemii-265538">
											<span class="image"><img src="https://obj.altapress.ru/picture/576421/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Три мифа о&nbsp;работе сети магазинов &laquo;Вкусная жизнь&raquo; во&nbsp;время пандемии</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/chem-zanyatsya-v-izolyatsii-poleznih-instagramov-ekspertov-v-raznih-sferah-265458">
											<span class="image"><img src="https://obj.altapress.ru/picture/576273/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Чем заняться в&nbsp;изоляции: 5 полезных Instagram от&nbsp;экспертов в&nbsp;разных сферах</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="PNpQNE19XGcsPsN5UBhBZNQKGSdHFDViiQIuAfumw9Z9jTwZLyhpHhsItghhWggQgW0uHxhMUzS_V3lm1ouAjg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="265613">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1586503647"></script>
<script src="/js/comments.min.js?r=1586503647"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613",
		page_url_canonical: "https://altapress.ru/politika/story/kadirov-pridumal-poleznoe-nakazanie-dlya-narushiteley-karantina-265613",
		page_title: "Кадыров придумал &quot;полезное&quot; наказание для нарушителей карантина",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Mon, 13 Apr 20 09:42:00 +0700",
									article_categories: ["Политика"],
								article_word_count: "4",
							
	});
</script>
	</body>
</html>