<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1540535966">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Алтайские села продают спортивные объекты, чтобы расплатиться по многолетним долгам</title>
	<meta name="description" content="В Хабарском районе здание спортзала, раньше принадлежавшее &amp;quot;Детско-юношескому&amp;nbsp;клубу физической подготовки&amp;quot;, выставили на торги из-за долгов муниципалитета за уголь перед кемеровским предприятием. Ранее в селе Сычевка Смоленского района выставили на продажу стадион, чтобы также закрыть долги, сообщает &amp;quot;Банкфакс&amp;quot;.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808" />
		
		<meta property="og:title" content="Алтайские села продают спортивные объекты, чтобы расплатиться по многолетним долгам" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="В Хабарском районе здание спортзала, раньше принадлежавшее &amp;quot;Детско-юношескому&amp;nbsp;клубу физической подготовки&amp;quot;, выставили на торги из-за долгов муниципалитета за уголь перед кемеровским предприятием. Ранее в селе Сычевка Смоленского района выставили на продажу стадион, чтобы также закрыть долги, сообщает &amp;quot;Банкфакс&amp;quot;.
" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://altapress.ru/picture/237502/618x350.jpg" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="g9ZCnjoUHAycEXCB60RljxXtkDw6ZmIbRrixEuOOGeXOkG-qT0FkbeRCCrbdNgm-XIHEcFkpUiwjwfhzoMVovw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
						(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49751407 = new Ya.Metrika2({ id:49751407, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script>
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->

	
	
	

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">26 октября</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													
												</div>
												<div class="more">
													<a href="/story/projects">Все проекты</a>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/politika/story/gubernator-viktor-tomenko-sdelal-ocherednie-kadrovie-naznacheniya-v-pravitelstve-230787">
															<span class="title _p-l">Томенко произвел несколько рокировок в&nbsp;правительстве Алтайского края</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/holodniy-front-so-snegom-i-dozhdyami-nadvigaetsya-na-altayskiy-kray-230792">
															<span class="title _p-l">Холодный фронт со&nbsp;снегом и&nbsp;дождями надвигается на&nbsp;Алтайский край</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/zaderzhali-podozrevaemih-kotorie-zasunuli-baranultsi-v-bagazhnik-i-ubili-230779">
															<span class="title _p-l">Задержали подозреваемых<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые засунули барнаульца в&nbsp;багажник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>похитили и&nbsp;убили</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/v-barnaule-priostanovili-stroitelstvo-vertoletnoy-ploshchadki-v-lentochnom-boru-230771">
															<span class="title _p-l">В&nbsp;Барнауле остановили строительство вертолетной площадки в&nbsp;ленточном бору</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/kultura/story/top-kinopremer-noyabrya-kotorie-nelzya-propustit-230802">
							<div class="title">Топ-7 кинопремьер ноября<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые нельзя пропустить</div>
							<div class="entry_meta">
								<span class="time">26 октября 23:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230802"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-gelenzhike-zaderzhali-altayskogo-fokusnika-kotoriy-obkradival-zhiteley-230811">
							<div class="title">В&nbsp;Геленжике задержали алтайского фокусника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который обкрадывал жителей</div>
							<div class="entry_meta">
								<span class="time">26 октября 23:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230811"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/u-kogo-to-bolshe-virosla-u-kogo-to-menshe-ministr-otsenil-svoi-slova-o-bespretsedentnom-roste-zarplat-230810">
							<div class="title">У&nbsp;кого-то больше выросла<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>у&nbsp;кого-то меньше: министр оценил свои слова о&nbsp;беспрецедентном росте зарплат</div>
							<div class="entry_meta">
								<span class="time">26 октября 22:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230810"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/deputat-gosdumi-pri-znal-chto-pensiya-ne-obespechivaet-i-posovetoval-rossiyanam-samim-kopit-na-nee-230809">
							<div class="title">Депутат Госдумы признал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что пенсия &laquo;не&nbsp;обеспечивает&raquo;, и&nbsp;посоветовал россиянам самим копить на&nbsp;нее</div>
							<div class="entry_meta">
								<span class="time">26 октября 22:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230809"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808">
							<div class="title">Алтайские села продают спортивные объекты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы расплатиться по&nbsp;многолетним долгам</div>
							<div class="entry_meta">
								<span class="time">26 октября 21:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230808"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/gibdd-v-tri-raza-usilila-kontrol-nad-prospektom-lenina-v-barnaule-i-poluchila-shtrafnoy-urozhay-230807">
							<div class="title">ГИБДД в&nbsp;три раза усилила контроль над проспектом Ленина в&nbsp;Барнауле и&nbsp;получила &laquo;штрафной&raquo; урожай</div>
							<div class="entry_meta">
								<span class="time">26 октября 21:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230807"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/bolshoy-brat-avtobusi-hotyat-osnastit-kamerami-chtobi-sledit-za-nimi-v-rezhime-onlayn-230806">
							<div class="title">Большой брат: автобусы хотят оснастить камерами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы следить за&nbsp;ними в&nbsp;режиме онлайн</div>
							<div class="entry_meta">
								<span class="time">26 октября 20:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230806"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-dagestane-pochti-chelovek-otravilis-kuritsey-i-popali-v-bolnitsu-230804">
							<div class="title">В&nbsp;Дагестане почти 50 человек отравились курицей и&nbsp;попали в&nbsp;больницу</div>
							<div class="entry_meta">
								<span class="time">26 октября 20:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230804"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eksperti-rasskazali-k-chemu-privodit-ispolzovanie-gadzhetov-230796">
							<div class="title">Эксперты рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к&nbsp;чему приводит использование гаджетов</div>
							<div class="entry_meta">
								<span class="time">26 октября 20:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230796"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyane-viskazalis-ob-idee-prisvoeniya-aeroportam-imena-izvestnih-lyudey-230800">
							<div class="title">Россияне высказались об&nbsp;идее присвоения аэропортам имен известных людей</div>
							<div class="entry_meta">
								<span class="time">26 октября 19:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230800"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/barnaulskiy-aeroport-perehodit-na-zimnee-raspisanie-230798">
							<div class="title">Барнаульский аэропорт переходит на&nbsp;зимнее расписание</div>
							<div class="entry_meta">
								<span class="time">26 октября 19:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230798"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-tsentre-barnaula-prodayut-dvuhurovnevuyu-kvartiru-s-kaminom-i-saunoy-230801">
							<div class="title">В&nbsp;центре Барнаула продают двухуровневую квартиру с&nbsp;камином и&nbsp;сауной</div>
							<div class="entry_meta">
								<span class="time">26 октября 19:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230801"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/u-nego-zhe-lapki-domashnego-kota-sfotografirovali-na-vershine-samoy-visokoy-gori-v-polshe-230799">
							<div class="title">У&nbsp;него&nbsp;же лапки! Домашнего кота сфотографировали на&nbsp;вершине самой высокой горы в&nbsp;Польше</div>
							<div class="entry_meta">
								<span class="time">26 октября 18:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230799"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/saudovskiy-korol-rasskazal-putinu-o-rassledovanii-ubiystva-zhurnalista-230795">
							<div class="title">Саудовский король рассказал Путину о&nbsp;расследовании убийства журналиста</div>
							<div class="entry_meta">
								<span class="time">26 октября 18:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230795"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/anna-mihalkova-sigraet-sutenershu-v-novom-seriale-na-tv-230790">
							<div class="title">Анна Михалкова сыграет сутенершу в&nbsp;новом сериале на&nbsp;ТВ-3</div>
							<div class="entry_meta">
								<span class="time">26 октября 17:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230790"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/opublikovano-video-kak-medvezhonok-voruet-med-u-dikih-pchel-230793">
							<div class="title">Опубликовано видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как медвежонок ворует мед у&nbsp;диких пчел</div>
							<div class="entry_meta">
								<span class="time">26 октября 17:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230793"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-rossii-rezko-podorozhal-sahar-230789">
							<div class="title">В&nbsp;России резко подорожал сахар</div>
							<div class="entry_meta">
								<span class="time">26 октября 17:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230789"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glavoy-minzdrava-altayskogo-kraya-stal-krasnoyarets-dmitriy-popov-230788">
							<div class="title">Главой Минздрава Алтайского края стал красноярец Дмитрий Попов. Что о&nbsp;нем известно?</div>
							<div class="entry_meta">
								<span class="time">26 октября 16:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230788"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-bivshego-politseyskogo-na-let-otpravyat-v-koloniyu-za-vzyatki-230797">
							<div class="title">В&nbsp;Алтайском крае бывшего полицейского на&nbsp;6 лет отправят в&nbsp;колонию за&nbsp;взятки</div>
							<div class="entry_meta">
								<span class="time">26 октября 16:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230797"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/holodniy-front-so-snegom-i-dozhdyami-nadvigaetsya-na-altayskiy-kray-230792">
							<div class="title">Холодный фронт со&nbsp;снегом и&nbsp;дождями надвигается на&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">26 октября 16:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230792"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/kuda-shodit-v-barnaule-na-vihodnih-i-oktyabrya-230781">
							<div class="title">Куда сходить в&nbsp;Барнауле на&nbsp;выходных 27 и&nbsp;28&nbsp;октября</div>
							<div class="entry_meta">
								<span class="time">26 октября 15:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230781"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-primore-obrushilsya-avtomobilniy-most-230785">
							<div class="title">В&nbsp;Приморье обрушился автомобильный мост</div>
							<div class="entry_meta">
								<span class="time">26 октября 15:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230785"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/gubernator-viktor-tomenko-sdelal-ocherednie-kadrovie-naznacheniya-v-pravitelstve-230787">
							<div class="title">Томенко произвел несколько рокировок в&nbsp;правительстве Алтайского края</div>
							<div class="entry_meta">
								<span class="time">26 октября 15:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230787"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sotni-barnaultsev-prishli-posmotret-zapusk-obnovlennogo-fontana-s-podsvetkoy-230783">
							<div class="title">Сотни барнаульцев пришли посмотреть запуск обновленного фонтана с&nbsp;подсветкой</div>
							<div class="entry_meta">
								<span class="time">26 октября 15:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230783"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/chashche-polzuytes-uslugami-no-rezhe-prihodite-v-bank-230786">
							<div class="title">Как реже ходить в&nbsp;банк</div>
							<div class="entry_meta">
								<span class="time">26 октября 15:03</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-italyanskih-alpah-isparilos-znamenitoe-goluboe-ozero-230770">
							<div class="title">В&nbsp;итальянских Альпах испарилось знаменитое Голубое озеро</div>
							<div class="entry_meta">
								<span class="time">26 октября 14:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230770"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-v-sereznom-dtp-s-uchastiem-treh-avtomobiley-pogib-chelovek-230778">
							<div class="title">В&nbsp;Алтайском крае в&nbsp;серьезном ДТП с&nbsp;участием трех автомобилей погиб человек</div>
							<div class="entry_meta">
								<span class="time">26 октября 14:31</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230778"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/insult-mozhno-predotvratit-dupleksnoe-skanirovanie-sonnih-arteriy-so-skidkoy-230782">
							<div class="title">Инсульт можно предотвратить: дуплексное сканирование сонных артерий со&nbsp;скидкой 30%</div>
							<div class="entry_meta">
								<span class="time">26 октября 14:22</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/stalo-izvestno-gde-v-barnaule-ustanovyat-glavnuyu-elku-i-sdelayut-snezhniy-gorodok-230777">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где в&nbsp;Барнауле установят главную елку и&nbsp;сделают снежный городок</div>
							<div class="entry_meta">
								<span class="time">26 октября 14:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230777"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-virezat-tikvu-na-hellouin-230631">
							<div class="title">Как вырезать тыкву на&nbsp;Хэллоуин: советы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>инструкция<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>трафареты</div>
							<div class="entry_meta">
								<span class="time">26 октября 14:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230631"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/skonchalsya-nikolay-karachentsov-230780">
							<div class="title">Скончался Николай Караченцов</div>
							<div class="entry_meta">
								<span class="time">26 октября 13:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230780"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zaderzhali-podozrevaemih-kotorie-zasunuli-baranultsi-v-bagazhnik-i-ubili-230779">
							<div class="title">Задержали подозреваемых<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые засунули барнаульца в&nbsp;багажник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>похитили и&nbsp;убили</div>
							<div class="entry_meta">
								<span class="time">26 октября 13:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230779"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/altayskie-perevozchiki-poprosili-sokratit-srok-rassmotreniya-zayavki-na-pokupku-osago-230768">
							<div class="title">Алтайские перевозчики попросили сократить срок рассмотрения заявок на&nbsp;покупку ОСАГО</div>
							<div class="entry_meta">
								<span class="time">26 октября 13:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230768"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/politseyskiy-iz-tuapse-vines-detey-iz-podtoplennogo-detskogo-sada-230774">
							<div class="title">Полицейский из&nbsp;Туапсе вынес 13 детей из&nbsp;подтопленного детского сада. Сводка&nbsp;ЧС</div>
							<div class="entry_meta">
								<span class="time">26 октября 13:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230774"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ne-sovladal-s-soblaznom-na-altae-muzhchina-ukral-u-druga-pochti-tisyach-rubley-230772">
							<div class="title">&laquo;Не&nbsp;совладал с&nbsp;соблазном&raquo;: на&nbsp;Алтае мужчина украл у&nbsp;друга почти 200 тысяч рублей</div>
							<div class="entry_meta">
								<span class="time">26 октября 13:04</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230772"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-priostanovili-stroitelstvo-vertoletnoy-ploshchadki-v-lentochnom-boru-230771">
							<div class="title">В&nbsp;Барнауле остановили строительство вертолетной площадки в&nbsp;ленточном бору</div>
							<div class="entry_meta">
								<span class="time">26 октября 12:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230771"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kak-horosho-podgotovitsya-k-novomu-godu-i-viigrat-iphone-x-230773">
							<div class="title">Как хорошо подготовиться к&nbsp;новому году и&nbsp;выиграть iPhone X?</div>
							<div class="entry_meta">
								<span class="time">26 октября 12:33</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/ufas-poprosilo-glavnogo-zernopererabotchika-altaya-ne-govorit-o-roste-tsen-na-hleb-230758">
							<div class="title">УФАС попросило главного зернопереработчика Алтая не&nbsp;говорить о&nbsp;росте цен на&nbsp;хлеб</div>
							<div class="entry_meta">
								<span class="time">26 октября 12:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230758"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-barnaule-na-peshehodnom-perehode-sbili-letnego-muzhchinu-230769">
							<div class="title">В&nbsp;Барнауле на&nbsp;пешеходном переходе сбили 71-летнего мужчину</div>
							<div class="entry_meta">
								<span class="time">26 октября 12:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230769"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/svetskiy-lev-dmitriy-kiselev-predlozhil-suzit-svobodu-slova-230767">
							<div class="title">&laquo;Светский лев&raquo; Дмитрий Киселев предложил &laquo;сузить&raquo; свободу слова</div>
							<div class="entry_meta">
								<span class="time">26 октября 11:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230767"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>
			
				<div class="b-partners">
		<div class="hdr">Новости партнеров</div>
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
		<script id="20200331012029550">(function(){var f=String.fromCharCode,c,d;window[f(c=10*10+1)+f(d=c+17)+f(c=d-21)+f((c+d+1)/3 + d - c + 15)](function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('(5(y){3 u=8.D("1h");3 f=8.O("x");3 d="X";3 C="1k-1j";3 L="//1i.X.14";f.I="13"+y+"1b"+15(M.T()*1d);f.1v="1r:f !1s";u.1t.1o(f,u);c("1n"===1m b["j"+d]){b["j"+d]=[];5 n(){3 e=b["j"+d].1p();3 t=e.N;3 r=e.x;3 6=8.O("6");6.H=1l;6.C=C;6.10="//"+L+"/7/"+t+".u?H=1&x="+r+"&t="+M.T();c(!!b.Q){6.1u=5(){3 m=0,n=0,k=q Q(K.J(q G([\'1g.v("1q",5(e){3 t=e.16[0];t.v("U",5(e){3 n,s=/((R?)[^\\\'"=]+)\\.17/g,p=/(R?:\\\\/\\\\/.*?)[^\\\']+/g,r="",a=e.7;i=0,5 e(a){3 o=q 18;o.V("19",a.9,1),a.4?o.1f=!0:o.1e="1c",o.1a=5(){c(a.4)c(2==a.4){3 l=o.h.W(p);r=l[0]}z r=o.h,n=r.W(s);z r=r.1X(a.9,K.J(q G([o.h],{4:"1U/1T"})));n&&i<n.Z?(e({9:n[i],4:0}),i++):(n=1S,t.B({4:a.4,h:r}))},o.1R()}({9:a.9,4:a.4})},!1),t.P()},!1);\'])));k.w.P();3 A;k.w.v("U",5(m){7=m.7||{};c(7.4==2){A.1V.11=7.h}z{3 F=8.D(r);F.12=7.h;1w.1Y(F.1W("[7-1Q]")).1O(5(S){S.v("1C",5(e){e.1P();A=b.V("1D:1E","1B");k.w.B({4:2,9:1A.11})})})}},1x);k.w.B({4:1,9:6.10+"&1y=1&1z=1&1F=1G"})}}3 E=8.Y("E")[0]||8.Y("1M")[0];E.1N(6);3 o=1L(5(){c(8.D(r).12&&b["j"+d].Z){n();1K(o)}},1H)}1I(n)}b["j"+d].1J({N:y,x:f.I})})(1Z);',62,124,'|||var|type|function|script|data|document|url||window|if|instance||block||response||loaded_blocks_|worker||||||new||||js|addEventListener|port|div|adpId|else|newTab|postMessage|charset|getElementById|head|widget|Blob|async|id|createObjectURL|URL|widget_src|Math|adp_id|createElement|start|SharedWorker|https|link|random|message|open|match|directadvert|getElementsByTagName|length|src|href|innerHTML|DIV_DA_|ru|parseInt|ports|jpg|XMLHttpRequest|GET|onload|_|blob|1e3|responseType|withCredentials|self|20200331012029550|code|1251|windows|true|typeof|undefined|insertBefore|shift|connect|display|important|parentNode|onerror|style|Array|false|raw|ab|this|_blank|click|about|blank|tag|daaa_703699|50|setTimeout|push|clearInterval|setInterval|body|appendChild|forEach|preventDefault|aid|send|null|jpeg|image|location|querySelectorAll|replace|from|2029550'.split('|'),0,{}))})()</script>
		
		</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 230808;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808">
	<link itemprop="image" href="https://altapress.ru/picture/237502/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/237502/100x100.jpg">
<meta itemprop="name" content="Алтайские села продают спортивные объекты, чтобы расплатиться по многолетним долгам">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2018-10-26T21:46">26 октября 2018 21:46</time>
	</div>
	<div id="story-hit" class="views" data-idstory="230808"><i class="fa fa-eye"></i> 122</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_230808"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">Алтайские села продают спортивные объекты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы расплатиться по&nbsp;многолетним долгам</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>В&nbsp;Хабарском районе здание спортзала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>раньше принадлежавшее &laquo;Детско-юношескому клубу физической подготовки&raquo;, выставили на&nbsp;торги из-за долгов муниципалитета за&nbsp;уголь перед кемеровским предприятием. Ранее в&nbsp;селе Сычевка Смоленского района выставили на&nbsp;продажу стадион<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы также закрыть долги<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает &laquo;<a href="/jump?to=https%3A%2F%2Fwww.bankfax.ru%2Fnews%2F124613%2F" target="_blank">Банкфакс</a>&raquo;.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/237502/618x350.jpg"
			 title="Школьный стадион в Бобровке."
			 alt="Школьный стадион в Бобровке.">
		<div class="title col-5">
			Школьный стадион в Бобровке.		</div>
		<div class="origin col-5">
			Олег Богданов		</div>
	</div>
			<div itemprop="articleBody">
	<p>Как следует из&nbsp;объявления о&nbsp;торгах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>спортивный зал в&nbsp;Хабарах площадью 178,9 кв. метров и&nbsp;участок земли под ним выставлен с&nbsp;начальной стоимостью всего в&nbsp;110 тыс. рублей. Как пояснили в&nbsp;районном отделе судебных приставов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>спортзал&nbsp;&mdash; не&nbsp;единственное имущество<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с&nbsp;которым в&nbsp;рамках исполнительного производства расстанется муниципалитет. На&nbsp;торги будет выставлено еще одно здание<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>его назначение в&nbsp;отделе не&nbsp;уточнили) и&nbsp;несколько земельных участков.</p>

<p>Но<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как выяснилось<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>даже если сложить начальную стоимость всех этих активов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>окончательная цифра все равно не&nbsp;покроет задолженность перед кемеровским &laquo;УК &laquo;Кузбасразрезуголь&raquo;, которому район задолжал деньги за&nbsp;уголь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поставленный несколько нет назад.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>В&nbsp;райотделе судебных приставов уточнили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что исполнительное производство попало к&nbsp;ним еще в&nbsp;2015 году. По&nbsp;данным<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>размещенным на&nbsp;сайте Арбитражного суда Алтайского края<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;Кузбасразрезуголь&raquo; подал целый ряд исков к&nbsp;администрации района до&nbsp;2014 года. Общая сумма долга составила 2,05 млн рублей.</p>

<p>Это не&nbsp;единственный пример<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда районы теряют муниципальное имущество из-за долгов. В&nbsp;конце сентября стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что в&nbsp;селе Сычевка на&nbsp;аукцион выставили стадион с&nbsp;земельным участком под ним. Объект оказался в&nbsp;залоге у&nbsp;алтайского филиала &laquo;Россельхозбанка&raquo; еще в&nbsp;сентябре 2013 года. ООО &laquo;Согласие&raquo;, учредителями которого являются МУП &laquo;Сычевское коммунальное хозяйство&raquo;<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>сейчас ликвидированное) и&nbsp;ООО &laquo;Сычевское&raquo;, выступило поручителем перед РСХБ по&nbsp;двум заемщикам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые не&nbsp;справились со&nbsp;своими кредитными обязательствами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>задолжав в&nbsp;общей сложности 67,2 млн рублей.</p>

<p>В&nbsp;феврале 2018 года суд решил обратить взыскание на&nbsp;заложенное имущество<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;числе которого оказался стадион.</p>

<p>Площадка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к&nbsp;слову<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>является единственной в&nbsp;селе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где местные жители могут проводить культурные мероприятия&nbsp;&mdash; здание местного&nbsp;ДК тоже реализуется в&nbsp;рамках того&nbsp;же взыскания.</p></div>
	</div>
	
	
			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/vsem-hana-230697">Большинству районов в&nbsp;Алтайском крае резко и&nbsp;очень сильно обрежут деньги на&nbsp;ремонт дорог</a></li>
					<li><a href="/potrebitel/story/kraevie-vlasti-grozyatsya-privlech-k-otvetstvennosti-munitsipalov-ostavivshih-lyudey-bez-tepla-230024">Краевые власти грозятся привлечь к&nbsp;ответственности мэров и&nbsp;глав<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>оставивших людей без тепла</a></li>
					<li><a href="/politika/story/dalshe-tak-zhit-nevozmozhno-pochemu-mestnomu-samoupravleniyu-v-krae-grozit-anarhiya-ili-katastrofa-225660">&laquo;Так жить невозможно&raquo;. Почему местному самоуправлению в&nbsp;Алтайском крае грозит анархия</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2093">Местное самоуправление</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Алтайские села продают спортивные объекты, чтобы расплатиться по многолетним долгам"
		 data-description = "В Хабарском районе здание спортзала, раньше принадлежавшее &amp;quot;Детско-юношескому&amp;nbsp;клубу физической подготовки&amp;quot;, выставили на торги из-за долгов муниципалитета за уголь перед кемеровским предприятием. Ранее в селе Сычевка Смоленского района выставили на продажу стадион, чтобы также закрыть долги, сообщает &amp;quot;Банкфакс&amp;quot;.
"
		 data-url = "https://altapress.ru/politika/story/sela-prodayut-sportivnie-objekti-chtobi-rasplatitsya-po-mnogoletnim-dolgam-230808"
		 data-image = "https://altapress.ru/picture/237502/618x350.jpg"
		 data-lang = "ru"></div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_230808" />
<meta name="mediator_published_time" content="2018-10-26T21:46:00+07:00" />

	<meta name="mediator_theme" content="Местное самоуправление" />

			
			
		<div id="adfox_153993737145773936"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251657,
			containerId: 'adfox_153993737145773936',
			params: {
				pp: 'g',
				ps: 'cjfj',
				p2: 'fqti',
				puid1: '',
				puid2: '',
				puid3: '',
				puid4: '',
				puid5: '',
				puid14: '',
				puid15: '',
				puid16: '',
				puid63: ''
			}
		});
	</script>

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_230808"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 230808;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zdorovie/story/insult-mozhno-predotvratit-dupleksnoe-skanirovanie-sonnih-arteriy-so-skidkoy-230782">
											<span class="image"><img src="https://obj.altapress.ru/picture/448155/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Инсульт можно предотвратить: дуплексное сканирование сонных артерий со&nbsp;скидкой 30%</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/lyubie-peregovori-mozhno-ne-proigrat-kak-v-barnaule-proshel-trening-vladimira-kozlova-230698">
											<span class="image"><img src="https://obj.altapress.ru/picture/447988/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Любые переговоры можно не&nbsp;проиграть: как в&nbsp;Барнауле прошел тренинг Владимира Козлова</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/volshebniy-halloween-proydet-v-trts-ogni-230651">
											<span class="image"><img src="https://obj.altapress.ru/picture/447961/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Волшебный Хэллоуин пройдет в&nbsp;ТРЦ &laquo;Огни&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/proekt-gosuslugi-dlya-biznesa-228789">
											<span class="image"><img src="https://obj.altapress.ru/picture/443417/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Проект &laquo;Госуслуги для бизнеса&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/provedi-hellouin-vmeste-s-arena-230668">
											<span class="image"><img src="https://obj.altapress.ru/picture/447950/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Проведи Хэллоуин вместе с&nbsp;ARENA</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/ekonomika/story/altayskiy-fond-msp-priglashaet-prinyat-uchastie-v-biznes-missii-v-knr-230569">
											<span class="image"><img src="https://obj.altapress.ru/picture/447613/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Алтайский фонд МСП приглашает принять участие в&nbsp;бизнес-миссии в&nbsp;КНР</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/ded-moroz-otprazdnuet-svoy-den-rozhdeniya-v-barnaule-230602">
											<span class="image"><img src="https://obj.altapress.ru/picture/447821/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Дед Мороз отпразднует свой день рождения в&nbsp;Барнауле</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2018</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/var/price/price_2018050702.pdf">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			<img src="https://mc.yandex.ru/watch/49751407" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>


<script src="/js/scripts.js?r=1540535966"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--пт, 26 окт. 2018 23:47:48 +0700 -->
</body>
</html>