    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами</title>
	<meta name="description" content="Неправильно выбранные консервы в магазинах и на рынках могут не только испортить настроение, но и стать причиной серьезных заболеваний. Роспотребнадзор выпустил памятку, как правильно покупать и хранить консервированные продукты.
"/>

    	<meta name="keywords" content="Алтайский край,Здоровье"/>

    
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    		<link rel="canonical" href="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754"/>
		<meta property="og:url" content="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754" />
		<meta itemprop="identifier" content="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754">
		
			<link rel="amphtml" href="/amp/story/316754">
		<meta property="og:title" content="«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами" />
	<meta property="og:keywords" content="Алтайский край,Здоровье" />
	<meta property="og:description" content="Неправильно выбранные консервы в магазинах и на рынках могут не только испортить настроение, но и стать причиной серьезных заболеваний. Роспотребнадзор выпустил памятку, как правильно покупать и хранить консервированные продукты.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/316754_20221216091611.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/316754_20221216091611.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/316754_20221216091611.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами"/>
	<meta name="twitter:description" content="Неправильно выбранные консервы в магазинах и на рынках могут не только испортить настроение, но и стать причиной серьезных заболеваний. Роспотребнадзор выпустил памятку, как правильно покупать и хранить консервированные продукты.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/316754_20221216091611.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами",
	"@id": "https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754",
	
		     		"author": [{"@type":"Person","name":"\u041d\u0430\u0434\u0435\u0436\u0434\u0430 \u0422\u0438\u0443\u043d\u043e\u0432\u0430"}],
		
	"url": "https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754",
	
			"datePublished": "2022-12-16T08:54",
				"dateModified": "2022-12-16T08:54",
				"dateCreated": "2022-12-16T08:54",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/316754_20221216091611.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="YTDbllTYBL4HaYjFLCb8_RNqa0nIcwswOfKz4LISGlFTdpyjG-ExzmMI16kBYZeOZzwzDPFHfmZamPi11j8jBQ==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
	
    <link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async></script>
<script src="https://moevideo.biz/embed/js/mvpt.min.js" acync></script>
<script class="lxGc" src="//s.luxupcdnc.com/t/211331/360_light.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    <noindex>
	<div id='branding' class="links_20221208_bochkari">
		<a href="https://bochkari.ru/brand-portfolio/beverages/?utm_source=altapress&utm_medium=cpm&utm_campaign=banners" target="_blank" data-brandname="20221208_bochkari" rel="nofollow"><span></span></a>
		<a href="https://bochkari.ru/brand-portfolio/beverages/?utm_source=altapress&utm_medium=cpm&utm_campaign=banners" target="_blank" data-brandname="20221208_bochkari" rel="nofollow"><span></span></a>
	</div>
</noindex>
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;min-height: 300px;">
			    
                        <!--AdFox START-->
                        <!--yandex_free-course2020-->
                        <!--Площадка: altapress / * / *-->
                        <!--Тип баннера: UNIVERSAL-->
                        <!--Расположение: 1 (1254х300)-->
                        <div id="adfox_166900469294649134"></div>
                        <script>
                            window.yaContextCb.push(()=>{
                                Ya.adfoxCode.create({
                                    ownerId: 360387,
                                    containerId: 'adfox_166900469294649134',
                                    params: {
                                        pp: 'cszl',
                                        ps: 'fyqw',
                                        p2: 'huqo'
                                    }
                                })
                            })
                        </script>			</div>
        </div>
    </div>
</div>
<div class="sticky_header_container" style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="/topic/1225">День поля 2022</a>
                                                    <br/>
                                                    <a href="https://altapress.ru/topic/partnerskie-proekti-2051">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/deshevo-zato-v-nedostroe-kak-barnaulskoe-agentstvo-prodaet-kvartiri-v-dome-skelete-po-udivitelno-nizkim-tsenam-316777">
                                                            <span class="title _p-l">Дешево<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>зато в&nbsp;недострое. Как барнаульское агентство продает квартиры в&nbsp;доме-скелете по&nbsp;удивительно низким ценам</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/peregovori-vokrug-zaes-v-zone-svo-poyavilis-tvorcheskie-brigadi-a-uehavshim-rossiyanam-mogut-ogranichit-udalenku-chto-eshche-proizoshlo-deka-316733">
                                                            <span class="title _p-l">Переговоры вокруг ЗАЭС<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;зоне СВО появились творческие бригады<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;уехавшим россиянам могут ограничить &laquo;удаленку&raquo;. Что еще произошло 14&nbsp;декабря</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/pogladit-bukvu-chto-izmenilos-v-kraevoy-biblioteke-dlya-nezryachih-posle-remonta-na-neskolko-millionov-rubley-316814">
                                                            <span class="title _p-l">Погладить букву. Что изменилось в&nbsp;краевой библиотеке для незрячих после ремонта на&nbsp;несколько миллионов рублей</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/altayskiy-deputat-zayavila-chto-ranenim-v-svo-slozhno-dolechivatsya-doma-316798">
                                                            <span class="title _p-l">Алтайский депутат заявила<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что некоторым раненым в&nbsp;СВО сложно долечиваться дома</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">16 декабря</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
<!--                        <li class="d-xl-inline"><a class="text-orange" href="--><!--">Коронавирус</a></li>-->
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
<!--                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>-->
<!--                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a></li>-->
<!--                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span class="button">Kuprod.ru</span></a></li>-->
<!--                        <li class="d-xl-inline  "><a class="text-orange" href="http://advertising.tilda.ws/altaiagro2022" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>-->

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/khz/default/index" target="_blank"><img src="/img/hleba_menu-icon.svg" alt="Хлеба и зрелищ" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="http://altapress.ru.tilda.ws/vkusnayapora" target="_blank"><img src="/img/svg/tasty_time.svg" alt="Хлеба и зрелищ" height="25"></a></li>

<!--                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225"><img src="/img/hole_day_2022_logo.svg" alt="Алтай Агро" height="25"></a></li>-->

<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>
        
        <div class="body">
            <div class="container ">

    	
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 316754;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754">
	<link itemprop="image" href="https://altapress.ru/picture/658396/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/658396/100x100.jpg">
<meta itemprop="name" content="«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами">
	<meta itemprop="genre" content="Потребитель">


	
	﻿<div class="meta ">
	<a href="/potrebitel"><div class="tag">Потребитель</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-12-16T08:54">16 декабря 2022 <span class='time'>08:54</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="316754"></div>

							<span class="comments tolstoycomments-cc" data-identity="altapress_story_316754"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754">
		<h1 itemprop="headline">&laquo;Бомбаж&raquo; и&nbsp;&laquo;хлопуша&raquo;. Алтайский Роспотребнадзор рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как не&nbsp;отравиться рыбными консервами</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>Неправильно выбранные консервы в&nbsp;магазинах и&nbsp;на&nbsp;рынках могут не&nbsp;только испортить настроение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;и&nbsp;стать причиной серьезных заболеваний. Роспотребнадзор выпустил <a href="https://altapress.ru/jump?to=https%3A%2F%2F22.rospotrebnadzor.ru%2Fnews%2F-%2Fasset_publisher%2FL5nR%2Fcontent%2F%25D1%2580%25D0%25B5%25D0%25BA%25D0%25BE%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B4%25D0%25B0%25D1%2586%25D0%25B8%25D0%25B8-%25D0%25BF%25D0%25BE-%25D0%25B2%25D1%258B%25D0%25B1%25D0%25BE%25D1%2580%25D1%2583-%25D0%25BA%25D0%25B0%25D1%2587%25D0%25B5%25D1%2581%25D1%2582%25D0%25B2%25D0%25B5%25D0%25BD%25D0%25BD%25D1%258B%25D1%2585-%25D1%2580%25D1%258B%25D0%25B1%25D0%25BD%25D1%258B%25D1%2585-%25D0%25BA%25D0%25BE%25D0%25BD%25D1%2581%25D0%25B5%25D1%2580%25D0%25B2%25D0%25BE%25D0%25B2-3%3Bjsessionid%3D8951593D0ECB6F0AB78A99DC4F0D2DB8%3Fredirect%3Dhttps%253A%252F%252F22.rospotrebnadzor.ru%252Fnews%253Bjsessionid%253D8951593D0ECB6F0AB78A99DC4F0D2DB8%253Fp_p_id%253D101_INSTANCE_L5nR%2526p_p_lifecycle%253D0%2526p_p_state%253Dnormal%2526p_p_mode%253Dview%2526p_p_col_id%253Dcolumn-3%2526p_p_col_pos%253D2%2526p_p_col_count%253D3" target="_blank" rel="nofollow">памятку</a>, как правильно покупать и&nbsp;хранить консервированные продукты.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/658396/936x530.jpg"
			 title="Рыба, морепродукты"
			 alt="Рыба, морепродукты">
		<div class="title col-5">
			Рыба, морепродукты		</div>
		<div class="origin col-5">
			pixabay.com/		</div>
	</div>
			<div itemprop="articleBody">
	<p>Рыба<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>приготовленная и сохраненная способом консервации<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>во многом не уступает свежей рыбе по содержанию основных питательных веществ. Качественные рыбные консервы — источник полноценного белка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>цинка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>витамина D<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>B12<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>железа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>йода<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>магния<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>калия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>селена и омега-3 жирных кислот<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>отмечают специалисты.</p>

<p>К наиболее популярным вариантам консервированной рыбной продукции относятся: натуральные<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>собственном соку), в масле<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в томатном соусе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>паштеты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пасты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рыбоовощные консервы.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>

<p>Выбирая их<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обращайте внимание на упаковку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>маркировку и состав продукта. Рыбные консервы должны быть герметично упакованы в жестяные или стеклянные банки.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/316754/900x.jpg" alt="Консервы." title="Консервы."> </div>
 <div class="title col-5">
 Консервы. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<p>При осмотре упаковки могут обнаружиться следующие дефекты:</p>

<ul>
 <li>«бомбаж» — вздутие банки с обеих сторон. Появляется при замораживании содержимого или при размножении в консервах бактерий<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в том числе и возбудителя ботулизма;</li>
 <li>«хлопуша» — выпуклость на донышке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>исчезающая при нажатии на одном и возникающая на другом конце;</li>
 <li>подтеки на поверхности банки;</li>
 <li>ржавчина по закаточному шву<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ржавый налет на поверхности банки.</li>
</ul>

<p>От банок с такими дефектами стоит отказаться.</p>

<p>Маркировка наносится на крышку или дно банки рыбных консервов. Она обязательна и располагается в три ряда:</p>

<p>— первый ряд — дата изготовления продукции<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>число<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>месяц<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>год);</p>

<p>— второй ряд — ассортиментный знак<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обозначающий вид рыбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>находящейся внутри<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>реестр можно найти здесь <a href="https://standartgost.ru/g/pkey-14293808290)">standartgost.ru/g/pkey-14293808290)</a>, и номер предприятия-изготовителя;</p>

<p>— третий ряд — номер смены и знак P<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>индекс рыбной промышленности).</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/652485/900x.jpg" alt="Рыбные консервы." title="Рыбные консервы."> </div>
 <div class="title col-5">
 Рыбные консервы. </div>
 <div class="origin col-5">
 CC0 </div>
</div>


<p>Дома после вскрытия жестяной банки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ее содержимое надо переложить в емкость из стекла или пищевого пластика. Хранение продукта непосредственно во вскрытой банке недопустимо.</p>

<p>Выбирайте размер банки в соответствии с вашими реальными потребностями. Приобрести большую упаковку может показаться выгодным решением<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но после вскрытия рыбные консервы не переносят длительного хранения и быстро портятся.</p>

<p>Рыбные консервы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в основном домашнего приготовления<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>могут стать причиной заболевания ботулизмом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которое вызывается ботулотоксином бактерии Cl.botulinum. Болезнь поражает центральную нервную систему и в тяжелых случаях приводит к летальному исходу.</p>

<p>Споры Cl. botulinum десятками лет сохраняются в почве<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в иле и воде<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а вегетативные формы живут в кишечнике рыб. Споры ботулизма хорошо размножаются именно в консервах. Этому способствуют некоторые факторы: бактерии botulinum хорошо сохраняются при высокой температуре; размножение спор бактерии происходит при отсутствии кислорода.</p>

<p>Для ботулизма характерны тошнота<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рвота<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сильная слабость<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>головокружение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сухость о рту<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а в дальнейшем осиплость голоса<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>двоение в глазах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>затруднение глотания<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>нарушение речи. Инкубационный период<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>скрытый период) длится от двух часов до нескольких суток.</p>

<p>Не приобретайте консервы у неизвестных лиц<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в местах несанкционированной торговли.</p><p class="bb-subscribe">
    <span class="text">
        <b>Важные новости, обзоры и истории</b>
        Всегда есть, что почитать. <b>Подпишитесь!</b>
    </span>
    <span class="buttons">
        <a href="https://vk.com/altapress"target="_blank"><img src="/img/socials/vk.png" alt="Vkontakte"></a>
        <a href="http://ok.ru/altapress" target="_blank"><img src="/img/socials/ok.png" alt="Odnoklassniki"></a>
        <a href="https://altt.me/altapress_ru" target="_blank"><img src="/img/socials/tg.png" alt="Telegram"></a>
    </span>

</p>
</div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/75" itemprop="author">Надежда Тиунова</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/2245">Алтайский край</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="316754"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/potrebitel/story/borshchevoy-nabor-podeshevel-v-altayskom-krae-i-yabloki-tozhe-314896"
			       data-to="314896"
			       data-from="316754">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/658533/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Борщевой набор&raquo; подешевел в&nbsp;Алтайском крае. И&nbsp;яблоки тоже</span>
				</a></li>
					<li><a href="/potrebitel/story/zapastis-produktami-na-noviy-god-posovetoval-ekspert-313867"
			       data-to="313867"
			       data-from="316754">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/652485/66x66.jpg" width="66px">
						</span>
										<span class="title">Запастись продуктами на&nbsp;Новый год посоветовал эксперт</span>
				</a></li>
					<li><a href="/ekonomika/story/kakie-produkti-k-novogodnemu-stolu-podorozhayut-s-dekabrya-predupredili-rossiyan-315537"
			       data-to="315537"
			       data-from="316754">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/388812/66x66.jpg" width="66px">
						</span>
										<span class="title">Какие продукты к&nbsp;новогоднему столу подорожают с&nbsp;1&nbsp;декабря<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>предупредили россиян</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2285"><span class="title">Здоровье</span></a></li>
			</ul>

</div>		
		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами"
		 data-description = "Неправильно выбранные консервы в магазинах и на рынках могут не только испортить настроение, но и стать причиной серьезных заболеваний. Роспотребнадзор выпустил памятку, как правильно покупать и хранить консервированные продукты.
"
		 data-url = "https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754"
		 data-image = "https://altapress.ru/story/seopic/316754_20221216091611.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 6 (580х150)-->
    <div id="adfox_166202205564018146" style="text-align: center;"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202205564018146',
                params: {
                    pp: 'cszk',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>
<div id="grf_v2_altapressru"></div>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <!--БУДЕТ ДРУГОЙ КОД-->
    </noindex>

    <!-- 12.10.2022-->
    <script src="https://h5r2dzdwqk.com/script.js"></script>

    <div id="1yg4qce4lggi"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'1yg4qce4lggi',block:'135050',site_id:'14953'});})(window, 'mtzBlocks');</script></div>

</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_316754"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 316754;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: partnerki-->
<!--Расположение: партнеры_под комментариям (десктоп)-->
<div id="adfox_15744145878587353"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_15744145878587353',
		params: {
			pp: 'wsx',
			ps: 'dkkh',
			p2: 'gpyt'
		}
	});
</script>
						
			<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8 (300х300)-->
    <div id="adfox_1662021588487916"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_1662021588487916',
                params: {
                    pp: 'cszh',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8.1 (300х300)-->
    <div id="adfox_166202180498711698"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202180498711698',
                params: {
                    pp: 'cszj',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 9 (300х500)-->
    <div id="adfox_166202537272139950"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202537272139950',
                params: {
                    pp: 'cszn',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>

</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/ekonomika/story/bank-otkritie-zapustil-kreditnuyu-kartu-dlya-predprinimateley-316762">
											<span class="image"><img src="https://obj.altapress.ru/picture/535061/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Банк &laquo;Открытие&raquo; запустил кредитную карту для предпринимателей</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/prazdnik-k-nam-prihodit-sdelay-krasivoe-novogodnee-foto-i-viigray-vkusnie-prizi-315703">
											<span class="image"><img src="https://obj.altapress.ru/picture/700946/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Праздник к&nbsp;нам приходит. Сделай красивое новогоднее фото и&nbsp;выиграй вкусные призы</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/ekonomika/story/akra-podtverdila-kreditniy-reyting-banka-otkritie-na-urovne-aa-ru-so-stabilnim-prognozom-316761">
										<span class="title p-l">АКРА подтвердила кредитный рейтинг банка &laquo;Открытие&raquo; на&nbsp;уровне&nbsp;АА<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>Ru) со&nbsp;стабильным прогнозом</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/proekt-obraz-budushchego-i-zhilishchnaya-initsiativa-objyavili-novogodniy-konkurs-pobediteli-kotorogo-poluchat-sovremennuyu-tehniku-316721">
											<span class="image"><img src="https://obj.altapress.ru/picture/704740/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Проект &laquo;Образ будущего&raquo; и&nbsp;&laquo;Жилищная Инициатива&raquo; объявили новогодний конкурс<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>победители которого получат современную технику.</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/premiya-za-pozitivniy-vklad-golosuem-za-luchshie-kulturnie-reklamnie-i-sotsialnie-proekti-316283">
											<span class="image"><img src="https://obj.altapress.ru/picture/703591/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Премия &laquo;За&nbsp;позитивный вклад&raquo;. Голосуем за&nbsp;лучшие культурные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рекламные и&nbsp;социальные проекты 2022</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

<div class="smi24__informer smi24__auto" data-smi-blockid="23811"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<script>
    var moevideoQueue = moevideoQueue || [];
    moevideoQueue.push(function () {
        moevideo.ContentRoll({
            mode:"manual",
            maxRefresh: 10,
            videoInstream:'https://cdn1.playreplay.me/country.mp4',
            closeInstream: "true",
            instream: true,
            floatCloseTimeout: 1,
            floatPosition:"bottom right",
            ignorePlayers: true,
            floatMode:"full"
        });
    });

</script>

<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_668272']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/211331/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>

	</div>
</div>        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационного сайта
                    altapress.ru
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7 (3852) 63-15-10</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="http://advertising.tilda.ws/zal">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
    <div class="" style="padding: 5px 30px; background:#F9F9F7;color:#626260;display: flex;align-items: center;">
        БЫСТРАЯ СВЯЗЬ
        <a href="https://t.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/telegram-svgrepo-com.svg" alt="" width="30"></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="YTDbllTYBL4HaYjFLCb8_RNqa0nIcwswOfKz4LISGlFTdpyjG-ExzmMI16kBYZeOZzwzDPFHfmZamPi11j8jBQ==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="316754">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754",
		page_url_canonical: "https://altapress.ru/potrebitel/story/bombazh-i-hlopusha-altayskiy-rospotrebnadzor-rasskazal-kak-ne-otravitsya-ribnimi-konservami-316754",
		page_title: "«Бомбаж» и «хлопуша». Алтайский Роспотребнадзор рассказал, как не отравиться рыбными консервами",
					page_type: "article",
															article_type: "Новость+",
													article_authors: ["Надежда Тиунова"],
								article_publication_date: "Fri, 16 Dec 22 08:54:00 +0700",
									article_categories: ["Потребитель"],
								article_word_count: "28",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
