    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1612432906">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Для барнаульских трамваев так и не нашли новых кондукторов</title>
	<meta name="description" content="Вечерами в Барнауле некоторые трамваи продолжают выходить на линию без кондукторов. Пока что найти новых сотрудников &amp;laquo;Горэлектротрансу&amp;raquo; проблематично.
"/>

    	<meta name="keywords" content="Барнаул"/>
	
	
			<link rel="canonical" href="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487"/>
		<meta property="og:url" content="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487" />
		<meta itemprop="identifier" content="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487">
		
			<link rel="amphtml" href="/amp/story/281487">
		<meta property="og:title" content="Для барнаульских трамваев так и не нашли новых кондукторов" />
	<meta property="og:keywords" content="Барнаул" />
	<meta property="og:description" content="Вечерами в Барнауле некоторые трамваи продолжают выходить на линию без кондукторов. Пока что найти новых сотрудников &amp;laquo;Горэлектротрансу&amp;raquo; проблематично.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/281487_20210206093102.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/281487_20210206093102.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/281487_20210206093102.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Для барнаульских трамваев так и не нашли новых кондукторов"/>
	<meta name="twitter:description" content="Вечерами в Барнауле некоторые трамваи продолжают выходить на линию без кондукторов. Пока что найти новых сотрудников &amp;laquo;Горэлектротрансу&amp;raquo; проблематично.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/281487_20210206093102.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Для барнаульских трамваев так и не нашли новых кондукторов",
	"@id": "https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487",
	
		
	"url": "https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487",
	
			"datePublished": "2021-02-06T08:33",
				"dateModified": "2021-02-06T08:33",
				"dateCreated": "2021-02-06T08:33",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/281487_20210206093102.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="judBvzKz0vK1BNuVciGRqyC60T46wgi-6TJ8OXwJo3O40XCPa_KiuOBNms8eRtznSoOpeleDYNyCAShdBmTKSg==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
    <script src="https://7fvdh40aoz.ru/script.js"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/2171">Важная бумага</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">6 февраля</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy-high"
                           title="Пасмурно"></i> -2&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/eks-nachalnitsu-nakazali-uslovnoza-dovedenie-do-samoubiystva-doznavatelnitsi-iz-barnaula-281480">
                                                            <span class="title _p-l">Экс-начальницу наказали условно за&nbsp;доведение до&nbsp;самоубийства дознавательницы из&nbsp;Барнаула</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/eks-glavu-oktyabrskogo-rayona-barnaula-otpravili-pod-strazhu-na-dva-mesyatsa-281478">
                                                            <span class="title _p-l">Экс-главу Октябрьского района Барнаула заключили под стражу на&nbsp;два месяца</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/gradostroitelniy-zavernul-proekt-zhilogo-doma-v-tsentre-barnaula-sravniv-ego-so-spichechnim-korobkom-281425">
                                                            <span class="title _p-l">Градсовет &laquo;завернул&raquo; проект жилого дома в&nbsp;центре Барнаула<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сравнив его со&nbsp;спичечным коробком</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/potrebitel/story/est-li-predel-v-pravitelstve-altayskogo-kraya-prokommentirovali-samiy-feerichniy-primer-rosta-tarifov-281422">
                                                            <span class="title _p-l">Есть&nbsp;ли предел? В&nbsp;правительстве Алтайского края прокомментировали самый фееричный пример роста тарифов</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/sport/story/v-biyske-za-mln-rubley-postroyat-kruglogodichniy-katok-281490">
							<div class="title">В&nbsp;Бийске за&nbsp;360 млн рублей построят круглогодичный каток</div>
							<div class="entry_meta">
								<span class="time">6 февраля 10:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281490"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/uchenie-rasskazali-kak-za-odin-chas-v-den-mozhno-prodlit-sebe-zhizn-281489">
							<div class="title">Ученые рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как за&nbsp;один час в&nbsp;день можно продлить себе жизнь</div>
							<div class="entry_meta">
								<span class="time">6 февраля 09:28</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281489"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/barnaultsev-snova-zovut-besplatno-pokatatsya-na-ledovih-arenah-281488">
							<div class="title">Барнаульцев снова зовут бесплатно покататься на&nbsp;ледовых аренах</div>
							<div class="entry_meta">
								<span class="time">6 февраля 09:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281488"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487">
							<div class="title">Для барнаульских трамваев так и&nbsp;не&nbsp;нашли новых кондукторов</div>
							<div class="entry_meta">
								<span class="time">6 февраля 08:33</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281487"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/na-chempionate-mira-po-hokkeyu-vmesto-gimna-vklyuchat-katyushu-281486">
							<div class="title">На&nbsp;чемпионате мира по&nbsp;хоккею вместо гимна России включат &laquo;Катюшу&raquo;</div>
							<div class="entry_meta">
								<span class="time">6 февраля 08:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281486"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chto-mozhno-i-nelzya-delat-v-den-aksini-narodnie-primeti-fevralya-281261">
							<div class="title">Что можно и&nbsp;нельзя делать в&nbsp;день Аксиньи. Народные приметы 6&nbsp;февраля</div>
							<div class="entry_meta">
								<span class="time">6 февраля 07:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281261"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-pfr-objyasnili-pochemu-nadbavka-k-pensii-sushchestvuet-no-poluchit-ee-nevozmozhno-281485">
							<div class="title">В&nbsp;ПФР объяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему надбавка к&nbsp;пенсии существует<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;получить ее&nbsp;невозможно</div>
							<div class="entry_meta">
								<span class="time">6 февраля 00:53</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281485"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chelyabinka-zayavila-chto-ee-iznasiloval-kon-posle-etogo-uvolili-slishkom-bukvalnuyu-sotrudnitsu-politsii-281484">
							<div class="title">Челябинка заявила<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ее&nbsp;&laquo;изнасиловал конь&raquo;. После этого уволили слишком буквальную сотрудницу полиции</div>
							<div class="entry_meta">
								<span class="time">5 февраля 23:56</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281484"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-altae-eks-direktora-budut-sudit-za-rastratu-v-universitete-imeni-pushkina-281483">
							<div class="title">На&nbsp;Алтае экс-директора будут судить за&nbsp;присвоения в&nbsp;университете имени Пушкина</div>
							<div class="entry_meta">
								<span class="time">5 февраля 23:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281483"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/fura-ustroila-takoe-dtp-chto-voditelyam-na-trasse-ponadobilis-podguzniki-281482">
							<div class="title">Фура устроила такое ДТП<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что водителям на&nbsp;трассе понадобились подгузники</div>
							<div class="entry_meta">
								<span class="time">5 февраля 22:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281482"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/za-podderzhku-navalnogo-iz-rossii-vislali-diplomatov-shvetsii-polshi-i-germanii-281481">
							<div class="title">За&nbsp;поддержку Навального из&nbsp;России выслали дипломатов Швеции<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Польши и&nbsp;Германии</div>
							<div class="entry_meta">
								<span class="time">5 февраля 22:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281481"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eks-nachalnitsu-nakazali-uslovnoza-dovedenie-do-samoubiystva-doznavatelnitsi-iz-barnaula-281480">
							<div class="title">Экс-начальницу наказали условно за&nbsp;доведение до&nbsp;самоубийства дознавательницы из&nbsp;Барнаула</div>
							<div class="entry_meta">
								<span class="time">5 февраля 21:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281480"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ribak-podralsya-s-akuloy-iz-za-ribi-podvodnie-sjemki-shvatki-281475">
							<div class="title">Рыбак подрался с&nbsp;акулой из-за рыбы. Подводные съемки схватки</div>
							<div class="entry_meta">
								<span class="time">5 февраля 21:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281475"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/svyaz-mezhdu-dementsiey-i-koronavirusom-obnaruzhili-issledovateli-281471">
							<div class="title">Связь между деменцией и&nbsp;коронавирусом обнаружили исследователи</div>
							<div class="entry_meta">
								<span class="time">5 февраля 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281471"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rossiyan-predupredili-o-moshennikah-kotorie-maskiruyutsya-pod-bank-rossii-281461">
							<div class="title">Россиян предупредили о&nbsp;мошенниках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые маскируются под Банк России</div>
							<div class="entry_meta">
								<span class="time">5 февраля 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281461"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/spetsialisti-podschitali-skolko-raz-materilis-rossiyane-v-sotssetyah-281465">
							<div class="title">Специалисты подсчитали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько раз матерились россияне в&nbsp;соцсетях</div>
							<div class="entry_meta">
								<span class="time">5 февраля 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281465"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhenshchina-postradala-v-dtp-na-altayskoy-trasse-prevrativsheysya-v-katok-281473">
							<div class="title">Женщина пострадала в&nbsp;ДТП на&nbsp;алтайской трассе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>превратившейся в&nbsp;каток</div>
							<div class="entry_meta">
								<span class="time">5 февраля 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281473"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-retsidivist-do-smerti-zabil-tovarishcha-281462">
							<div class="title">В&nbsp;Алтайском крае рецидивист до&nbsp;смерти забил товарища</div>
							<div class="entry_meta">
								<span class="time">5 февраля 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281462"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/poklonnikov-altayskih-gor-preduprezhdayut-o-smertelnoy-opasnosti-281467">
							<div class="title">Поклонников алтайских гор предупреждают о&nbsp;смертельной опасности</div>
							<div class="entry_meta">
								<span class="time">5 февраля 18:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281467"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eks-glavu-oktyabrskogo-rayona-barnaula-otpravili-pod-strazhu-na-dva-mesyatsa-281478">
							<div class="title">Экс-главу Октябрьского района Барнаула заключили под стражу на&nbsp;два месяца</div>
							<div class="entry_meta">
								<span class="time">5 февраля 18:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281478"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-rossiyskom-regione-vveli-normi-na-benzin-281469">
							<div class="title">В&nbsp;российском регионе ввели нормы на&nbsp;бензин</div>
							<div class="entry_meta">
								<span class="time">5 февраля 17:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281469"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sotrudniki-gosavtoinspektsii-zato-sibirskiy-okazali-pomoshch-v-tushenii-avtomobilya-281472">
							<div class="title">Инспекторы ДПС в&nbsp;Алтайском крае бесстрашно бросились тушить полыхающий грузовик</div>
							<div class="entry_meta">
								<span class="time">5 февраля 17:28</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281472"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-trasse-barnaul-novosibirsk-postroyat-stantsii-podzaryadki-elektromobiley-281464">
							<div class="title">На&nbsp;трассе Барнаул&nbsp;&mdash; Новосибирск построят станции подзарядки электромобилей</div>
							<div class="entry_meta">
								<span class="time">5 февраля 17:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281464"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/eks-mer-slavgoroda-ne-vernetsya-281470">
							<div class="title">Экс-глава Славгорода не&nbsp;вернется в&nbsp;мэрское кресло</div>
							<div class="entry_meta">
								<span class="time">5 февраля 16:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281470"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-naukograda-lovko-umiknul-iz-magazina-myasa-i-sirov-na-tisyach-rubley-281454">
							<div class="title">Житель Бийска ловко умыкнул из&nbsp;магазина мяса и&nbsp;сыров на&nbsp;20 тысяч рублей</div>
							<div class="entry_meta">
								<span class="time">5 февраля 16:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281454"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/omon-ne-doedet-biychane-protestuyut-protiv-neochishchennih-dorog-281468">
							<div class="title">&laquo;ОМОН не&nbsp;доедет&raquo;: бийчане протестуют против неочищенных дорог</div>
							<div class="entry_meta">
								<span class="time">5 февраля 15:44</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281468"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pered-sudom-predstanet-chernaya-vdova-pohoronivshaya-muzhey-281463">
							<div class="title">Перед судом предстанет &laquo;черная вдова&raquo;, похоронившая 11 мужей</div>
							<div class="entry_meta">
								<span class="time">5 февраля 15:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281463"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mokriy-sneg-s-dozhdem-i-smog-obeshchayut-sinoptiki-na-vihodnih-v-altayskom-krae-281459">
							<div class="title">Мокрый снег с&nbsp;дождем обещают алтайские синоптики на&nbsp;первых февральских выходных</div>
							<div class="entry_meta">
								<span class="time">5 февраля 15:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281459"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-chastichno-zapretyat-parkovku-na-ul-molodezhnoy-281453">
							<div class="title">В&nbsp;Барнауле частично запретят парковку на&nbsp;ул. Молодежной</div>
							<div class="entry_meta">
								<span class="time">5 февраля 14:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281453"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/startoval-priem-zayavok-po-programme-stalnoe-derevo-dlya-zhiteley-zarinska-281466">
							<div class="title">Стартовал прием заявок по&nbsp;программе &laquo;Стальное дерево&raquo; для жителей Заринска</div>
							<div class="entry_meta">
								<span class="time">5 февраля 14:35</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/v-barnaule-spryatali-taynik-s-sertifikatom-na-poezdku-v-afriku-281451">
							<div class="title">В&nbsp;Барнауле спрятали тайник с&nbsp;сертификатом на&nbsp;поездку в&nbsp;Африку</div>
							<div class="entry_meta">
								<span class="time">5 февраля 14:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281451"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/na-barnaulskom-zavode-stantsevali-v-podderzhku-putina-281460">
							<div class="title">На&nbsp;барнаульском заводе станцевали в&nbsp;поддержку Путина</div>
							<div class="entry_meta">
								<span class="time">5 февраля 14:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281460"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/v-altayskom-filiale-prezidentskoy-akademii-proydut-ezhegodnie-dni-nauki-281447">
							<div class="title">В&nbsp;Алтайском филиале Президентской академии пройдут ежегодные Дни науки</div>
							<div class="entry_meta">
								<span class="time">5 февраля 14:01</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/direktora-shkoli-zastukali-za-krazhey-produktov-v-stolovoy-281456">
							<div class="title">Директора школы &laquo;застукали&raquo; за&nbsp;кражей продуктов в&nbsp;столовой</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281456"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaultsa-budut-sudit-za-udar-politseyskogo-po-shee-281452">
							<div class="title">Барнаульца будут судить за&nbsp;удар полицейского по&nbsp;шее</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281452"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/nazvani-pesni-kotorie-polezno-slushat-v-period-pandemii-281455">
							<div class="title">Названы песни<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые полезно слушать в&nbsp;период пандемии</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:33</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281455"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glava-biyskogo-rayona-podal-v-otstavku-281458">
							<div class="title">Глава Бийского района подал в&nbsp;отставку</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281458"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/most-v-barnaule-budut-rekonstruirovat-po-natsproektu-i-dnem-i-nochyu-281435">
							<div class="title">Мост в&nbsp;Барнауле будут реконструировать по&nbsp;нацпроекту и&nbsp;днем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;ночью</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:11</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-aniks-zaplatit-pokupatelnitse-polmilliona-za-perelom-ruki-281449">
							<div class="title">На&nbsp;Алтае &laquo;Аникс&raquo; заплатит покупательнице полмиллиона за&nbsp;перелом руки</div>
							<div class="entry_meta">
								<span class="time">5 февраля 13:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281449"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sotrudnik-sberbanka-ukral-u-klientov-bolee-mln-rubley-281440">
							<div class="title">Сотрудник &laquo;Сбербанка&raquo; украл у&nbsp;клиентов более 6 млн рублей</div>
							<div class="entry_meta">
								<span class="time">5 февраля 12:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_281440"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 281487;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487">
	<link itemprop="image" href="https://altapress.ru/picture/609497/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/609497/100x100.jpg">
<meta itemprop="name" content="Для барнаульских трамваев так и не нашли новых кондукторов">
	<meta itemprop="genre" content="Потребитель">


	
	<div class="meta">
	<a href="/potrebitel"><div class="tag">Потребитель</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-02-06T08:33">6 февраля 2021 08:33</time>
	</div>
	<div id="story-hit" class="views" data-idstory="281487"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_281487"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487">
		<h1 itemprop="headline">Для барнаульских трамваев так и&nbsp;не&nbsp;нашли новых кондукторов</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Вечерами в&nbsp;Барнауле некоторые трамваи продолжают выходить на&nbsp;линию без кондукторов. Пока что найти новых сотрудников &laquo;Горэлектротрансу&raquo; проблематично.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/609497/618x350.jpg"
			 title="Обновленный трамвай."
			 alt="Обновленный трамвай.">
		<div class="title col-5">
			Обновленный трамвай.		</div>
		<div class="origin col-5">
			barnaul.org		</div>
	</div>
			<div itemprop="articleBody">
	<p>Сейчас в строю находятся всего 56% кондукторов. На их нехватку повлияла пандемия: некоторые сотрудники ушли на больничные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>другие уволились<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>еще одни ушли на самоизоляцию из-за возраста<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Fvesti22.tv%2Fnews%2Fbarnaulskie-tramvai-prodolzhat-rabotat-bez-konduktorov-po-vecheram%2F" target="_blank" rel="nofollow">сообщают</a> «Вести.Алтай».</p>

<p>Без кондукторов работают некоторые трамваи первых и вторых маршрутов с 5:30 до 10:00 и после 19:00. В этих вагонах пассажиры выходят через передние двери<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>передавая за проезд водителю.</p><!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: New_altapress / * / *-->
<!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--Расположение: В теле новости десктоп-->
<div id="adfox_160076305751772369"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 299629,
        containerId: 'adfox_160076305751772369',
        params: {
            pp: 'bdoh',
            ps: 'efza',
            p2: 'gwos'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


<p>В «Горэлетротранс» подчеркнули<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что только такие меры помогают им оставить обычное расписание движения трамваев<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>«сохранять интервалы движения и стабильно пускать на линию подвижной состав».</p>

<p>На предприятии приняли решение продлить работу вагонов без кондукторов до тех пор<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пока проблема не решится. Ожидается<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что желающих работать кондукторами станет больше к лету.</p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="281487"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/missiya-ne-vipolnima-kak-spasti-bolshie-avtobusi-i-ne-dat-marshrutkam-zapolonit-ulitsi-281101"
			       data-to="281101"
			       data-from="281487">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/452827/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;От&nbsp;нас слишком много требуют&raquo;. Глава ассоциации автоперевозчиков Алтая о&nbsp;системном кризисе в&nbsp;отрасли</span>
				</a></li>
					<li><a href="/zhizn/story/v-barnaule-na-marshrut-vipustili-obnovlenniy-tramvay-no-etogo-ne-dostatochno-281182"
			       data-to="281182"
			       data-from="281487">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/609498/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Барнауле на&nbsp;маршрут выпустили обновленный трамвай<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;этого не&nbsp;достаточно</span>
				</a></li>
					<li><a href="/zhizn/story/barnaultsi-pozhalovalis-na-nehvatku-po-utram-tramvaev-280900"
			       data-to="280900"
			       data-from="281487">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/453260/66x66.jpg" width="66px">
						</span>
										<span class="title">Барнаульцы пожаловались на&nbsp;нехватку по&nbsp;утрам трамваев &#8470;&thinsp;9</span>
				</a></li>
					</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="judBvzKz0vK1BNuVciGRqyC60T46wgi-6TJ8OXwJo3O40XCPa_KiuOBNms8eRtznSoOpeleDYNyCAShdBmTKSg==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Для барнаульских трамваев так и не нашли новых кондукторов"
		 data-description = "Вечерами в Барнауле некоторые трамваи продолжают выходить на линию без кондукторов. Пока что найти новых сотрудников &amp;laquo;Горэлектротрансу&amp;raquo; проблематично.
"
		 data-url = "https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487"
		 data-image = "https://altapress.ru/story/seopic/281487_20210206093102.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <!-- Composite Start --> <div id="M472411ScriptRootC1034349"> </div> <script src="https://jsc.lentainform.com/a/l/altapress.ru.1034349.js" async></script> <!-- Composite End -->
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_281487"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 281487;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/narodniy-vopros-mozhno-li-zaklyuchit-brachniy-dogovor-do-svadbi-280573">
											<span class="image"><img src="https://obj.altapress.ru/picture/563552/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Народный вопрос. Можно&nbsp;ли заключить брачный договор до&nbsp;свадьбы?</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/glava-tarifnogo-vedomstva-kraya-objyasnil-pochemu-urezali-tsenu-na-teplo-v-barnaule-281386">
											<span class="image"><img src="https://obj.altapress.ru/picture/310799/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Глава тарифного ведомства объяснил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему урезали цену на&nbsp;тепло в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/raznoobrazie-i-utonchennost-form-kakie-tualetnie-ershiki-mozhno-kupit-v-barnaule-i-internete-281296">
											<span class="image"><img src="https://obj.altapress.ru/picture/609669/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Разнообразие и&nbsp;утонченность форм. Какие туалетные ершики можно купить в&nbsp;Барнауле и&nbsp;интернете</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2021</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>ООО “Свободный курс” <br/> ИНН 2225214326</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="judBvzKz0vK1BNuVciGRqyC60T46wgi-6TJ8OXwJo3O40XCPa_KiuOBNms8eRtznSoOpeleDYNyCAShdBmTKSg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="281487">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1612432906"></script>
<script src="/js/comments.min.js?r=1612432906"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487",
		page_url_canonical: "https://altapress.ru/potrebitel/story/dlya-barnaulskih-tramvaev-tak-i-ne-nashli-novih-konduktorov-281487",
		page_title: "Для барнаульских трамваев так и не нашли новых кондукторов",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Sat, 06 Feb 21 08:33:00 +0700",
									article_categories: ["Потребитель"],
								article_word_count: "9",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
