<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1569310188">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада</title>
	<meta name="description" content="Камин, барбекю, набор садовой мебели и другие призы разыграют 28 октября 2019 года.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690"/>
		<meta property="og:url" content="https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690" />
		
		<meta property="og:title" content="Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Камин, барбекю, набор садовой мебели и другие призы разыграют 28 октября 2019 года.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/254690_20190925091711.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/254690_20190925091711.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/254690_20190925091711.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада"/>
	<meta name="twitter:description" content="Камин, барбекю, набор садовой мебели и другие призы разыграют 28 октября 2019 года.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/254690_20190925091711.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
	
<script async src="https://cdn.onthe.io/io.js/ukKJdWyZa9an"></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ImReOscyf8lz7gOud5LyQSwxeVfP-KqMdCecM14CwJcQAg57lXotmwaIU98cx5Q1S2cperW--eEhaa4GGmuzow==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <noindex>
	<div id='branding' class="links_20190923_sibtramplin">
		<a href="http://sibtramplin.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=ST_2019" target="_blank" data-brandname="sibtramplin" rel="nofollow"><span></span></a>
		<a href="http://sibtramplin.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=ST_2019" target="_blank" data-brandname="sibtramplin" rel="nofollow"><span></span></a>
	</div>
</noindex>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none it_forum"><a href="/it_forum">IT Форум 2019</a></li>
											</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">25 сентября</span>
											<span class="weather">
						<i class="wi wi-cloudy" title="Облачно"></i> 12&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/rabi-sistemi-pochemu-advokat-elena-fogel-prodolzhaet-zashchishchat-osuzhdennih-254766">
															<span class="title _p-l">&laquo;Рабы системы&raquo;. Почему адвокат Елена Фогель продолжает защищать осужденных после приговора?</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/podachu-tepla-nachali-v-barnaule-254791">
															<span class="title _p-l">Подачу тепла начали в&nbsp;Барнауле</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/sport/story/bili-krasnie-stali-sinie-revolyutsionnih-izmeneniy-glavnoy-hokkeynoy-komandi-altaya-254703">
															<span class="title _p-l">Были красные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>стали синие: 5 кардинальных изменений главной хоккейной команды Алтая</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/peredvizhnie-kotelnie-i-generatori-altayskie-vlasti-pokazali-chto-gotovi-k-lyubim-chp-v-kommunalnom-hozyaystve-254758">
															<span class="title _p-l">Передвижные котельные и&nbsp;генераторы: алтайские власти показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что готовы к&nbsp;любым&nbsp;ЧП в&nbsp;коммунальном хозяйстве</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
		
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 254690;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690">
	<link itemprop="image" href="https://altapress.ru/picture/541418/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/541418/100x100.jpg">
<meta itemprop="name" content="Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада">
	<meta itemprop="genre" content="Потребитель">


	
	<div class="meta">
		<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-09-25T09:28">25 сентября 2019 09:28</time>
	</div>
	<div id="story-hit" class="views" data-idstory="254690"><i class="fa fa-eye"></i> 54</div>
		<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690">
		<h1 itemprop="headline">Проверен временем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада</h1>
		<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Камин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>барбекю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>набор садовой мебели и&nbsp;другие призы разыграют 28&nbsp;октября 2019 года.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/541418/936x530.jpg"
			 title="Розыгрыш!"
			 alt="Розыгрыш!">
		<div class="title col-5">
			Розыгрыш!		</div>
		<div class="origin col-5">
			Источник: архив компании «СИБИТ» 		</div>
	</div>
			<div itemprop="articleBody">
	<p>Четверть века &laquo;<a href="/jump?to=https%3A%2F%2Fsibyt.ru%2F" target="_blank" rel="nofollow">СИБИТ</a>&raquo; помогает сибирякам строить собственные дома. Завод производит теплый<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>прочный и&nbsp;долговечный строительный материал<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>стеновые блоки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>панели перекрытий<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>перемычки), а&nbsp;технические специалисты компании становятся вашими персональными консультантами. Журналист побывал на&nbsp;заводе и&nbsp;узнал о&nbsp;качестве материалов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сервисах и&nbsp;предстоящем юбилее завода.</p>

<p>Компания &laquo;СИБИТ&raquo; заявляет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ответственно относится к&nbsp;мнению своих клиентов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>открыто взаимодействует с&nbsp;покупателями и&nbsp;партнерами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>прислушивается к&nbsp;ним и&nbsp;меняется в&nbsp;лучшую сторону. На&nbsp;свой 25-й день рождения &laquo;СИБИТ&raquo; устроил <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2Fakczii%2Frecommend-sibyt.html" target="_blank" rel="nofollow">розыгрыш</a>, где главное условие к&nbsp;участникам&nbsp;&mdash; оставить честный отзыв о&nbsp;материалах и&nbsp;сервисах завода. Все отзывы без исключения размещаются на&nbsp;открытых и&nbsp;общедоступных интернет ресурсах.</p>

<p>Розыгрыш проводится среди всех покупателей материалов &laquo;СИБИТ&raquo;. Среди тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто уже построил свой дом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гараж или баню<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;также среди тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто только приступил к&nbsp;строительству. Разыгрываются набор садовой мебели<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>камин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>барбекю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>робот-пылесос и&nbsp;другие ценные вещи для дома и&nbsp;сада.</p>


<div class="bb_card">
 <div class="hdr">
 <strong>Есть два варианта участия:</strong>
 </div>
 <div class="content">

<ol>
 <li>Снять видеоотзыв<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>разместить его на&nbsp;своей странице в&nbsp;социальной сети &laquo;Вконтакте&raquo; или загрузить видеоотзыв в&nbsp;любой файлообменник.</li>
 <li>Оставить письменный отзыв с&nbsp;фотографиями своего дома<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гаража или бани на <a href="/jump?to=https%3A%2F%2Fnovosibirsk.flamp.ru%2Ffirm%2Fsibit_zavod_ao_glavnovosibirskstrojj-141265769345415" target="_blank" rel="nofollow">Flamp</a>. Продублировать текст в&nbsp;отзывах о&nbsp;заводе &laquo;Сибит&raquo; на&nbsp;сайтах <a href="/jump?to=https%3A%2F%2Fyandex.ru%2Fmaps%2F65%2Fnovosibirsk%2F%3Fdisplay-text%3D%25D0%25A1%25D0%25B8%25D0%25B1%25D0%25B8%25D1%2582%26ll%3D82.915262%252C55.004966%26mode%3Dsearch%26sctx%3DZAAAAAgBEAAaKAoSCdasM74vvVRAEZAcI7gVgEtAEhIJXrneNlMh2j8RH6A9jziB2T8oHjAAOP3otMq7%252Fviq6gFA6I4GSAFVzczMPlgAYiBydWJyaWNfcmFua2luZ19mb3JtdWxhPWwyXzQ2NTAzMmIfcmVsZXZfcmFua2luZ19mb3JtdWxhPWwyXzQ2NTAzMmIccmFua2luZ19sMV9mb3JtdWxhPWwxXzQ2NTAzM2IdbWlkZGxlX3Bvc3RmaWx0ZXJfdGhyZXNoPTAuNDViCW1heGFkdj0zMGIucmVsZXZfcmFua2luZ19jb21tb25fbXNlX2Zvcm11bGE9bXNlX2ZtbDQ4NzI2NWIocmVsZXZfcmFua2luZ19oZWF2eV9mb3JtdWxhPWwzX2ZtbDQ4NDA4MmI2cmVhcnI9c2NoZW1lX0xvY2FsL0dlby9Qb3N0ZmlsdGVyL0Fic0Zvcm11bGE9Zm1sNDg3MTAwYjByZWFycj1zY2hlbWVfTG9jYWwvR2VvL1Bvc3RmaWx0ZXIvQWJzVGhyZXNoPTAuMDViGXJhbmtpbmdfZm9ybXVsYT1sMl80NjUwMzJqAnJ1cACdAc3MTD2gAQCoAQA%253D%26sll%3D82.915262%252C55.004966%26source%3Dwizbiz_new_text_multi%26sspn%3D0.493011%252C0.144646%26text%3Dchain_id%253A%2528201061294713%2529%26z%3D12" target="_blank" rel="nofollow">yandex.ru</a> и <a href="/jump?to=https%3A%2F%2Fwww.google.com%2Fmaps%2Fsearch%2F%25D1%2581%25D0%25B8%25D0%25B1%25D0%25B8%25D1%2582%2F%4055.0208742%2C82.8303281%2C12z" target="_blank" rel="nofollow">google.com</a>.</li>
</ol>

<p>А&nbsp;затем заполнить <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2Fakczii%2Frecommend-sibyt.html" target="_blank" rel="nofollow">форму участника</a> розыгрыша<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к&nbsp;которой необходимо прикрепить ссылку на&nbsp;отзыв.</p>

</div>
</div>


<p>Каждому участнику будет присвоен персональный номер<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>итоги подведут в&nbsp;прямом эфире на <a href="https://www.youtube.com/user/zavodsibyt">ютуб-канале компании</a> 28&nbsp;октября в&nbsp;14:00. Результаты розыгрыша &laquo;СИБИТ&raquo; опубликует на&nbsp;своем сайте. Дополнительно будет выбран &laquo;самый лучший отзыв&raquo;, по&nbsp;мнению сотрудников завода.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/541323/900x.jpg" alt="Новосибирский завод разыгрывает полезные подарки для дома и сада." title="Новосибирский завод разыгрывает полезные подарки для дома и сада."> </div>
 <div class="title col-5">
 Новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада. </div>
 <div class="origin col-5">
 Фото: архив компании &laquo;СИБИТ&raquo; </div>
</div>


<p>Розыгрыш может сыграть злую шутку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если у&nbsp;завода много недовольных клиентов. Чтобы узнать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>откуда такая самоуверенность<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>журналист решил побывать на&nbsp;заводе и&nbsp;записался на <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2Fservisyi%2Fekskursiya-na-zavod.html" target="_blank" rel="nofollow">экскурсию</a> на&nbsp;сайте.</p>

<p>На&nbsp;экскурсии завод показывает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как производит автоклавный газобетон<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который не&nbsp;боится воды<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потому что состоит из&nbsp;водонерастворимого минерала. Поэтому &laquo;СИБИТ&raquo;&nbsp;&mdash; долговечный материал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который не&nbsp;горит и&nbsp;не&nbsp;гниет. Из&nbsp;этих газобетонных блоков можно строить несущие стены домов до&nbsp;5 этажей.</p>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Несколько раз в&nbsp;&laquo;СИБИТ&raquo; обращались клиенты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые просили сделать расчет для строительства круглого дома. Последний раз такое было в&nbsp;прошлом году. С&nbsp;точки зрения теплотехники такая форма дома&nbsp;&mdash; экономичный вариант. Когда нет углов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>тепло сохраняется лучше,&nbsp;&mdash; рассказывает экскурсовод.</p>

</blockquote>


<p>&laquo;СИБИТ&raquo; поставлял материал на&nbsp;строительство космодрома &laquo;Восточный&raquo;, зданий на&nbsp;острове Русский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Троице-Владимирского собора в г. Новосибирске<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>нового учебного корпуса Новосибирского Государственного Университета и&nbsp;новосибирского Технопарка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где использовали эксклюзивный газобетон плотностью D700.</p>

<p>Ученые Академгородка обращались в&nbsp;&laquo;СИБИТ&raquo; для расчета газобетона<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который они хотели использовать в&nbsp;сушильных камерах. Нужен был негорючий материл<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому &laquo;СИБИТ&raquo; подходил идеально.</p>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Клиенты у&nbsp;нас разные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;мы&nbsp;решаем задачу каждого,&nbsp;&mdash; продолжает экскурсовод. &mdash;&nbsp;Однажды один из&nbsp;наших клиентов сделал из&nbsp;блоков СИБИТА печь и&nbsp;плавил в&nbsp;ней алюминий для производства закладных элементов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые использовались при строительстве его дома.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/541319/900x.jpg" alt="Новосибирский завод разыгрывает полезные подарки для дома и сада." title="Новосибирский завод разыгрывает полезные подарки для дома и сада."> </div>
 <div class="title col-5">
 Новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада. </div>
 <div class="origin col-5">
 Фото: архив компании &laquo;СИБИТ&raquo; </div>
</div>


<p>Главное в&nbsp;процессе производства автоклавного газобетона&nbsp;&mdash; организовать жесткий лабораторный контроль входящего сырья и&nbsp;всех этапов производства. На&nbsp;заводе строго следят за&nbsp;этим. Поэтому &laquo;СИБИТ&raquo; с&nbsp;уверенностью можно назвать надежным материалом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который производится по&nbsp;проверенной временем технологии.</p>

<p>Экскурсовод рассказал и&nbsp;о&nbsp;бесплатных услугах компании: &laquo;Если вы&nbsp;только решили строить дом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>наш завод приглашает вас пройти бесплатное обучение в <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2Fservisyi%2Fzapisatsya-v-shkolu-sibit.html" target="_blank" rel="nofollow">школе &bdquo;СИБИТ&ldquo;</a>, где проводятся лекции и&nbsp;мастер-классы по&nbsp;работе с&nbsp;автоклавным газобетоном. Для жителей Алтайского края школы проводятся на&nbsp;базе официальных дилеров завода. Можно учиться и&nbsp;онлайн&raquo;.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/541320/900x.jpg" alt="Новосибирский завод разыгрывает полезные подарки для дома и сада." title="Новосибирский завод разыгрывает полезные подарки для дома и сада."> </div>
 <div class="title col-5">
 Новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада. </div>
 <div class="origin col-5">
 Фото: архив компании &laquo;СИБИТ&raquo; </div>
</div>


<p>Для тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто приобрел материал &laquo;СИБИТ&raquo; на&nbsp;заводе или у&nbsp;официального дилера<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>доступны бесплатные консультации технического специалиста. Он&nbsp;поможет оптимизировать проектные решения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>расскажет о&nbsp;возможной замене материалов и&nbsp;конструкций<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>помогает подобрать перемычки и&nbsp;сделать раскладку панелей из&nbsp;газобетона.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/541321/900x.jpg" alt="Новосибирский завод разыгрывает полезные подарки для дома и сада." title="Новосибирский завод разыгрывает полезные подарки для дома и сада."> </div>
 <div class="title col-5">
 Новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада. </div>
 <div class="origin col-5">
 Фото: архив компании &laquo;СИБИТ&raquo; </div>
</div>


<p>Экскурсия закончилась<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;несколько участников попросили записать их&nbsp;на&nbsp;бесплатную консультацию. Для жителей&nbsp;г. Новосибирска возможен выезд специалиста непосредственно на&nbsp;объект. Для других регионов доступны заочные консультации в&nbsp;режиме онлайн или по&nbsp;телефону.</p>

<p>Придраться не&nbsp;к&nbsp;чему: &laquo;СИБИТ&raquo;&nbsp;&mdash; технологичный материал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который за&nbsp;25 лет проверен временем. А&nbsp;рекомендован&nbsp;ли он&nbsp;людьми? Любой из&nbsp;вас может узнать из&nbsp;отзывов участников розыгрыша в&nbsp;социальных сетях и&nbsp;на&nbsp;сайтах <a href="/jump?to=http%3A%2F%2Fflamp.ru%2Fsibyt" target="_blank" rel="nofollow">flamp.ru</a>, <a href="/jump?to=https%3A%2F%2Fyandex.ru%2Fmaps%2F65%2Fnovosibirsk%2F%3Fdisplay-text%3D%D0%A1%D0%B8%D0%B1%D0%B8%D1%82%26ll%3D82.915262%252C55.008419%26mode%3Dsearch%26sctx%3DZAAAAAgBEAAaKAoSCdasM74vvVRAEZAcI7gVgEtAEhIJXrneNlMh2j8RH6A9jziB2T8oHjAAOL%252Bf27jnwIGGGkDojgZIAVXNzMw%252BWABiCW1heGFkdj0zMGoCcnVwAJ0BzczMPaABAKgBAA%253D%253D%26sll%3D82.915262%252C55.008419%26source%3Dwizbiz_new_text_multi%26sspn%3D0.493011%252C0.154302%26text%3Dchain_id%253A%28201061294713%29%26z%3D12" target="_blank" rel="nofollow">yandex.ru</a> и <a href="/jump?to=https%3A%2F%2Fwww.google.com%2Fmaps%2Fsearch%2F%D1%81%D0%B8%D0%B1%D0%B8%D1%82%2F%4055.0208742%2C82.8303281%2C12z" target="_blank" rel="nofollow">google.com</a>.</p>

<p><em>Организатор акции: Акционерное общество &laquo;Главновосибирскстрой&raquo;. 630091<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Новосибирская обл., г. Новосибирск<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ул. Каменская<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>дом 64а. ИНН 5406109142. КПП 540601001. Срок подачи заявки: с&nbsp;14.00 <nobr>16.09.2019 г.</nobr> по&nbsp;23.59 <nobr>27.09.2019 г.</nobr> Подведение итогов: <nobr>28.10.2019 г.</nobr> в&nbsp;14.00. Подробную информацию об&nbsp;Организаторе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>правилах проведения Розыгрыша<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>количестве призов или выигрышей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сроках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>месте и&nbsp;порядке их&nbsp;получения <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2Fmediafiles%2F0919%2F%25D0%25A3%25D1%2581%25D0%25BB%25D0%25BE%25D0%25B2%25D0%25B8%25D1%258F%2520%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B2%25D0%25B5%25D0%25B4%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F%2520%25D0%25B0%25D0%25BA%25D1%2586%25D0%25B8%25D0%25B8.pdf" target="_blank" rel="nofollow">смотрите здесь</a>.</em></p>


<div class="bb_card">
 <div class="hdr">
 <strong>Компания &laquo;СИБИТ&raquo;</strong>
 </div>
 <div class="content">

<p><strong>Сайт:</strong> <a href="/jump?to=https%3A%2F%2Fsibyt.ru%2F" target="_blank" rel="nofollow">sibyt.ru</a></p>

<p><strong>Тел.:</strong> 8<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>383) 363-90-90</p>

<p><strong>Социальные сети: </strong><a href="/jump?to=http%3A%2F%2Fvk.com%2Fzavodsibyt" target="_blank" rel="nofollow">Вконтакте</a>, <a href="/jump?to=http%3A%2F%2Finstagram.com%2Fzavodsibyt%2F" target="_blank" rel="nofollow">Инстаграм</a></p>

</div>
</div></div>
		</div>
	</div>
	
		<div class="out_info">
													<ul class="labels">
									<li>Новости компаний</li>
							</ul>
			</div>

					
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада"
		 data-description = "Камин, барбекю, набор садовой мебели и другие призы разыграют 28 октября 2019 года.
"
		 data-url = "https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690"
		 data-image = "https://altapress.ru/story/seopic/254690_20190925091711.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>
<meta name="mediator" content="story_desktop_254690" />
<meta name="mediator_published_time" content="2019-09-25T09:28:00+07:00" />


			
			

<div class="b-partners"><noindex>
	<div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			
			                <div id="grf_altapressru_4"></div>
				<div id="unit_92347"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92347.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								
		</noindex>
	</div>
		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/opredeleni-pobediteli-spartakiadi-gazprom-gazoraspredelenie-barnaul-254773">
							<div class="title">Определены победители спартакиады &laquo;Газпром газораспределение Барнаул&raquo;</div>
							<div class="entry_meta">
								<span class="time">25 сентября 10:17</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glavred-eha-otreagiroval-na-isteriku-soloveva-v-efire-federalnogo-kanala-254789">
							<div class="title">Главред &laquo;Эха&raquo; отреагировал на&nbsp;истерику Соловьева в&nbsp;эфире федерального канала</div>
							<div class="entry_meta">
								<span class="time">25 сентября 10:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254789"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/dmitriy-norka-skoro-v-novosibirske-ne-propustite-254748">
							<div class="title">Дмитрий Норка&nbsp;&mdash; скоро в&nbsp;Новосибирске. Не&nbsp;пропустите!</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:52</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/podachu-tepla-nachali-v-barnaule-254791">
							<div class="title">Подачу тепла начали в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254791"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-vsyu-nedelyu-budut-sobirat-ispolzovannie-batareyki-254792">
							<div class="title">В&nbsp;Барнауле всю неделю будут собирать использованные батарейки</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254792"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690">
							<div class="title">Проверен временем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и&nbsp;сада</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:28</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsa-sibiri-otsudila-u-vrachey-mln-rubley-za-poteryu-novorozhdennogo-sina-254788">
							<div class="title">Жительница Сибири отсудила у&nbsp;врачей 2 млн рублей за&nbsp;потерю новорожденного сына</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:16</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254788"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/nezametnaya-ugroza-pochemu-zhiznenno-vazhno-pravilno-utilizirovat-akkumulyatori-i-gde-eto-mozhno-sdelat-254548">
							<div class="title">Незаметная угроза: почему жизненно важно правильно утилизировать аккумуляторы и&nbsp;где это можно сделать</div>
							<div class="entry_meta">
								<span class="time">25 сентября 09:03</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/v-biyske-starinnimi-kirpichami-restavriruyut-muzey-chuyskogo-trakta-254787">
							<div class="title">В&nbsp;Бийске старинными кирпичами реставрируют музей Чуйского тракта</div>
							<div class="entry_meta">
								<span class="time">25 сентября 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254787"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/aktsiya-proverte-svoe-serdtse-so-skidkoy-v-klinike-doktora-subbotina-254764">
							<div class="title">Акция! Проверьте свое сердце со&nbsp;скидкой 15% в&nbsp;клинике доктора Субботина</div>
							<div class="entry_meta">
								<span class="time">25 сентября 08:42</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altayskogo-kraya-vilozhil-intimnie-foto-bivshey-devushki-teper-ego-zhdet-sud-254786">
							<div class="title">Житель Алтайского края выложил интимные фото бывшей девушки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>теперь его ждет суд</div>
							<div class="entry_meta">
								<span class="time">25 сентября 08:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254786"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/tele-predlagaet-zhitelyam-altayskogo-kraya-v-rassrochku-smartfon-i-god-svyazi-254772">
							<div class="title">Tele2 предлагает жителям Алтайского края в&nbsp;рассрочку смартфон и&nbsp;год связи</div>
							<div class="entry_meta">
								<span class="time">25 сентября 08:20</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ikea-prekratila-reklamnuyu-kampaniyu-s-natsistskim-sloganom-254785">
							<div class="title">IKEA прекратила рекламную кампанию с&nbsp;&laquo;нацистским&raquo; слоганом</div>
							<div class="entry_meta">
								<span class="time">25 сентября 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254785"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/peredvizhnie-kotelnie-i-generatori-altayskie-vlasti-pokazali-chto-gotovi-k-lyubim-chp-v-kommunalnom-hozyaystve-254758">
							<div class="title">Передвижные котельные и&nbsp;генераторы: алтайские власти показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что готовы к&nbsp;любым&nbsp;ЧП в&nbsp;коммунальном хозяйстве</div>
							<div class="entry_meta">
								<span class="time">25 сентября 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254758"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/bili-krasnie-stali-sinie-revolyutsionnih-izmeneniy-glavnoy-hokkeynoy-komandi-altaya-254703">
							<div class="title">Были красные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>стали синие: 5 кардинальных изменений главной хоккейной команды Алтая</div>
							<div class="entry_meta">
								<span class="time">25 сентября 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254703"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rabi-sistemi-pochemu-advokat-elena-fogel-prodolzhaet-zashchishchat-osuzhdennih-254766">
							<div class="title">&laquo;Рабы системы&raquo;. Почему адвокат Елена Фогель продолжает защищать осужденных после приговора?</div>
							<div class="entry_meta">
								<span class="time">25 сентября 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254766"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/stalo-izvestno-kakoy-film-ot-rossii-vidvinuli-na-premiyu-oskar-254784">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какой фильм от&nbsp;России выдвинули на&nbsp;премию &laquo;Оскар&raquo;</div>
							<div class="entry_meta">
								<span class="time">25 сентября 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254784"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/net-tushenki-i-protivogazov-teatr-v-ekaterinburge-oshtrafovali-za-negotovnost-k-atomnomu-vzrivu-254783">
							<div class="title">Нет тушенки и&nbsp;противогазов: театр в&nbsp;Екатеринбурге оштрафовали за&nbsp;&laquo;неготовность к&nbsp;атомному взрыву&raquo;</div>
							<div class="entry_meta">
								<span class="time">25 сентября 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254783"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/sereznoe-dtp-s-uchastiem-kamaza-avtobusa-i-leksusa-proizoshlo-na-zmeinogorskom-trakte-254782">
							<div class="title">Серьезное ДТП с&nbsp;участием КАМАЗа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>автобуса и&nbsp;&laquo;Лексуса&raquo; произошло в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">25 сентября 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254782"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-tomska-gluboko-sozhaleet-o-krazhe-piva-v-mariya-ra-254781">
							<div class="title">Житель Томска глубоко сожалеет о&nbsp;краже пива в&nbsp;&laquo;Мария-Ра&raquo;</div>
							<div class="entry_meta">
								<span class="time">25 сентября 00:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254781"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/morzhi-atakovali-sudno-altay-v-arktike-254780">
							<div class="title">Моржи яростно атаковали буксир &laquo;Алтай&raquo; в&nbsp;Арктике</div>
							<div class="entry_meta">
								<span class="time">24 сентября 23:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254780"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/v-altayskom-krae-sozdadut-prirodniy-park-gornaya-kolivan-254779">
							<div class="title">В&nbsp;Алтайском крае создадут природный парк &laquo;Горная колывань&raquo;</div>
							<div class="entry_meta">
								<span class="time">24 сентября 23:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254779"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/altayles-zayayavil-ob-ekologicheskom-shantazhe-loyalnost-v-obmen-na-oplatu-uchebi-254778">
							<div class="title">&laquo;Алтайлес&raquo; заявил об&nbsp;экологическом шантаже: лояльность в&nbsp;обмен на&nbsp;оплату учебы</div>
							<div class="entry_meta">
								<span class="time">24 сентября 22:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254778"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/letom-rossiyane-predpochli-otdihat-doma-i-ne-bolshe-dvuh-nedel-254777">
							<div class="title">Летом россияне предпочли отдыхать дома и&nbsp;не&nbsp;больше двух недель</div>
							<div class="entry_meta">
								<span class="time">24 сентября 22:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254777"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-barnaule-sentyabrya-proydet-den-otklyucheniya-svetoforov-na-pavlovskom-trakte-254776">
							<div class="title">В&nbsp;Барнауле 25&nbsp;сентября пройдет День отключенных светофоров на&nbsp;Павловском тракте</div>
							<div class="entry_meta">
								<span class="time">24 сентября 21:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254776"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/vodku-mozhno-pobedit-tolko-pivom-kak-izmenilis-alkogolnie-predpochteniya-rossiyan-254775">
							<div class="title">&laquo;Налей пивасик&raquo;: алкогольные предпочтения россиян кардинально изменились</div>
							<div class="entry_meta">
								<span class="time">24 сентября 21:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254775"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-altayskom-krae-sobrali-poka-ne-samiy-bolshoy-urozhay-zernovih-254774">
							<div class="title">В&nbsp;Алтайском крае собрали не&nbsp;самый большой урожай зерновых</div>
							<div class="entry_meta">
								<span class="time">24 сентября 20:57</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254774"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/bolee-golih-britantsev-iskupalis-v-more-v-podderzhku-psihbolnih-254769">
							<div class="title">Более 700 голых британцев искупались в&nbsp;море в&nbsp;поддержку психбольных</div>
							<div class="entry_meta">
								<span class="time">24 сентября 20:27</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254769"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/boeing-viplatit-kompensatsii-semyam-rossiyan-pogibshih-v-aviakatastrofah-254760">
							<div class="title">Boeing выплатит компенсации семьям россиян<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>погибших в&nbsp;авиакатастрофе</div>
							<div class="entry_meta">
								<span class="time">24 сентября 20:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254760"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/peskov-rasskazal-chem-otlichayutsya-vezhlivie-rossiyskie-siloviki-ot-amerikanskih-254765">
							<div class="title">Песков рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем отличаются вежливые российские силовики от&nbsp;американских</div>
							<div class="entry_meta">
								<span class="time">24 сентября 19:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254765"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ot-imeni-patriarha-kirilla-zlostnie-moshenniki-prosyat-u-eparhiy-deneg-254763">
							<div class="title">От&nbsp;имени патриарха Кирилла &laquo;благочестивые&raquo; мошенники просят у&nbsp;епархий денег</div>
							<div class="entry_meta">
								<span class="time">24 сентября 19:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254763"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-sibirskoy-tayge-propala-semya-iz-chetireh-chelovek-254768">
							<div class="title">В&nbsp;сибирской тайге пропала семья из&nbsp;четырех человек</div>
							<div class="entry_meta">
								<span class="time">24 сентября 18:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254768"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-ugolovnik-razdel-i-pital-vozlyublennuyu-nozhom-i-vilkoy-254770">
							<div class="title">В&nbsp;Алтайском крае уголовник раздел и&nbsp;пытал возлюбленную ножом и&nbsp;вилкой</div>
							<div class="entry_meta">
								<span class="time">24 сентября 18:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254770"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaulskom-zooparke-ustanovyat-pamyatnik-kurochke-ryabe-254767">
							<div class="title">В&nbsp;Барнаульском зоопарке установят памятник Курочке Рябе</div>
							<div class="entry_meta">
								<span class="time">24 сентября 17:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254767"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/zhiteli-altayskogo-kraya-stali-nabirat-bolshe-kreditov-254762">
							<div class="title">Жители Алтайского края стали брать больше кредитов</div>
							<div class="entry_meta">
								<span class="time">24 сентября 17:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254762"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-u-pokupatelya-shishek-iz-gruzovika-ukrali-pochti-mln-rubley-254759">
							<div class="title">Сибиряк приехал на&nbsp;Алтай за&nbsp;шишками и&nbsp;пострадал от&nbsp;алчного напарника</div>
							<div class="entry_meta">
								<span class="time">24 сентября 17:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254759"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kalendar-vihodnih-v-noyabre-kak-otdihaem-na-den-narodnogo-edinstva-254756">
							<div class="title">Календарь выходных в&nbsp;ноябре 2019: как отдыхаем на&nbsp;День народного единства</div>
							<div class="entry_meta">
								<span class="time">24 сентября 16:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254756"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/malenkaya-sobachka-tsenoy-zhizni-spasla-altayskuyu-pensionerku-ot-agressivnogo-psa-254761">
							<div class="title">Маленькая собачка ценой жизни спасла алтайскую пенсионерку от&nbsp;агрессивного пса</div>
							<div class="entry_meta">
								<span class="time">24 сентября 16:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254761"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/altayskie-volonteri-prosyat-pomoshchi-v-roziske-chelovek-254755">
							<div class="title">Алтайские волонтеры просят помощи в&nbsp;розыске 12 человек</div>
							<div class="entry_meta">
								<span class="time">24 сентября 15:57</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254755"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/televedushchiy-solovev-vpal-v-isteriku-posle-slov-priglashennogo-na-shou-gostya-254757">
							<div class="title">Телеведущий Соловьев впал в&nbsp;истерику после слов приглашенного на&nbsp;шоу гостя</div>
							<div class="entry_meta">
								<span class="time">24 сентября 15:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_254757"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/ekonomika/story/dmitriy-norka-skoro-v-novosibirske-ne-propustite-254748">
											<span class="image"><img src="https://obj.altapress.ru/picture/541559/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Дмитрий Норка&nbsp;&mdash; скоро в&nbsp;Новосибирске. Не&nbsp;пропустите!</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zdorovie/story/aktsiya-proverte-svoe-serdtse-so-skidkoy-v-klinike-doktora-subbotina-254764">
											<span class="image"><img src="https://obj.altapress.ru/picture/541587/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Акция! Проверьте свое сердце со&nbsp;скидкой 15% в&nbsp;клинике доктора Субботина</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/ekonomika/story/altayskiy-fond-msp-priglashaet-predprinimateley-kraya-prinyat-uchastie-v-mezhdunarodnoy-vistavke-vo-vetname-254699">
											<span class="image"><img src="https://obj.altapress.ru/picture/541416/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Алтайский фонд МСП приглашает предпринимателей края принять участие в&nbsp;международной выставке во&nbsp;Вьетнаме</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
			
						
			
					</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ImReOscyf8lz7gOud5LyQSwxeVfP-KqMdCecM14CwJcQAg57lXotmwaIU98cx5Q1S2cperW--eEhaa4GGmuzow==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="254690">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1569310188"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690",
		page_url_canonical: "https://altapress.ru/potrebitel/story/proveren-vremenem-rekomendovan-lyudmi-novosibirskiy-zavod-razigrivaet-poleznie-podarki-dlya-doma-i-sada-254690",
		page_title: "Проверен временем, рекомендован людьми: новосибирский завод разыгрывает полезные подарки для дома и сада",
					page_type: "article",
															article_type: "Новость+",
												article_publication_date: "Wed, 25 Sep 19 09:28:00 +0700",
									article_categories: ["Потребитель"],
								article_word_count: "69",
							
	});
</script>
	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>