    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Автоледи сбила бегущего депутата и скрылась</title>
	<meta name="description" content="В Хабаровске депутат попал под машину, когда перебегал дорогу в неположенном месте, сообщает Telegram-канал Amur Mash.
"/>

    	<meta name="keywords" content="алтапресс, новости алтапресса, депутат, дтп, автоледи, скрылась, барнаул, инциде,Дорожно-транспортные происшествия,Происшествие,Россия"/>

    
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    		<link rel="canonical" href="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913" />
		<meta itemprop="identifier" content="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913">
		
			<link rel="amphtml" href="/amp/story/311913">
		<meta property="og:title" content="Автоледи сбила бегущего депутата и скрылась" />
	<meta property="og:keywords" content="алтапресс, новости алтапресса, депутат, дтп, автоледи, скрылась, барнаул, инциде,Дорожно-транспортные происшествия,Происшествие,Россия" />
	<meta property="og:description" content="В Хабаровске депутат попал под машину, когда перебегал дорогу в неположенном месте, сообщает Telegram-канал Amur Mash.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/311913_20220922120403.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/311913_20220922120403.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/311913_20220922120403.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Автоледи сбила бегущего депутата и скрылась"/>
	<meta name="twitter:description" content="В Хабаровске депутат попал под машину, когда перебегал дорогу в неположенном месте, сообщает Telegram-канал Amur Mash.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/311913_20220922120403.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Автоледи сбила бегущего депутата и скрылась",
	"@id": "https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913",
	
		     		"author": [{"@type":"Person","name":"\u041b\u0430\u0440\u0438\u0441\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430"}],
		
	"url": "https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913",
	
			"datePublished": "2022-09-22T12:38",
				"dateModified": "2022-09-22T12:38",
				"dateCreated": "2022-09-22T12:38",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/311913_20220922120403.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="HMkTUHaniRXGMWqh4QEFEydwUp4XdtvDHwZESIlvTvNShCESJe26YYBiG_eucVUqUzg8xiNb6o9PMRsKuDsYhQ==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
	
    <link href="https://obj.altapress.ru/img/ads/1254х300_Алтайский.webp?2022-09-30 23:59:59" rel="preload" as="image">
<link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async></script>
<script src="https://moevideo.biz/embed/js/mvpt.min.js" acync></script>
<script class="lxGc" src="//s.luxupcdnc.com/t/211331/360_light.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    

    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;">
			    <div class='a1_a11' id='a1'  data-name='Общество с ограниченной ответственностью "Медиа рум"_а1'>
                                <a href='https://дом.рф/land/auctions/altai-territory/&utm_source=reg_altapress&utm_medium=banner&utm_campaign=reg_partners_token_2z7yRMbNDUhfzUH' target='_blank'>
                                    <img src='https://obj.altapress.ru/img/ads/1254х300_Алтайский.webp?2022-09-30 23:59:59' style='width: 100%;'>
                                </a>
                            </div><script>
    (function (){
        let menuOpened = false;
        let cont = document.getElementById("a1");
        let menu = document.createElement("div");
        let menuButton = document.createElement("div");
        let adv_sticker = document.createElement("div");
        menu.style.position = "absolute";
        menu.style.right = "25px";
        menu.style.top = "25px";
        menu.style.width = 0;
        menu.style.height = 0;
        menu.style.transition = "0.3s";
        menu.style.background = "white";
        menu.style.borderRadius = "15px";
        menu.style.paddingTop = "30px";
        let menu_cont = document.createElement("div");
        menu_cont.style.opacity = "0";
        menu_cont.style.transition = "0.3s";
        menu_cont.style.width = "100%";
        let list = document.createElement("ul");
        list.style.listStyle="none";
        list.style.padding = "10px";
        list.style.fontSize = "12px";

        if(1){
            let li1 = document.createElement("li");
            li1.innerHTML="<span>Token: </span><br><b>2z7yRMbNDUhfzUH</b>";
            list.appendChild(li1)
        }

        let close_banner = document.createElement("li");
        close_banner.innerText = "Скрыть баннер";
        close_banner.style.cursor = "pointer";
        close_banner.style.color = "#f06400";
        close_banner.style.fontWeight = "bold";
        close_banner.style.marginTop = "43px";
        list.appendChild(close_banner);
        menu_cont.appendChild(list);
        menu.appendChild(menu_cont);
        cont.appendChild(menu);
        if(1){
            adv_sticker.innerText = "Реклама";
            adv_sticker.style.position = "absolute";
            adv_sticker.style.left = 0;
            adv_sticker.style.top = 0;
            adv_sticker.style.background = "black";
            adv_sticker.style.color = "white";
            adv_sticker.style.padding = "2px 9px";
            cont.appendChild(adv_sticker)
        }


        menuButton.id = "a1_menu_button";
        menuButton.style.position = "absolute";
        menuButton.style.right = "10px";
        menuButton.style.top = "10px";
        menuButton.style.height = "30px";
        menuButton.style.width = "30px";
        menuButton.style.borderRadius = "50%";
        menuButton.style.background = "rgb(144, 121, 121)";
        menuButton.style.opacity = "0.5";
        menuButton.style.cursor = "pointer";
        menuButton.style.display = "flex";
        menuButton.style.alignItems = "center";
        menuButton.style.justifyContent = "center";
        menuButton.onclick = function (){
            if(menuOpened){
                menu_cont.style.opacity = "0";
                menu.style.paddingTop = "0px";
                setTimeout(function (){
                    menu.style.width = "0px";
                    menu.style.height = "0px";
                    menu.style.right = "25px";
                    menu.style.top = "25px";
                },300);

                menuOpened = false;
            } else {
                menu.style.width = "150px";
                menu.style.height = "150px";
                menu.style.right = "10px";
                menu.style.top = "10px";
                menu.style.paddingTop = "30px";
                setTimeout(function (){
                    menu_cont.style.opacity = "1";
                },300)

                menuOpened = true;
            }

        }
        close_banner.onclick = function (){
            cont.style.transition = "0.3s";
            cont.style.transitionTimingFunction = "ease-out";

            cont.style.height = 0;
            setTimeout(function (){
                cont.remove();
            },300)
        }
        cont.appendChild(menuButton)
        menuButton.innerHTML = '<svg width="8" height="20" viewBox="0 0 8 20" fill="white" xmlns="http://www.w3.org/2000/svg"><circle cx="4" cy="4" r="1.5"></circle><circle cx="4" cy="10" r="1.5"></circle><circle cx="4" cy="16" r="1.5"></circle></svg>';

    })()

</script>
			</div>
        </div>
    </div>
</div>
<div class="sticky_header_container" style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="/topic/1225">День поля 2022</a>
                                                    <br/>
                                                    <a href="https://altapress.ru/topic/partnerskie-proekti-2051">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/pogibshego-na-donbasse-altayskogo-obshchestvennika-nagradili-ordenom-muzhestva-posmertno-311912">
                                                            <span class="title _p-l">Погибшего на&nbsp;Донбассе алтайского общественника наградили орденом Мужества посмертно</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/putin-objyavil-chastichnuyu-mobilizatsiyu-dlya-rossiyan-iz-ukaza-propal-tainstvenniy-sedmoy-punkt-a-banki-kazahstana-i-vetnama-ne-prinimayut-karti-311897">
                                                            <span class="title _p-l">Путин объявил частичную мобилизацию для россиян<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>из&nbsp;указа пропал таинственный седьмой пункт<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;банки Казахстана и&nbsp;Вьетнама не&nbsp;принимают карты &laquo;Мир&raquo;. Что еще произошло 21&nbsp;сентября</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/mln-rubley-potratyat-na-soderzhanie-barnaula-zimoy-311917">
                                                            <span class="title _p-l">100 млн рублей потратят на&nbsp;содержание Барнаула зимой</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/v-altayskom-krae-virosla-zadolzhennost-naseleniya-za-uslugi-zhkh-311918">
                                                            <span class="title _p-l">В&nbsp;Алтайском крае выросла задолженность населения за&nbsp;услуги ЖКХ</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">22 сентября</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
<!--                        <li class="d-xl-inline"><a class="text-orange" href="--><!--">Коронавирус</a></li>-->
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
<!--                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>-->
<!--                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a></li>-->
<!--                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span class="button">Kuprod.ru</span></a></li>-->
<!--                        <li class="d-xl-inline  "><a class="text-orange" href="http://advertising.tilda.ws/altaiagro2022" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>-->

                        <li class="d-xl-inline  "><a class="text-orange" href="http://altapressru.tilda.ws/shkola" target="_blank"><img src="/img/children-school.svg" alt="Школа" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/khz/default/index" target="_blank"><img src="/img/hleba_menu-icon.svg" alt="Хлеба и зрелищ" height="25"></a></li>

<!--                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225"><img src="/img/hole_day_2022_logo.svg" alt="Алтай Агро" height="25"></a></li>-->

<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>
        
        <div class="body">
            <div class="container ">
    
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<!--<div class="hdr">ВСЕ Новости</div>-->
			<div class="scroll-pane">
			<ul>
				                    					<li class="item">
						<a href="/zhizn/story/v-odnom-iz-altayskih-rayonov-zapustili-shkolniy-avtobus-311923">
							<div class="title">
                                <span class="time">13:58</span>
                                В&nbsp;одном из&nbsp;алтайских районов запустили школьный автобус                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311923"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/dva-cheloveka-vipali-iz-katera-i-utonuli-v-sibirskoy-reke-311920">
							<div class="title">
                                <span class="time">13:42</span>
                                Два человека выпали из&nbsp;катера и&nbsp;утонули в&nbsp;сибирской реке                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311920"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/v-mvd-oprovergli-chto-voditeley-ostanavlivayut-i-napravlyayut-v-voenkomati-311922">
							<div class="title">
                                <span class="time">13:26</span>
                                В&nbsp;МВД опровергли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что водителей останавливают и&nbsp;направляют в&nbsp;военкоматы                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311922"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/mln-rubley-potratyat-na-soderzhanie-barnaula-zimoy-311917">
							<div class="title">
                                <span class="time">13:10</span>
                                100 млн рублей потратят на&nbsp;содержание Барнаула зимой                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311917"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/kak-bistree-pogasit-ipoteku-rasskazal-yurist-311916">
							<div class="title">
                                <span class="time">12:54</span>
                                Как быстрее погасить ипотеку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказал юрист                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311916"></span>
			                            </div>
						</a>
					</li>
				                                                                    <li class="item pinned">
                            <a href="/potrebitel/story/pochemu-imeet-smisl-pouzhinat-v-gruzinskom-restorane-rizhaya-tsaplya-311789">
                                <div class="title">
                                    <span class="time">09:27</span>
                                    Почему имеет смысл поужинать в&nbsp;грузинском ресторане &laquo;Рыжая цапля&raquo;                                    	                                </div>
                            </a>
                        </li>
                    					<li class="item">
						<a href="/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913">
							<div class="title">
                                <span class="time">12:38</span>
                                Автоледи сбила бегущего депутата и&nbsp;скрылась                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311913"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/politika/story/v-sgk-zayavili-chto-ih-rabotniki-poka-ne-poluchali-povestok-po-mobilizatsii-311921">
							<div class="title">
                                <span class="time">12:30</span>
                                В&nbsp;СГК заявили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что их&nbsp;работники пока не&nbsp;получали повесток по&nbsp;мобилизации                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311921"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/auto/story/s-oktyabrya-rossiyskim-voditelyam-razreshat-predjyavlyat-prava-cherez-prilozhenie-v-testovom-rezhime-311911">
							<div class="title">
                                <span class="time">12:22</span>
                                С&nbsp;1&nbsp;октября российским водителям разрешат предъявлять права через приложение в&nbsp;тестовом режиме                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311911"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/chem-mozhet-pohvastatsya-altayskiy-kray-nakanune-yubileya-311879">
							<div class="title">
                                <span class="time">12:18</span>
                                Чем может похвастаться Алтайский край накануне юбилея                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/budut-li-davat-kreditnie-kanikuli-mobilizovannim-grazhdanam-i-nachnet-li-gosudarstvo-viplachivat-za-nih-ipoteku-v-materiale-altapress-ru-311915">
							<div class="title">
                                <span class="time">12:11</span>
                                Когда будут давать кредитные каникулы мобилизованным россиянам и&nbsp;начнет&nbsp;ли государство выплачивать за&nbsp;них ипотеку. Разбор altapress.ru                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311915"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/v-altayskom-krae-virosla-zadolzhennost-naseleniya-za-uslugi-zhkh-311918">
							<div class="title">
                                <span class="time">12:06</span>
                                В&nbsp;Алтайском крае выросла задолженность населения за&nbsp;услуги ЖКХ                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311918"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/kreditovanie-malogo-i-srednego-biznesa-v-rosselhozbanke-na-altae-viroslo-na-tret-311919">
							<div class="title">
                                <span class="time">12:05</span>
                                Кредитование малого и&nbsp;среднего бизнеса в&nbsp;Россельхозбанке на&nbsp;Алтае выросло на&nbsp;треть                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/s-polok-rossiyskih-magazinov-propadet-bolee-polovini-importnogo-alkogolya-v-blizhayshie-tri-mesyatsa-311909">
							<div class="title">
                                <span class="time">11:50</span>
                                С&nbsp;полок российских магазинов пропадет более половины импортного алкоголя в&nbsp;ближайшие три месяца                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311909"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/potrebitel/story/v-altayskom-minpromenergo-rasskazali-gotova-li-zlopoluchnaya-tets-v-yarovom-k-otopitelnomu-sezonu-i-kogda-tam-dadut-teplo-v-doma-311914">
							<div class="title">
                                <span class="time">11:42</span>
                                В&nbsp;алтайском Минпромэнерго рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>готова&nbsp;ли злополучная ТЭЦ в&nbsp;Яровом к&nbsp;отопительному сезону и&nbsp;когда там дадут тепло в&nbsp;дома                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311914"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/pogibshego-na-donbasse-altayskogo-obshchestvennika-nagradili-ordenom-muzhestva-posmertno-311912">
							<div class="title">
                                <span class="time">11:36</span>
                                Погибшего на&nbsp;Донбассе алтайского общественника наградили орденом Мужества посмертно                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311912"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/do-erevana-za-tis-rubley-bileti-na-blizhayshie-reysi-iz-barnaula-v-armeniyu-zakonchilis-a-te-chto-ostalis-zapredelno-podorozhali-311910">
							<div class="title">
                                <span class="time">11:34</span>
                                До&nbsp;Еревана за&nbsp;400 тыс. рублей&nbsp;&mdash; билеты на&nbsp;ближайшие рейсы из&nbsp;Барнаула в&nbsp;Армению закончились. А&nbsp;те<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что остались<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>запредельно подорожали                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311910"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/v-biyskom-rayone-kapitalno-remontiruyut-pochtovie-otdeleniya-311908">
							<div class="title">
                                <span class="time">11:28</span>
                                В&nbsp;Бийском районе капитально ремонтируют почтовые отделения                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/startoval-otopitelniy-sezon-dolgozhdannoe-teplo-provedut-v-doma-barnaultsev-311906">
							<div class="title">
                                <span class="time">11:18</span>
                                Стартовал отопительный сезон. Долгожданное тепло проведут в&nbsp;дома барнаульцев                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311906"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/bileti-na-reysi-iz-novosibirska-podorozhali-do-tis-rubley-311905">
							<div class="title">
                                <span class="time">11:02</span>
                                Билеты на&nbsp;рейсы из&nbsp;Новосибирска подорожали до&nbsp;160 тыс. рублей                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311905"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/bezuprechno-teplie-dni-pridut-na-altay-dozhdya-ne-budet-sentyabrya-311904">
							<div class="title">
                                <span class="time">10:46</span>
                                Безупречно теплые дни придут на&nbsp;Алтай. Дождя не&nbsp;будет 22&minus;24&nbsp;сентября                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311904"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/mobilniy-ofis-dlya-okazaniya-besplatnoy-yuridicheskoy-pomoshchi-poyavilsya-v-barnaule-311900">
							<div class="title">
                                <span class="time">10:30</span>
                                Мобильный офис для оказания бесплатной юридической помощи появился в&nbsp;Барнауле                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311900"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/realty/story/razigrivaem-sertifikati-altapress-ru-prodolzhaet-konkurs-luchshih-arhitekturnih-resheniy-304743">
							<div class="title">
                                <span class="time">10:24</span>
                                Вас ждут подарки. Altapress.ru продолжает конкурс лучших архитектурных решений                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_304743"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/politika/story/kak-spravitsya-so-stressom-na-fone-chastichnoy-mobilizatsii-objyasnil-spetsialist-311901">
							<div class="title">
                                <span class="time">10:14</span>
                                Как справиться со&nbsp;стрессом на&nbsp;фоне частичной мобилизации<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>объяснил специалист                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311901"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/effektniy-polet-raketi-v-chistom-nochnom-nebe-uvideli-zhiteli-barnaula-311899">
							<div class="title">
                                <span class="time">09:58</span>
                                Эффектный полет ракеты в&nbsp;чистом ночном небе увидели жители Барнаула                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311899"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/realty/story/kak-kupit-zhile-v-ekaterinburge-vigodno-311821">
							<div class="title">
                                <span class="time">09:56</span>
                                Как купить жилье в&nbsp;Екатеринбурге выгодно                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/strogacha-let-poluchil-eks-zampred-altayskogo-pravitelstva-311898">
							<div class="title">
                                <span class="time">09:42</span>
                                &laquo;Строгача&raquo; 14 лет получил экс-зампред алтайского правительства                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311898"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/predpokaz-novogo-myuzikla-han-altay-proveli-v-muzikalnom-teatre-kakie-chudesa-tvorilis-na-stsene-fotoreportazh-altapress-ru-311884">
							<div class="title">
                                <span class="time">09:26</span>
                                Предпоказ нового мюзикла &laquo;Хан Алтай&raquo; провели в&nbsp;музыкальном театре. Какие чудеса творились на&nbsp;сцене&nbsp;&mdash; фоторепортаж altapress.ru                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311884"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/unikalniy-istochnik-nayden-v-altayskom-krae-311881">
							<div class="title">
                                <span class="time">09:19</span>
                                Уникальный источник найден в&nbsp;Алтайском крае                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311881"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/politika/story/putin-objyavil-chastichnuyu-mobilizatsiyu-dlya-rossiyan-iz-ukaza-propal-tainstvenniy-sedmoy-punkt-a-banki-kazahstana-i-vetnama-ne-prinimayut-karti-311897">
							<div class="title">
                                <span class="time">09:10</span>
                                Путин объявил частичную мобилизацию для россиян<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>из&nbsp;указа пропал таинственный седьмой пункт<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;банки Казахстана и&nbsp;Вьетнама не&nbsp;принимают карты &laquo;Мир&raquo;. Что еще произошло 21&nbsp;сентября                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311897"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/potrebitel/story/salon-myagkoy-mebeli-provedet-prazdnik-dlya-dizaynerov-i-pokupateley-311695">
							<div class="title">
                                <span class="time">09:01</span>
                                Салон мягкой мебели проведёт праздник для дизайнеров и&nbsp;покупателей                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_311695"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>

					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 311913;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913">
	<link itemprop="image" href="https://altapress.ru/picture/450281/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/450281/100x100.jpg">
<meta itemprop="name" content="Автоледи сбила бегущего депутата и скрылась">
	<meta itemprop="genre" content="Происшествия">


	
	﻿<div class="meta ">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-09-22T12:38">22 сентября 2022 <span class='time'>12:38</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="311913"></div>

							<span class="comments tolstoycomments-cc" data-identity="altapress_story_311913"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913">
		<h1 itemprop="headline">Автоледи сбила бегущего депутата и&nbsp;скрылась</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>В&nbsp;Хабаровске депутат попал под машину<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда перебегал дорогу в&nbsp;неположенном месте<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает Telegram-канал <a class="0.ep90" href="https://altapress.ru/jump?to=https%3A%2F%2Ft.me%2Famur_mash%2F2420" target="_blank" rel="nofollow">Amur Mash</a>.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/450281/618x350.jpg"
			 title="Женщина за рулем."
			 alt="Женщина за рулем.">
		<div class="title col-5">
			Женщина за рулем.		</div>
		<div class="origin col-5">
			СС0		</div>
	</div>
			<div itemprop="articleBody">
	<p>За рулем автомобиля находилась женщина.</p>

<p>Депутат Хабаровского муниципального района Василий Харитонов спешил по своим делам из магазина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пешеходного перехода рядом не было. Мужчина решил проскользнуть между машинами. И угодил под иномарку.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>

<p>Девушка-водитель испугалась и сразу уехала. В ГИБДД и травмпункт Харитонов не пошел — рассказал обо всем в соцсетях.</p>

<p>У него ушибы левой ноги и локтя.</p>

<p>Ранее Сергей <a href="https://altapress.ru/proisshestvija/story/sergey-mironov-podtverdil-chto-nahodilsya-v-mashine-v-moment-dtp-na-peshehodnom-perehode-306615">Миронов подтвердил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что находился в машине в момент ДТП </a>на пешеходном переходе.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="311913"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/avtomobil-na-kotorom-vozyat-deputata-gd-sergeya-mironova-sbil-kurera-na-peshehodnom-perehode-306617"
			       data-to="306617"
			       data-from="311913">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/669930/66x66.jpg" width="66px">
						</span>
										<span class="title">Автомобиль<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на&nbsp;котором возят депутата&nbsp;ГД Сергея Миронова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сбил курьера на&nbsp;пешеходном переходе</span>
				</a></li>
					<li><a href="/proisshestvija/story/sergey-mironov-podtverdil-chto-nahodilsya-v-mashine-v-moment-dtp-na-peshehodnom-perehode-306615"
			       data-to="306615"
			       data-from="311913">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/631603/66x66.jpg" width="66px">
						</span>
										<span class="title">Сергей Миронов подтвердил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что находился в&nbsp;машине в&nbsp;момент ДТП на&nbsp;пешеходном переходе</span>
				</a></li>
					<li><a href="/proisshestvija/story/letniy-malchik-popal-pod-mashinu-na-peshehodnom-perehode-v-sibiri-309225"
			       data-to="309225"
			       data-from="311913">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/636647/66x66.jpg" width="66px">
						</span>
										<span class="title">10-летний мальчик попал под машину на&nbsp;пешеходном переходе в&nbsp;Сибири</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/dorozhno-transportnie-proisshestviya-217"><span class="title">Дорожно-транспортные происшествия</span></a></li>
					<li><span>Сюжет:</span> <a href="/topic/2236"><span class="title">Происшествие</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.com/altapress" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapress_ru" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Автоледи сбила бегущего депутата и скрылась"
		 data-description = "В Хабаровске депутат попал под машину, когда перебегал дорогу в неположенном месте, сообщает Telegram-канал Amur Mash.
"
		 data-url = "https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913"
		 data-image = "https://altapress.ru/story/seopic/311913_20220922120403.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 6 (580х150)-->
    <div id="adfox_166202205564018146"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202205564018146',
                params: {
                    pp: 'cszk',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>


</div>
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>
<div id="grf_v2_altapressru"></div>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <!--БУДЕТ ДРУГОЙ КОД-->
    </noindex>
</div>

			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_311913"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 311913;
			</script>
		</div>
		
	

	
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

				<div class="b-partners">
		<noindex>
													<div class="no24_teaser" data-bid="100123"></div>
<script>(function(w,d){var s=d.createElement('script');s.async = true;s.src='https://mirror.smi.fm/js/100123.js';d.body.appendChild(s)})(window, document);</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8 (300х300)-->
    <div id="adfox_1662021588487916"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_1662021588487916',
                params: {
                    pp: 'cszh',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8.1 (300х300)-->
    <div id="adfox_166202180498711698"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202180498711698',
                params: {
                    pp: 'cszj',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 9 (300х500)-->
    <div id="adfox_166202537272139950"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202537272139950',
                params: {
                    pp: 'cszn',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>

</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/salon-myagkoy-mebeli-provedet-prazdnik-dlya-dizaynerov-i-pokupateley-311695">
											<span class="image"><img src="https://obj.altapress.ru/picture/686935/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Салон мягкой мебели проведёт праздник для дизайнеров и&nbsp;покупателей</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/realty/story/razigrivaem-sertifikati-altapress-ru-prodolzhaet-konkurs-luchshih-arhitekturnih-resheniy-304743">
											<span class="image"><img src="https://obj.altapress.ru/picture/498917/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Вас ждут подарки. Altapress.ru продолжает конкурс лучших архитектурных решений</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/obrazovanie/story/predshkola-kurs-bud-gotov-pomozhet-vashemu-rebenku-stat-uspeshnim-311480">
											<span class="image"><img src="https://obj.altapress.ru/picture/356905/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Предшкола. Курс &laquo;Будь готов!&raquo; поможет вашему ребенку стать успешным</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/prishel-v-it-sferu-bez-opita-i-viros-do-rukovoditelya-za-goda-311804">
											<span class="image"><img src="https://obj.altapress.ru/picture/687264/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Пришел в&nbsp;IT-сферу без опыта и&nbsp;вырос до&nbsp;руководителя за&nbsp;1,5 года</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

<div class="smi24__informer smi24__auto" data-smi-blockid="23811"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<script>
    var moevideoQueue = moevideoQueue || [];
    moevideoQueue.push(function () {
        moevideo.ContentRoll({
            mode:"manual",
            maxRefresh: 10,
            videoInstream:'https://cdn1.playreplay.me/country.mp4',
            closeInstream: "true",
            instream: true,
            floatCloseTimeout: 1,
            floatPosition:"bottom right",
            ignorePlayers: true,
            floatMode:"full"
        });
    });

</script>

<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_668272']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/211331/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационного сайта
                    altapress.ru
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;22-30-14</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
    <div class="" style="padding: 5px 30px; background:#F9F9F7;color:#626260;display: flex;align-items: center;">
        БЫСТРАЯ СВЯЗЬ
        <a href="https://wa.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/telegram-svgrepo-com.svg" alt="" width="30"></a>
        <a href="https://t.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/whatsapp-svgrepo-com.svg" alt="" width="30"></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="HMkTUHaniRXGMWqh4QEFEydwUp4XdtvDHwZESIlvTvNShCESJe26YYBiG_eucVUqUzg8xiNb6o9PMRsKuDsYhQ==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="311913">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913",
		page_url_canonical: "https://altapress.ru/proisshestvija/story/avtoledi-sbila-begushchego-deputata-i-skrilas-311913",
		page_title: "Автоледи сбила бегущего депутата и скрылась",
					page_type: "article",
															article_type: "Новость",
													article_authors: ["Лариса Васильева"],
								article_publication_date: "Thu, 22 Sep 22 12:38:00 +0700",
									article_categories: ["Происшествия"],
								article_word_count: "5",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
