<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1564633264">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Московского актера арестовали на сцене за съемки в ролике в форме гаишника</title>
	<meta name="description" content="В Москве задержали актера театра &amp;laquo;Современник&amp;raquo;, снятого на видео в форменной одежде сотрудника ГИБДД в пьяном виде.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710" />
		
		<meta property="og:title" content="Московского актера арестовали на сцене за съемки в ролике в форме гаишника" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="В Москве задержали актера театра &amp;laquo;Современник&amp;raquo;, снятого на видео в форменной одежде сотрудника ГИБДД в пьяном виде.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/251710_20190801150501.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/251710_20190801150501.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/251710_20190801150501.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Московского актера арестовали на сцене за съемки в ролике в форме гаишника"/>
	<meta name="twitter:description" content="В Москве задержали актера театра &amp;laquo;Современник&amp;raquo;, снятого на видео в форменной одежде сотрудника ГИБДД в пьяном виде.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/251710_20190801150501.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="xymAWiZ6c_fUfSRDeh-OV8AS3FzqQix8OJvvRc3c_0fzZ-QwUQ5Gk6JFYDMZVuQWkGWZCY8sHzZByZp1--Wodg==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <noindex>
	<div id='branding' class="links_20190729_mann">
		<a href="https://meitan.ru/mann/?utm_source=altapress&utm_medium=banner&utm_campaign=mann" target="_blank" data-brandname="mann" rel="nofollow"><span></span></a>
		<a href="https://meitan.ru/mann/?utm_source=altapress&utm_medium=banner&utm_campaign=mann" target="_blank" data-brandname="mann" rel="nofollow"><span></span></a>
	</div>
</noindex>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">1 августа</span>
											<span class="weather">
						<i class="wi wi-day-sunny" title="Ясная погода"></i> 29&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/realty/story/v-barnaula-zafiksirovan-besheniy-spros-na-dolevki-251698">
															<span class="title _p-l">В&nbsp;Барнауле зафиксирован бешеный спрос на&nbsp;долевки</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/auto/story/dorogi-251656">
															<span class="title _p-l">Мэрия предлагает обсудить странный проект развития дорожной сети в&nbsp;Барнауле</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/realty/story/v-barnaule-postroyat-zavod-po-pererabotke-promishlennogo-musora-251690">
															<span class="title _p-l">В&nbsp;Барнауле построят завод по&nbsp;переработке промышленного мусора</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/stali-izvestni-proekti-kotorie-dolzhni-vivesti-iz-bednosti-altayskiy-kray-251649">
															<span class="title _p-l">Стали известны проекты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые должны вывести из&nbsp;бедности Алтайский край</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/potrebitel/story/gde-iskupatsya-i-pozagorat-barnaultsu-karta-251645">
							<div class="title">Где искупаться и&nbsp;позагорать барнаульцу. Карта</div>
							<div class="entry_meta">
								<span class="time">1 августа 17:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251645"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ogranichenie-podachi-goryachey-vodi-iz-za-remontov-teplosetey-251728">
							<div class="title">Ограничение подачи горячей воды из-за ремонтов теплосетей</div>
							<div class="entry_meta">
								<span class="time">1 августа 17:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251728"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710">
							<div class="title">Московского актера арестовали на&nbsp;сцене за&nbsp;съемки в&nbsp;ролике в&nbsp;форме гаишника</div>
							<div class="entry_meta">
								<span class="time">1 августа 16:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251710"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/letnyuyu-rossiyanku-podozrevayut-v-troynom-ubiystve-251704">
							<div class="title">80-летнюю россиянку подозревают в&nbsp;тройном убийстве</div>
							<div class="entry_meta">
								<span class="time">1 августа 16:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251704"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dorozhnoe-radio-samaya-populyarnaya-radiostantsiya-rossii-v-pervom-polugodii-goda-251696">
							<div class="title">&laquo;Дорожное радио&raquo;&nbsp;&mdash; самая популярная радиостанция России в&nbsp;первом полугодии 2019 года</div>
							<div class="entry_meta">
								<span class="time">1 августа 16:23</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251696"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ekspert-rasskazal-kogda-v-rossii-zakonchitsya-anomalnaya-pogoda-251716">
							<div class="title">Эксперт рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда в&nbsp;России закончится аномальная погода</div>
							<div class="entry_meta">
								<span class="time">1 августа 16:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251716"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/altayskie-predgorya-i-rabota-v-slozhnom-relefe-kak-energootryadovtsi-prohodyat-letnyuyu-praktiku-251719">
							<div class="title">Алтайские предгорья и&nbsp;работа в&nbsp;сложном рельефе: как энергоотрядовцы проходят летнюю практику</div>
							<div class="entry_meta">
								<span class="time">1 августа 15:53</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-tsentre-barnaula-do-kontsa-oseni-perekroyut-uchastok-dorogi-251712">
							<div class="title">В&nbsp;центре Барнаула почти на&nbsp;четыре месяца перекроют участок дороги</div>
							<div class="entry_meta">
								<span class="time">1 августа 15:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251712"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/v-sibiri-na-kladbishche-dinozavrov-nashli-kosti-neizvestnogo-hishchnika-251699">
							<div class="title">В&nbsp;Сибири на&nbsp;кладбище динозавров нашли кости неизвестного хищника</div>
							<div class="entry_meta">
								<span class="time">1 августа 15:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251699"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-zarinske-realizuyut-proektov-grantovoy-programmi-stalnoe-derevo-251717">
							<div class="title">В&nbsp;Заринске реализуют 8 проектов грантовой программы &laquo;Стальное дерево&raquo;</div>
							<div class="entry_meta">
								<span class="time">1 августа 15:28</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/na-periferii-barnaula-nashelsya-eshche-odin-uchastok-pod-mnogoetazhku-251702">
							<div class="title">На&nbsp;периферии Барнаула нашелся еще один участок под многоэтажку</div>
							<div class="entry_meta">
								<span class="time">1 августа 15:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251702"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-postroyat-livnevku-na-uchastke-gde-ranee-nashli-chelovecheskie-kosti-251709">
							<div class="title">В&nbsp;Барнауле построят ливневку на&nbsp;участке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где нашли человеческие кости</div>
							<div class="entry_meta">
								<span class="time">1 августа 14:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251709"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/iz-za-dima-ot-lesnih-pozharov-samolet-s-ekstrenno-prizemlilsya-v-krasnoyarskom-aeroportu-251708">
							<div class="title">Из-за дыма от&nbsp;лесных пожаров самолет S7 экстренно приземлился в&nbsp;красноярском аэропорту</div>
							<div class="entry_meta">
								<span class="time">1 августа 14:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251708"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/medvedev-poruchil-proverit-versiyu-o-podzhoge-lesov-v-sibiri-251706">
							<div class="title">Медведев поручил проверить версию о&nbsp;поджоге лесов в&nbsp;Сибири</div>
							<div class="entry_meta">
								<span class="time">1 августа 14:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251706"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/podstavil-stranu-kotoroy-sluzhil-eks-zamglavi-pfr-proiznes-emotsionalnuyu-rech-na-sude-251689">
							<div class="title">&laquo;Подставил страну<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которой служил&raquo;: экс-замглавы ПФР произнес эмоциональную речь на&nbsp;суде</div>
							<div class="entry_meta">
								<span class="time">1 августа 13:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251689"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sotsseti-v-biyske-muzhchina-vipal-iz-okna-etazha-251701">
							<div class="title">Соцсети: в&nbsp;Бийске мужчина выпал из&nbsp;окна 9 этажа</div>
							<div class="entry_meta">
								<span class="time">1 августа 13:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251701"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaulskaya-radiostantsiya-energy-podarila-velosiped-svoey-slushatelnitse-251705">
							<div class="title">Барнаульская радиостанция ENERGY подарила велосипед своей слушательнице</div>
							<div class="entry_meta">
								<span class="time">1 августа 13:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251705"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novorozhdennuyu-devochku-s-altaya-na-vertolete-dostavili-v-kemerovskuyu-kliniku-251695">
							<div class="title">Новорожденную девочку с&nbsp;Алтая на&nbsp;вертолете доставили в&nbsp;кемеровскую клинику</div>
							<div class="entry_meta">
								<span class="time">1 августа 13:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251695"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/bolee-tisyachi-mashin-zastryali-na-federalnoy-trasse-sibir-251697">
							<div class="title">Более 1,5 тысячи машин застряли на&nbsp;федеральной трассе &laquo;Сибирь&raquo;</div>
							<div class="entry_meta">
								<span class="time">1 августа 13:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251697"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-barnaula-zafiksirovan-besheniy-spros-na-dolevki-251698">
							<div class="title">В&nbsp;Барнауле зафиксирован бешеный спрос на&nbsp;долевки</div>
							<div class="entry_meta">
								<span class="time">1 августа 12:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251698"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/avgusteyshaya-sobstvennost-v-rossii-obnaruzhili-nedvizhimost-korolevi-elizaveti-ii-251678">
							<div class="title">Августейшая собственность: в&nbsp;России обнаружили недвижимость королевы Елизаветы&nbsp;II</div>
							<div class="entry_meta">
								<span class="time">1 августа 12:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251678"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ryadom-s-ashanom-v-barnaule-zagorelsya-avtomobil-251700">
							<div class="title">Рядом с&nbsp;&laquo;Ашаном&raquo; в&nbsp;Барнауле загорелся автомобиль</div>
							<div class="entry_meta">
								<span class="time">1 августа 12:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251700"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/altayimushchestvo-ne-sobiraetsya-vikupat-bivshiy-ofis-stroygaza-v-tsentre-barnaula-251691">
							<div class="title">Алтайимущество не&nbsp;собирается выкупать бывший офис &laquo;СтройГАЗа&raquo; в&nbsp;центре Барнаула</div>
							<div class="entry_meta">
								<span class="time">1 августа 12:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251691"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/mat-ubitogo-v-biyske-mladentsa-skrivalas-v-derevne-251693">
							<div class="title">Мать убитого в&nbsp;Бийске младенца скрывалась в&nbsp;деревне</div>
							<div class="entry_meta">
								<span class="time">1 августа 12:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251693"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-barnaule-postroyat-zavod-po-pererabotke-promishlennogo-musora-251690">
							<div class="title">В&nbsp;Барнауле построят завод по&nbsp;переработке промышленного мусора</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251690"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/job/story/torgovlya-v-internete-kak-zarabotat-bolshe-251694">
							<div class="title">Торговля в&nbsp;интернете: как заработать больше?</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:39</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-zdanii-posta-barnaulskogo-dps-ustroyat-pridorozhnoe-kafe-251688">
							<div class="title">В&nbsp;здании поста барнаульского ДПС устроят придорожное кафе</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251688"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/den-vdv-v-barnaule-programma-251685">
							<div class="title">День ВДВ в&nbsp;Барнауле: программа</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251685"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/barnaultsam-predlagayut-pogovorit-o-smerti-za-chashechkoy-chaya-251686">
							<div class="title">Барнаульцам предлагают поговорить о&nbsp;смерти за&nbsp;чашечкой чая</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251686"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rossiya-priostanovit-vvoz-chereshni-persikov-grush-i-yablok-iz-kitaya-251684">
							<div class="title">Россия приостановит ввоз черешни<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>персиков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>груш и&nbsp;яблок из&nbsp;Китая</div>
							<div class="entry_meta">
								<span class="time">1 августа 11:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251684"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/issledovatel-zayavil-chto-chelovechestvo-ne-sposobno-likvidirovat-tarakanov-251683">
							<div class="title">Исследователь заявил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что человечество не&nbsp;способно ликвидировать тараканов</div>
							<div class="entry_meta">
								<span class="time">1 августа 10:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251683"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/kak-proydet-festival-evdokimova-na-altae-251551">
							<div class="title">Как пройдет фестиваль Евдокимова на&nbsp;Алтае: полная программа</div>
							<div class="entry_meta">
								<span class="time">1 августа 10:33</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251551"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rabotayushchim-pensioneram-povisili-pensii-251682">
							<div class="title">Работающим пенсионерам повысили пенсии</div>
							<div class="entry_meta">
								<span class="time">1 августа 10:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251682"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/startovala-vidacha-elektronnih-retseptov-v-barnaule-dlya-lgotnikov-251679">
							<div class="title">В&nbsp;Барнауле льготникам начали выдавать электронные рецепты</div>
							<div class="entry_meta">
								<span class="time">1 августа 10:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251679"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-katuni-ribak-obnaruzhil-telo-dvuhletnego-rebenka-251681">
							<div class="title">На&nbsp;Катуни рыбак обнаружил тело двухлетнего ребенка</div>
							<div class="entry_meta">
								<span class="time">1 августа 09:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251681"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-nezakonno-prodali-shahmatniy-klub-251680">
							<div class="title">В&nbsp;Алтайском крае незаконно продали шахматный клуб</div>
							<div class="entry_meta">
								<span class="time">1 августа 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251680"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/opublikovano-video-kak-na-malahovskom-koltse-v-barnaule-brodyat-korovi-251677">
							<div class="title">Опубликовано видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как на&nbsp;Малаховском кольце в&nbsp;Барнауле бродят коровы</div>
							<div class="entry_meta">
								<span class="time">1 августа 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251677"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/tramp-predlozhil-putinu-pomoch-v-tushenii-goryashchey-sibiri-251676">
							<div class="title">Трамп предложил Путину помощь в&nbsp;тушении горящей Сибири</div>
							<div class="entry_meta">
								<span class="time">1 августа 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251676"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/barnaulskiy-futbolist-stal-luchshim-v-rossiyskoy-premer-lige-251675">
							<div class="title">Барнаульский футболист стал лучшим в&nbsp;Российской премьер-лиге</div>
							<div class="entry_meta">
								<span class="time">1 августа 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251675"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/godniy-pilit-on-kontent-shnurov-napisal-stihotvorenie-pro-putina-251674">
							<div class="title">&laquo;Годный пилит он&nbsp;контент&raquo;: Шнуров написал стихотворение про Путина</div>
							<div class="entry_meta">
								<span class="time">1 августа 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251674"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 251710;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710">
	<link itemprop="image" href="https://altapress.ru/picture/225080/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/225080/100x100.jpg">
<meta itemprop="name" content="Московского актера арестовали на сцене за съемки в ролике в форме гаишника">
	<meta itemprop="genre" content="Происшествия">


	
	<div class="meta">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-08-01T16:49">1 августа 2019 16:49</time>
	</div>
	<div id="story-hit" class="views" data-idstory="251710"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_251710"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">Московского актера арестовали на&nbsp;сцене за&nbsp;съемки в&nbsp;ролике в&nbsp;форме гаишника</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>В&nbsp;Москве задержали актера театра &laquo;Современник&raquo;, снятого на&nbsp;видео в&nbsp;форменной одежде сотрудника ГИБДД в&nbsp;пьяном виде.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/225080/618x350.jpg"
			 title="ГИБДД."
			 alt="ГИБДД.">
		<div class="title col-5">
			ГИБДД.		</div>
		<div class="origin col-5">
			Михаил Хаустов		</div>
	</div>
			<div itemprop="articleBody">
	<p>37-летний актер московского театра «Современник» взял форму гаишника у блогера для съемок в ролике<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=http%3A%2F%2Frosbalt.ru%2Fmoscow%2F2019%2F07%2F31%2F1794973.html" target="_blank">пишет</a> «Росбалт».</p>

<p>В полиции сочли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что видеозапись с актером<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>одетым в форму гаишника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>дискредитировала органы внутренних дел РФ. В связи с этим в отношении актера возбудили дела об административных правонарушениях — мелком хулиганстве и незаконном ношении форменной одежды.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Также его отправили под арест на 8 суток<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>добавили в полиции<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не уточнив фамилии арестованного артиста.</p>

<p>Ранее в сети появилось видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на котором человек в форме полиции невнятно отвечает на вопросы прохожего.</p>

<p>Как сообщил культурный обозреватель Слава Шадронов в своем Facebook<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>речь идет об актере Дмитрии Смолеве. Актера забрали в полицию прямо со сцены.</p>

<p>Смолев работает в театре «Современник» с 2008 года.</p></div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="251710"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/pochemu-zhitel-novoaltayska-ezdit-na-rabotu-na-letnem-btre-241883"
			       data-to="241883"
			       data-from="251710">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/473592/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Не&nbsp;наигрался&raquo;: житель Новоалтайска регулярно ездит на&nbsp;работу на&nbsp;70-летнем БТРе</span>
				</a></li>
					<li><a href="/auto/story/biyskiy-gaishnik-otkazalsya-ot-vzyatki-241082"
			       data-to="241082"
			       data-from="251710">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/171053/66x66.jpg" width="66px">
						</span>
										<span class="title">Бийский гаишник отказался от&nbsp;взятки</span>
				</a></li>
					<li><a href="/auto/story/zhitel-altayskogo-kraya-pitalsya-dat-tatarstanskomu-gaishniku-vzyatku-v-tisyach-237528"
			       data-to="237528"
			       data-from="251710">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/325482/66x66.jpg" width="66px">
						</span>
										<span class="title">Житель Алтайского края пытался дать татарстанскому гаишнику взятку в&nbsp;50 тысяч</span>
				</a></li>
					</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Московского актера арестовали на сцене за съемки в ролике в форме гаишника"
		 data-description = "В Москве задержали актера театра &amp;laquo;Современник&amp;raquo;, снятого на видео в форменной одежде сотрудника ГИБДД в пьяном виде.
"
		 data-url = "https://altapress.ru/proisshestvija/story/moskovskogo-aktera-arestovali-na-stsene-za-sjemki-v-rolike-v-forme-gaishnika-251710"
		 data-image = "https://altapress.ru/story/seopic/251710_20190801150501.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>
<meta name="mediator" content="story_desktop_251710" />
<meta name="mediator_published_time" content="2019-08-01T16:49:00+07:00" />


			
			

<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_251710"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 251710;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			                <div id="grf_altapressru_4"></div>
				<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/dorozhnoe-radio-samaya-populyarnaya-radiostantsiya-rossii-v-pervom-polugodii-goda-251696">
											<span class="image"><img src="https://obj.altapress.ru/picture/532852/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Дорожное радио&raquo;&nbsp;&mdash; самая популярная радиостанция России в&nbsp;первом полугодии 2019 года</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/barnaulskaya-radiostantsiya-energy-podarila-velosiped-svoey-slushatelnitse-251705">
											<span class="image"><img src="https://obj.altapress.ru/picture/532857/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Барнаульская радиостанция ENERGY подарила велосипед своей слушательнице</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/job/story/torgovlya-v-internete-kak-zarabotat-bolshe-251694">
											<span class="image"><img src="https://obj.altapress.ru/picture/532850/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Торговля в&nbsp;интернете: как заработать больше?</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/brizgi-i-vizgi-gde-s-naslazhdeniem-vstretit-zharu-pod-barnaulom-251560">
											<span class="image"><img src="https://obj.altapress.ru/picture/532522/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Брызги и&nbsp;визги! Как и&nbsp;где можно покуражиться в&nbsp;летнюю жару за&nbsp;городом?</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/grandiozniy-remont-kak-energetiki-menyayut-podzemnie-veni-barnaula-250195">
											<span class="image"><img src="https://obj.altapress.ru/picture/528862/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Грандиозный ремонт: как энергетики меняют подземные &laquo;вены&raquo; Барнаула</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/realty/story/firsova-sloboda-sovmestno-s-kompaniey-barnaulkapstroy-zapustyat-noviy-proekt-251183">
											<span class="image"><img src="https://obj.altapress.ru/picture/530897/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Фирсова Слобода&raquo; совместно с&nbsp;компанией &laquo;Барнаулкапстрой&raquo; запустят новый проект</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/rok-festival-proydet-v-barnaule-avgusta-251311">
											<span class="image"><img src="https://obj.altapress.ru/picture/531425/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Рок-фестиваль пройдет в&nbsp;Барнауле 11&nbsp;августа</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/kombinat-iz-budushchego-kak-noviy-zavod-na-altae-prevrashchaet-othodi-v-kachestvennuyu-produktsiyu-na-milliardi-rubley-251094">
											<span class="image"><img src="https://obj.altapress.ru/picture/530799/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Комбинат из&nbsp;будущего. Как новый завод на&nbsp;Алтае превращает отходы в&nbsp;качественную продукцию на&nbsp;миллиарды рублей</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="xymAWiZ6c_fUfSRDeh-OV8AS3FzqQix8OJvvRc3c_0fzZ-QwUQ5Gk6JFYDMZVuQWkGWZCY8sHzZByZp1--Wodg==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1564633264"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>