<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1563113772">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>На сибирском пляже автомобиль наехал на мать с детьми</title>
	<meta name="description" content="В Новокузнецке автомобиль наехал на отдыхающих на берегу пляжа.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730" />
		
		<meta property="og:title" content="На сибирском пляже автомобиль наехал на мать с детьми" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="В Новокузнецке автомобиль наехал на отдыхающих на берегу пляжа.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/250730_20190715161909.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/250730_20190715161909.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/250730_20190715161909.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="На сибирском пляже автомобиль наехал на мать с детьми"/>
	<meta name="twitter:description" content="В Новокузнецке автомобиль наехал на отдыхающих на берегу пляжа.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/250730_20190715161909.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="RcVjk26lYzrnU2mbYJx2oyoDrmPQMB7w80U_--GrSrYMvC_aX_wKab4xXMQWr1vycEHtG-ZRaJ-ZEE2qjs562Q==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">15 июля</span>
											<span class="weather">
						<i class="wi wi-day-cloudy" title="Переменная облачность"></i> 24&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/zhara-v-altayskom-krae-zatyanetsya-eshche-na-neskolko-dney-250719">
															<span class="title _p-l">Жара в&nbsp;Алтайском крае затянется еще на&nbsp;несколько дней</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/potrebitel/story/v-barnaule-upravlyayushchie-kompanii-prosyat-ochistit-kvitantsiyu-ot-lishney-dlya-zhalobshchikov-informatsii-250685">
															<span class="title _p-l">В&nbsp;Барнауле управляющие компании просят &laquo;очистить&raquo; квитанцию от&nbsp;лишней для жалобщиков информации</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/potrebitel/story/i-mne-zagorelos-kak-barnaulskiy-biznes-po-dostavke-edi-za-tis-prevratilsya-v-set-kafe-za-mln-rubley-250613">
															<span class="title _p-l">&laquo;И&nbsp;мне загорелось&raquo;. Как барнаульский бизнес по&nbsp;доставке еды превратился в&nbsp;сеть кафе за&nbsp;14,8 млн рублей</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zdorovie/story/v-barnaule-ischez-populyarniy-medikament-ot-serdtsa-250706">
															<span class="title _p-l">В&nbsp;Барнауле исчез популярный медикамент для сердца</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-politseyskie-nagryanuli-k-krupnomu-tabachnomu-dileru-250705">
							<div class="title">В&nbsp;Барнауле полицейские нагрянули к&nbsp;крупному табачному дилеру</div>
							<div class="entry_meta">
								<span class="time">15 июля 19:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250705"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730">
							<div class="title">На&nbsp;сибирском пляже автомобиль наехал на&nbsp;мать с&nbsp;детьми</div>
							<div class="entry_meta">
								<span class="time">15 июля 18:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250730"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/professor-sozdal-chetirehtsvetnuyu-opticheskuyu-illyuziyu-s-zheleynimi-mishkami-250717">
							<div class="title">Профессор создал четырехцветную оптическую иллюзию с&nbsp;желейными мишками</div>
							<div class="entry_meta">
								<span class="time">15 июля 18:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250717"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/u-dvortsa-v-azerbaydzhane-na-rossiyskih-turistov-upala-vetka-letnego-dereva-250716">
							<div class="title">У&nbsp;дворца в&nbsp;Азербайджане на&nbsp;российских туристов упала ветка 500-летнего дерева</div>
							<div class="entry_meta">
								<span class="time">15 июля 18:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250716"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/vse-vklyucheno-na-turetskih-kurortah-povtorno-ispolzuyut-edu-so-shvedskogo-stola-250735">
							<div class="title">Все включено: на&nbsp;турецких курортах повторно используют еду со&nbsp;шведского стола</div>
							<div class="entry_meta">
								<span class="time">15 июля 17:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250735"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhiteli-barnaulskogo-poselka-razdelilis-na-dva-lagerya-iz-za-gazoprovoda-250731">
							<div class="title">&laquo;Нас грабят&nbsp;&mdash; власть помогает!&raquo;: жители барнаульского поселка разделились на&nbsp;два лагеря из-за газопровода</div>
							<div class="entry_meta">
								<span class="time">15 июля 17:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250731"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-barnaule-iz-za-remonta-teplovih-setey-ogranichivayut-podachu-goryachey-vodi-250739">
							<div class="title">В&nbsp;Барнауле из-за ремонта тепловых сетей ограничивают подачу горячей воды</div>
							<div class="entry_meta">
								<span class="time">15 июля 17:05</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/prokololsya-biychanin-chut-ne-prodal-vorovannie-kolesa-ih-hozyainu-250729">
							<div class="title">Прокололся: бийчанин чуть не&nbsp;продал ворованные колеса их&nbsp;хозяину</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250729"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaultsi-uzreli-teoriyu-zagovora-v-pozheltevshih-derevyah-250721">
							<div class="title">Барнаульцы узрели теорию заговора в&nbsp;пожелтевших деревьях</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250721"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsa-altayskogo-kraya-protaranila-probku-na-trasse-250723">
							<div class="title">Жительница Алтайского края протаранила пробку на&nbsp;трассе</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250723"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/dve-passazhirki-toyota-postradali-posle-dtp-s-tramvaem-v-barnaule-250733">
							<div class="title">В&nbsp;Барнауле две пассажирки Toyota пострадали в&nbsp;ДТП с&nbsp;трамваем</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250733"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/arabskie-biznesmeni-reshili-vlozhit-v-infrastrukturu-krima-mln-evro-250711">
							<div class="title">Неизвестные арабские бизнесмены решили вложить в&nbsp;инфраструктуру Крыма 500 млн евро</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250711"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/mlrd-pod-zemlyu-zachem-energetiki-perekopali-barnaul-250195">
							<div class="title">1,2 млрд под землю: зачем энергетики перекопали Барнаул</div>
							<div class="entry_meta">
								<span class="time">15 июля 16:00</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pod-krishey-fsb-trudilis-vor-v-zakone-kostya-shram-i-kriminalniy-avtoritet-250727">
							<div class="title">Под &laquo;крышей&raquo; ФСБ трудились &laquo;вор в&nbsp;законе&raquo; Костя Шрам и&nbsp;криминальный авторитет</div>
							<div class="entry_meta">
								<span class="time">15 июля 15:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250727"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/lunnoe-zatmenie-iyulya-vo-skolko-smotret-v-altayskom-krae-250713">
							<div class="title">Лунное затмение 17&nbsp;июля 2019: во&nbsp;сколько смотреть в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">15 июля 15:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250713"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/voditel-popala-v-bolnitsu-posle-dtp-v-tsentre-barnaula-250726">
							<div class="title">Женщина попала в&nbsp;больницу после ДТП в&nbsp;центре Барнаула</div>
							<div class="entry_meta">
								<span class="time">15 июля 15:27</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250726"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhara-v-altayskom-krae-zatyanetsya-eshche-na-neskolko-dney-250719">
							<div class="title">Жара в&nbsp;Алтайском крае затянется еще на&nbsp;несколько дней</div>
							<div class="entry_meta">
								<span class="time">15 июля 15:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250719"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-goreli-polya-250699">
							<div class="title">В&nbsp;Алтайском крае горели поля</div>
							<div class="entry_meta">
								<span class="time">15 июля 15:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250699"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/remontnaya-programma-altayskogo-filiala-rosseti-sibir-vipolnena-bolee-chem-napolovinu-250724">
							<div class="title">Ремонтная программа Алтайского филиала Россети Сибирь выполнена более чем наполовину</div>
							<div class="entry_meta">
								<span class="time">15 июля 14:55</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/otdihayushchie-v-altayskom-krae-nashli-v-reke-urnu-s-prahom-250715">
							<div class="title">В&nbsp;Алтайском крае в&nbsp;реке отдыхающие нашли урну с&nbsp;прахом</div>
							<div class="entry_meta">
								<span class="time">15 июля 14:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250715"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/opublikovano-video-s-mesta-dtp-kortega-zelenskogo-s-detskimi-avtobusami-250708">
							<div class="title">Опубликовано видео с&nbsp;места ДТП кортежа Зеленского с&nbsp;детскими автобусами</div>
							<div class="entry_meta">
								<span class="time">15 июля 14:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250708"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/rosselhozbank-na-altae-podvel-itogi-pervogo-polugodiya-po-roznichnomu-napravleniyu-250718">
							<div class="title">Россельхозбанк на&nbsp;Алтае подвел итоги первого полугодия по&nbsp;розничному направлению</div>
							<div class="entry_meta">
								<span class="time">15 июля 14:07</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-gidromettsentre-rasskazali-o-rastsvete-leta-v-altayskom-krae-250714">
							<div class="title">В&nbsp;Гидрометцентре рассказали о&nbsp;&laquo;расцвете лета&raquo; в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">15 июля 14:04</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250714"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/v-seti-obsuzhdayut-foto-letney-sofii-rotaru-s-nevestkoy-250677">
							<div class="title">В&nbsp;сети обсуждают фото 71-летней Софии Ротару с&nbsp;&laquo;ровесницей"-невесткой</div>
							<div class="entry_meta">
								<span class="time">15 июля 13:56</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250677"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/aleksandr-gudkov-puteshestvuet-po-altayu-250709">
							<div class="title">Александр Гудков путешествует по&nbsp;Алтаю</div>
							<div class="entry_meta">
								<span class="time">15 июля 13:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250709"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-politsiya-otsepila-zdanie-banka-250712">
							<div class="title">В&nbsp;Барнауле полиция оцепила здание банка</div>
							<div class="entry_meta">
								<span class="time">15 июля 13:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250712"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/na-barnaulskoy-rublevke-prodayut-kottedzh-dlya-lyubiteley-mitsya-250710">
							<div class="title">На &laquo;барнаульской Рублевке&raquo; за&nbsp;70 млн рублей продают коттедж для любителей мыться</div>
							<div class="entry_meta">
								<span class="time">15 июля 13:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250710"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vrachi-posovetovali-zhenshchinam-kak-pohudet-letom-bez-problem-250690">
							<div class="title">Врачи посоветовали женщинам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как похудеть летом без проблем</div>
							<div class="entry_meta">
								<span class="time">15 июля 13:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250690"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/evalar-zapustil-tseh-po-vipusku-lekarstv-za-mlrd-rubley-v-nadezhde-na-stareyushchih-rossiyan-250697">
							<div class="title">&laquo;Эвалар&raquo; запустил цех по&nbsp;выпуску лекарств за&nbsp;2 млрд рублей в&nbsp;надежде на&nbsp;стареющих россиян</div>
							<div class="entry_meta">
								<span class="time">15 июля 12:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250697"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/v-barnaule-ischez-populyarniy-medikament-ot-serdtsa-250706">
							<div class="title">В&nbsp;Барнауле исчез популярный медикамент для сердца</div>
							<div class="entry_meta">
								<span class="time">15 июля 12:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250706"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/bank-otkritie-povisil-stavki-po-vkladam-250703">
							<div class="title">Банк &laquo;Открытие&raquo; повысил ставки по&nbsp;вкладам</div>
							<div class="entry_meta">
								<span class="time">15 июля 12:25</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/biychane-shutyat-po-povodu-bolnitse-prevrativsheysya-v-muzey-250701">
							<div class="title">Бийчане шутят по&nbsp;поводу больницы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;превратившейся&raquo; в&nbsp;музей</div>
							<div class="entry_meta">
								<span class="time">15 июля 12:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250701"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/medonosi-na-ostanovkah-kak-spasayut-pchel-v-niderlandah-250696">
							<div class="title">Медоносы на&nbsp;остановках. Как спасают пчел в&nbsp;Нидерландах</div>
							<div class="entry_meta">
								<span class="time">15 июля 12:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250696"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-barnaule-upravlyayushchie-kompanii-prosyat-ochistit-kvitantsiyu-ot-lishney-dlya-zhalobshchikov-informatsii-250685">
							<div class="title">В&nbsp;Барнауле управляющие компании просят &laquo;очистить&raquo; квитанцию от&nbsp;лишней для жалобщиков информации</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250685"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rostelekom-v-altayskom-krae-zavershil-raboti-po-organizatsii-videonablyudeniya-za-ege-250707">
							<div class="title">&laquo;Ростелеком&raquo; в&nbsp;Алтайском крае завершил работы по&nbsp;организации видеонаблюдения за&nbsp;ЕГЭ</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:38</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/maksim-vitorgan-opublikoval-pikantniy-snimok-vozlyublennoy-250679">
							<div class="title">Максим Виторган опубликовал пикантный снимок возлюбленной</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250679"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bank-otkritie-uspeshno-zakril-knigu-zayavok-po-birzhevim-obligatsiyam-na-mlrd-rubley-250702">
							<div class="title">Банк &laquo;Открытие&raquo; успешно закрыл книгу заявок по&nbsp;биржевым облигациям на&nbsp;10 млрд рублей</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:24</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/chechenskie-vlasti-proveryat-soobshcheniya-o-nasilnom-vivoze-nevesti-iz-moskvi-250686">
							<div class="title">Чеченские власти проверят сообщения о&nbsp;насильном вывозе невесты из&nbsp;Москвы</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250686"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/za-nlo-otvetyat-pochti-tis-polzovateley-seti-reshili-shturmovat-sekretnuyu-voennuyu-bazu-250689">
							<div class="title">За&nbsp;НЛО ответят: почти 700 тысяч пользователей сети решили штурмовать секретную военную базу</div>
							<div class="entry_meta">
								<span class="time">15 июля 11:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250689"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/prezident-germanskogo-soveta-po-lesnomu-hozyaystvu-visoko-otsenil-znachenie-pavlovskogo-dok-dlya-ekologii-i-ekonomiki-kraya-250698">
							<div class="title">Президент Германского совета по&nbsp;лесному хозяйству высоко оценил значение Павловского ДОК для экологии и&nbsp;экономики края</div>
							<div class="entry_meta">
								<span class="time">15 июля 10:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250698"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 250730;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730">
	<link itemprop="image" href="https://altapress.ru/picture/442999/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/442999/100x100.jpg">
<meta itemprop="name" content="На сибирском пляже автомобиль наехал на мать с детьми">
	<meta itemprop="genre" content="Происшествия">


	
	<div class="meta">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-07-15T18:48">15 июля 2019 18:48</time>
	</div>
	<div id="story-hit" class="views" data-idstory="250730"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_250730"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">На&nbsp;сибирском пляже автомобиль наехал на&nbsp;мать с&nbsp;детьми</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>В&nbsp;Новокузнецке автомобиль наехал на&nbsp;отдыхающих на&nbsp;берегу пляжа.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/442999/618x350.jpg"
			 title="Автомобиль. Скорость."
			 alt="Автомобиль. Скорость.">
		<div class="title col-5">
			Автомобиль. Скорость.		</div>
		<div class="origin col-5">
			Анна Зайкова, altapress.ru		</div>
	</div>
			<div itemprop="articleBody">
	<p>Машина остановилась на&nbsp;дамбе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;потом съехала вниз на&nbsp;пляж. В&nbsp;результате пострадала женщина и&nbsp;двое ее&nbsp;детей&nbsp;&mdash; годовалых близнецов. У&nbsp;них легкие травмы.</p>

<p>Водитель&nbsp;&mdash; 57-летний мужчина&nbsp;&mdash; несколько дней назад был лишен водительских прав за&nbsp;вождение в&nbsp;нетрезвом состоянии,<a href="/jump?to=http%3A%2F%2Frosbalt.ru%2Frussia%2F2019%2F07%2F15%2F1792110.html" target="_blank"> пишет</a> &laquo;Росбалт&raquo;. Предположительно во&nbsp;время инцидента мужчина снова был пьян.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div></div>
	</div>
	
	
			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/na-trasse-barnaul-novosibirsk-pogibli-tri-cheloveka-250514">На&nbsp;трассе Барнаул&nbsp;&mdash; Новосибирск в&nbsp;ДТП погибли три человека</a></li>
					<li><a href="/auto/story/v-barnaule-moment-dtp-s-uchastiem-avtobusa-popal-na-video-250350">В&nbsp;Барнауле момент ДТП с&nbsp;участием автобуса попал на&nbsp;видео</a></li>
					<li><a href="/proisshestvija/story/altayskiy-dumets-popal-v-dtp-v-moskve-249534">Алтайский думец попал в&nbsp;ДТП в&nbsp;Москве</a></li>
							<li><span>Сюжет:</span> <a href="/topic/dorozhno-transportnie-proisshestviya-217">Дорожно-транспортные происшествия</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "На сибирском пляже автомобиль наехал на мать с детьми"
		 data-description = "В Новокузнецке автомобиль наехал на отдыхающих на берегу пляжа.
"
		 data-url = "https://altapress.ru/proisshestvija/story/na-sibirskom-plyazhe-avtomobil-naehal-na-mat-s-bliznetsami-250730"
		 data-image = "https://altapress.ru/story/seopic/250730_20190715161909.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_250730" />
<meta name="mediator_published_time" content="2019-07-15T18:48:00+07:00" />

	<meta name="mediator_theme" content="Дорожно-транспортные происшествия" />

			
			

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_250730"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 250730;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/mlrd-pod-zemlyu-zachem-energetiki-perekopali-barnaul-250195">
											<span class="image"><img src="https://obj.altapress.ru/picture/528858/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">1,2 млрд под землю: зачем энергетики перекопали Барнаул</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/kompaniya-fogel-darit-priglasitelnih-v-razvlekatelniy-kompleks-planeta-q-250610">
											<span class="image"><img src="https://obj.altapress.ru/picture/529749/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Компания FOGEL дарит 3 пригласительных в&nbsp;развлекательный комплекс ПЛАНЕТА Q</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/podvedeni-promezhutochnie-itogo-programmi-zdorovogo-obraza-zhizni-park-sporta-250605">
											<span class="image"><img src="https://obj.altapress.ru/picture/529740/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Подведены промежуточные итоги программы здорового образа жизни &laquo;Парк спорта&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/energeticheskie-vampiri-na-tets-250585">
											<span class="image"><img src="https://obj.altapress.ru/picture/529685/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Энергетические &laquo;вампиры&raquo; на&nbsp;ТЭЦ</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/altay-koks-gotovitsya-otmetit-den-metallurga-i-den-goroda-250543">
											<span class="image"><img src="https://obj.altapress.ru/picture/360359/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Алтай-Кокс готовится отметить День металлурга и&nbsp;День города</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
			
	<script async src="//wwgdwl.com/zdt97i18hpm01h8oln/0pmivl2tq9i7/2qtm5r0"></script>
	<div data-la-block="b0d636a9-f287-445a-8b30-5e86c355bf11"></div>
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="RcVjk26lYzrnU2mbYJx2oyoDrmPQMB7w80U_--GrSrYMvC_aX_wKab4xXMQWr1vycEHtG-ZRaJ-ZEE2qjs562Q==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1563113772"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>