    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1591673957">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Сибиряк лишился ног на мясокомбинате из-за чужой оплошности</title>
	<meta name="description" content="В Томской области возбудили уголовное дело после получения работником предприятия тяжкого вреда здоровью, сообщает региональный СК.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692" />
		<meta itemprop="identifier" content="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692">
		
		<meta property="og:title" content="Сибиряк лишился ног на мясокомбинате из-за чужой оплошности" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="В Томской области возбудили уголовное дело после получения работником предприятия тяжкого вреда здоровью, сообщает региональный СК.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/268692_20200609101023.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/268692_20200609101023.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/268692_20200609101023.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Сибиряк лишился ног на мясокомбинате из-за чужой оплошности"/>
	<meta name="twitter:description" content="В Томской области возбудили уголовное дело после получения работником предприятия тяжкого вреда здоровью, сообщает региональный СК.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/268692_20200609101023.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Сибиряк лишился ног на мясокомбинате из-за чужой оплошности",
	"@id": "https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692",
	
		
	"url": "https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692",
	
			"datePublished": "2020-06-09T10:14",
				"dateModified": "2020-06-09T10:14",
				"dateCreated": "2020-06-09T10:14",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/268692_20200609101023.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="WcxISbsDHk0BBynqCtOVsgUpBx4QBomatpVBk_VWOes-hQB66nEpC0ltGqlEu8XcN35rWVZP5MnmwRHqwTpyxg==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    <noindex>
	<div id='branding' class="links_20200608_aqua_nova">
		<a href="http://www.nova-lkm.ru/news/otkrytie_salona_dekorativnykh_materialov_aquanova_decor_v_tts_dommer/" target="_blank" data-brandname="aqua_nova_2020_06" rel="nofollow"><span></span></a>
		<a href="http://www.nova-lkm.ru/news/otkrytie_salona_dekorativnykh_materialov_aquanova_decor_v_tts_dommer/" target="_blank" data-brandname="aqua_nova_2020_06" rel="nofollow"><span></span></a>
	</div>
</noindex>    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 1_930x90-->
	<!--Расположение: 1.1__930x90-->
	<div id="adfox_156378084470824440"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156378084470824440',
			params: {
				pp: 'tom',
				ps: 'dkkh',
				p2: 'gmap'
			}
		});
	</script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <!--img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        <img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс">
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <li class="d-xl-inline d-none field_day"><a href="https://altapress.ru/topic/den-polya-na-altae-1225">День поля</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">9 июня</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy"
                           title="Переменная облачность"></i> 16&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/glava-barnaula-obratilsya-k-zhitelyam-v-svyazi-s-oslableniem-koronavirusnih-ogranicheniy-268693">
                                                            <span class="title _p-l">Мэр Барнаула обратился к&nbsp;жителям в&nbsp;связи с&nbsp;ослаблением коронавирусных ограничений</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/proisshestvija/story/vot-les-a-vot-nds-kak-bivshie-auditor-i-nalogovik-s-altaya-zanimalis-krupnimi-hishcheniyami-iz-byudzheta-268679">
                                                            <span class="title _p-l">Вот&nbsp;&mdash; лес<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;вот&nbsp;&mdash; НДС. Как бывшие аудитор и&nbsp;налоговик с&nbsp;Алтая занимались крупными хищениями из&nbsp;бюджета</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/shashliki-i-gryadki-kak-sdelat-dachnuyu-zonu-otdiha-chtobi-pered-gostyami-ne-bilo-stidno-i-komari-ne-zaeli-268550">
                                                            <span class="title _p-l">Шашлыки и&nbsp;грядки. Как сделать дачную зону отдыха<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы перед гостями не&nbsp;было стыдно и&nbsp;комары не&nbsp;заели</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/tomenko-predupredil-zhiteley-altaya-o-vozmozhnom-obnulenii-oslableniya-rezhima-po-koronavirusu-268674">
                                                            <span class="title _p-l">Томенко предупредил жителей Алтая о&nbsp;возможном &laquo;обнулении&raquo; ослабления режима по&nbsp;коронавирусу</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/politika/story/kandidat-v-meri-omska-priehal-v-chehiyu-s-butilochkoy-yada-chtobi-otomstit-za-pamyatnik-konevu-268694">
							<div class="title">Кандидат в&nbsp;мэры Омска приехал в&nbsp;Чехию &laquo;с&nbsp;бутылочкой яда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы отомстить за&nbsp;памятник Коневу&raquo;</div>
							<div class="entry_meta">
								<span class="time">9 июня 11:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268694"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/spetsialistov-sferi-dizayna-gotovyat-v-altayskom-institute-kulturi-268699">
							<div class="title">Специалистов сферы дизайна готовят в&nbsp;Алтайском институте культуры</div>
							<div class="entry_meta">
								<span class="time">9 июня 11:00</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-rubtsovske-zagorelsya-tsentralniy-rinok-268700">
							<div class="title">В&nbsp;Рубцовске загорелся центральный рынок</div>
							<div class="entry_meta">
								<span class="time">9 июня 10:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268700"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/glava-barnaula-obratilsya-k-zhitelyam-v-svyazi-s-oslableniem-koronavirusnih-ogranicheniy-268693">
							<div class="title">Мэр Барнаула обратился к&nbsp;жителям в&nbsp;связи с&nbsp;ослаблением коронавирусных ограничений</div>
							<div class="entry_meta">
								<span class="time">9 июня 10:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268693"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/plyusi-i-minusi-pokupok-v-internet-magazinah-268696">
							<div class="title">Плюсы и&nbsp;минусы покупок в&nbsp;интернет-магазинах</div>
							<div class="entry_meta">
								<span class="time">9 июня 10:17</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692">
							<div class="title">Сибиряк лишился ног на&nbsp;мясокомбинате из-за чужой оплошности</div>
							<div class="entry_meta">
								<span class="time">9 июня 10:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268692"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryakam-razreshili-mitingovat-tolko-vozle-tsirka-sud-priznal-nezakonnim-takoy-prikaz-268691">
							<div class="title">Сибирякам разрешили митинговать только возле цирка. Суд признал незаконным такой приказ</div>
							<div class="entry_meta">
								<span class="time">9 июня 09:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268691"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/uhudshilas-kovid-situatsiya-v-mire-rekomendatsii-rossiyanam-268690">
							<div class="title">Ухудшилась ковид-ситуация в&nbsp;мире. Рекомендации россиянам</div>
							<div class="entry_meta">
								<span class="time">9 июня 09:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268690"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-kamorke-chto-za-aktovim-zalom-politseyskie-vernuli-biyskim-muzikantam-gitari-i-sintezator-268689">
							<div class="title">&laquo;В&nbsp;каморке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что за&nbsp;актовым залом&raquo;. Полицейские вернули бийским музыкантам гитары и&nbsp;синтезатор</div>
							<div class="entry_meta">
								<span class="time">9 июня 09:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268689"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/altayskoe-transportnoe-predpriyatie-po-sudu-zaplatit-za-smert-rebenka-268688">
							<div class="title">Алтайское транспортное предприятие по&nbsp;суду заплатит за&nbsp;смерть ребенка</div>
							<div class="entry_meta">
								<span class="time">9 июня 09:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268688"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/nachalis-prodazhi-kvartir-v-novom-dome-na-ul-baltiyskoy-268669">
							<div class="title">Начались продажи квартир в&nbsp;новом доме на&nbsp;ул. Балтийской<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>101</div>
							<div class="entry_meta">
								<span class="time">9 июня 09:00</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268669"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/mishustin-dal-poruchenie-k-iyulya-polnostyu-otkrit-gorniy-altay-dlya-turistov-268687">
							<div class="title">Мишустин дал поручение к&nbsp;1&nbsp;июля полностью открыть Горный Алтай для туристов</div>
							<div class="entry_meta">
								<span class="time">9 июня 08:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268687"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/set-yarche-zapustila-besplatnuyu-dostavku-produktov-v-barnaule-268665">
							<div class="title">Сеть Ярче! запустила бесплатную доставку продуктов в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">9 июня 08:40</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268665"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/akter-mihail-efremov-ustroil-strashnoe-dtp-v-tsentre-moskvi-vmeste-s-nim-ehal-altayskiy-akter-ivan-stebunov-268686">
							<div class="title">Актер Михаил Ефремов устроил страшное ДТП в&nbsp;центре Москвы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вместе с&nbsp;ним ехал алтайский актер Иван Стебунов</div>
							<div class="entry_meta">
								<span class="time">9 июня 08:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268686"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskaya-medsestra-poobshchalas-s-putinim-i-rasskazala-est-li-u-nee-problemi-na-rabote-268685">
							<div class="title">Алтайская медсестра пообщалась с&nbsp;Путиным и&nbsp;рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть&nbsp;ли у&nbsp;нее проблемы на&nbsp;работе</div>
							<div class="entry_meta">
								<span class="time">9 июня 08:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268685"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-posle-bunta-v-roddome-chinovniki-okazalis-v-interesnom-polozhenii-268684">
							<div class="title">В&nbsp;Барнауле после &laquo;бунта&raquo; в&nbsp;роддоме чиновники оказались в&nbsp;интересном положении</div>
							<div class="entry_meta">
								<span class="time">9 июня 08:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268684"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/med-svezhego-urozhaya-268671">
							<div class="title">&laquo;Такого не&nbsp;было с&nbsp;90-х&raquo;. Где и&nbsp;по&nbsp;какой цене в&nbsp;Барнауле на&nbsp;месяц раньше начали продавать свежий мед</div>
							<div class="entry_meta">
								<span class="time">9 июня 07:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268671"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/vot-les-a-vot-nds-kak-bivshie-auditor-i-nalogovik-s-altaya-zanimalis-krupnimi-hishcheniyami-iz-byudzheta-268679">
							<div class="title">Вот&nbsp;&mdash; лес<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;вот&nbsp;&mdash; НДС. Как бывшие аудитор и&nbsp;налоговик с&nbsp;Алтая занимались крупными хищениями из&nbsp;бюджета</div>
							<div class="entry_meta">
								<span class="time">9 июня 07:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268679"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/shashliki-i-gryadki-kak-sdelat-dachnuyu-zonu-otdiha-chtobi-pered-gostyami-ne-bilo-stidno-i-komari-ne-zaeli-268550">
							<div class="title">Шашлыки и&nbsp;грядки. Как сделать дачную зону отдыха<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы перед гостями не&nbsp;было стыдно и&nbsp;комары не&nbsp;заели</div>
							<div class="entry_meta">
								<span class="time">9 июня 07:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268550"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/plastik-obognal-nalichku-operaii-po-karte-stali-populyarnee-obisnih-denezhnih-raschetov-268680">
							<div class="title">Пластик обогнал наличку. Операции по&nbsp;карте стали популярнее обычных денежных расчетов</div>
							<div class="entry_meta">
								<span class="time">9 июня 07:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268680"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskiy-kray-iyunya-nakroet-volna-shkvalistogo-vetra-i-silnih-dozhdey-268682">
							<div class="title">Алтайский край 9&nbsp;июня накроет волна шквалистого ветра и&nbsp;сильных дождей</div>
							<div class="entry_meta">
								<span class="time">9 июня 06:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268682"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/narodniy-prazdnik-fedorin-den-chto-mozhno-delat-i-chto-primechat-iyunya-268681">
							<div class="title">Народный праздник Федорин день. Что можно делать и&nbsp;что примечать 9&nbsp;июня</div>
							<div class="entry_meta">
								<span class="time">9 июня 06:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268681"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhitelnitsa-barnaula-kupila-nadkusannoe-morozhenoe-vzyala-vtoroe-a-tam-polovina-268683">
							<div class="title">Жительница Барнаула купила &laquo;надкусанное&raquo; мороженое. Взяла второе&nbsp;&mdash; а&nbsp;там половина</div>
							<div class="entry_meta">
								<span class="time">9 июня 00:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268683"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/stalo-izvestno-skolko-zarabativayut-rossiyskie-ispolniteli-na-onlayn-kontsertah-268658">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько зарабатывают российские исполнители на&nbsp;онлайн-концертах</div>
							<div class="entry_meta">
								<span class="time">8 июня 23:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268658"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhitel-altaya-zakinul-magnit-v-reku-i-vitashchil-nabor-killera-268678">
							<div class="title">Житель Алтая закинул магнит в&nbsp;реку и&nbsp;вытащил &laquo;набор киллера&raquo;</div>
							<div class="entry_meta">
								<span class="time">8 июня 23:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268678"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kadirov-videlil-rossiyanam-po-tisyach-rubley-na-pohishchenie-nevesti-268676">
							<div class="title">Кадыров выделил россиянам по&nbsp;50 тысяч рублей на&nbsp;похищение невесты</div>
							<div class="entry_meta">
								<span class="time">8 июня 22:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268676"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/preparat-dlya-lecheniya-tyazheloy-formi-covid-postupit-vracham-uzhe-letom-268675">
							<div class="title">Препарат для лечения тяжелой формы COVID-19 поступит врачам уже летом</div>
							<div class="entry_meta">
								<span class="time">8 июня 22:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268675"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-sotrudniki-diagnosticheskogo-tsentra-na-grani-zabastovki-im-ukazali-na-portret-prezidenta-268677">
							<div class="title">В&nbsp;Барнауле сотрудники Диагностического центра &laquo;на&nbsp;грани забастовки&raquo;. Им&nbsp;указали на&nbsp;портрет президента</div>
							<div class="entry_meta">
								<span class="time">8 июня 21:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268677"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/yablochniki-otkazalis-golosovat-po-popravkam-v-konstitutsiyu-268673">
							<div class="title">&laquo;Яблочники&raquo; отказались голосовать по&nbsp;поправкам в&nbsp;Конституцию</div>
							<div class="entry_meta">
								<span class="time">8 июня 21:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268673"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/na-barnaulskom-arbate-poyavilis-prichini-chtobi-zhit-268668">
							<div class="title">На &laquo;барнаульском Арбате&raquo; собрали и&nbsp;выставили на&nbsp;всеобщее обозрение мечты горожан</div>
							<div class="entry_meta">
								<span class="time">8 июня 20:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268668"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/kush-v-tisyachu-rubley-v-politsii-rasskazali-detali-derzkogo-ogrableniya-v-rubtsovske-268672">
							<div class="title">Куш в&nbsp;тысячу рублей. В&nbsp;полиции рассказали детали дерзкого ограбления в&nbsp;Рубцовске</div>
							<div class="entry_meta">
								<span class="time">8 июня 20:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268672"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/v-seti-poyavilsya-treyler-filma-s-veniaminom-smehovim-kotoriy-snimali-na-altae-268659">
							<div class="title">В&nbsp;сети появился трейлер фильма с&nbsp;Вениамином Смеховым<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который снимали на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">8 июня 19:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268659"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-golodniy-muzhchina-grozilsya-ubit-rebenka-za-edu-268670">
							<div class="title">На&nbsp;Алтае голодный мужчина грозился убить ребенка за&nbsp;еду</div>
							<div class="entry_meta">
								<span class="time">8 июня 19:08</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268670"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tomenko-predupredil-zhiteley-altaya-o-vozmozhnom-obnulenii-oslableniya-rezhima-po-koronavirusu-268674">
							<div class="title">Томенко предупредил жителей Алтая о&nbsp;возможном &laquo;обнулении&raquo; ослабления режима по&nbsp;коронавирусу</div>
							<div class="entry_meta">
								<span class="time">8 июня 18:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268674"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-voditel-bez-prav-pogibla-v-perevernuvshemsya-avto-268664">
							<div class="title">На&nbsp;Алтае водитель без прав погибла в&nbsp;перевернувшемся авто</div>
							<div class="entry_meta">
								<span class="time">8 июня 18:16</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268664"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kazahskuyu-ribu-frukti-i-pchelopaketi-ne-propustili-v-altayskiy-kray-268666">
							<div class="title">Казахскую рыбу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>фрукты и&nbsp;пчелопакеты не&nbsp;пропустили в&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">8 июня 17:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268666"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ssha-obvinyayut-didzheya-iz-kuzbassa-v-otmivanii-bolee-mln-268667">
							<div class="title">США обвиняют диджея из&nbsp;Кузбасса в&nbsp;отмывании более $1 млн</div>
							<div class="entry_meta">
								<span class="time">8 июня 17:24</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268667"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-utonul-polutoragodovaliy-malish-268660">
							<div class="title">Трагедия на&nbsp;реке. На&nbsp;Алтае утонул полуторагодовалый малыш</div>
							<div class="entry_meta">
								<span class="time">8 июня 16:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268660"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/barnaultsam-predlagayut-sobrat-v-gorode-musor-i-poluchit-za-eto-prizi-268657">
							<div class="title">Барнаульцам предлагают собрать в&nbsp;городе мусор и&nbsp;получить за&nbsp;это призы</div>
							<div class="entry_meta">
								<span class="time">8 июня 16:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268657"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/magnitnaya-burya-nakrila-altayskiy-kray-kak-uberechsya-ot-priveta-iz-kosmosa-268663">
							<div class="title">Магнитная буря накрыла Алтайский край. Как уберечься от&nbsp;&laquo;привета из&nbsp;космоса&raquo;</div>
							<div class="entry_meta">
								<span class="time">8 июня 16:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_268663"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 268692;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692">
	<link itemprop="image" href="https://altapress.ru/picture/298791/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/298791/100x100.jpg">
<meta itemprop="name" content="Сибиряк лишился ног на мясокомбинате из-за чужой оплошности">
	<meta itemprop="genre" content="Происшествия">


	
	<div class="meta">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-06-09T10:14">9 июня 2020 10:14</time>
	</div>
	<div id="story-hit" class="views" data-idstory="268692"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_268692"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692">
		<h1 itemprop="headline">Сибиряк лишился ног на&nbsp;мясокомбинате из-за чужой оплошности</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>В&nbsp;Томской области возбудили уголовное дело после получения работником предприятия тяжкого вреда здоровью<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Ftomsk.sledcom.ru%2Fnews%2Fitem%2F1471491%2F" target="_blank" rel="nofollow">сообщает</a> региональный&nbsp;СК.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/298791/618x350.jpg"
			 title="Мужские ботинки в лесу. Туризм."
			 alt="Мужские ботинки в лесу. Туризм.">
		<div class="title col-5">
			Мужские ботинки в лесу. Туризм.		</div>
		<div class="origin col-5">
			СС0		</div>
	</div>
			<div itemprop="articleBody">
	<p>Инцидент произошел 7 июня 2020 года в Томске. Работник предприятия осматривал станок мясопереработки в производственном цехе.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Во время нахождения мужчины в ванной станка произошел запуск двигателя агрегата вследствие нарушения одним из работников организации требований охраны труда», — рассказали в ведомстве.</p>

</blockquote>


<p>Мужчину доставили в медицинское учреждение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где ему ампутировали ноги.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Следователи осмотрели место происшествия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>назначили судебную медэкспертизу и допросили свидетелей.</p>

<p>Возбудили уголовное дело по признакам «нарушения требований охраны труда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>повлекшем по неосторожности причинение тяжкого вреда здоровью человека».</p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/2160">Томск</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="268692"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/opublikovano-video-spaseniya-zhitelnitsi-biyska-iztestomesilnoy-mashini-264454"
			       data-to="264454"
			       data-from="268692">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/559672/66x66.jpg" width="66px">
						</span>
										<span class="title">Опубликовано видео спасения жительницы Бийска из&nbsp;тестомесильной машины</span>
				</a></li>
					<li><a href="/proisshestvija/story/v-barnaule-raziskivayut-svideteley-gibeli-dorozhnika-pod-kolesami-samosvala-264231"
			       data-to="264231"
			       data-from="268692">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/555442/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Барнауле разыскивают свидетелей гибели дорожника под колесами самосвала</span>
				</a></li>
					<li><a href="/zhizn/story/v-barnaule-rodnie-pogibshego-pri-vzrive-v-portu-prostili-vinovnika-tragedii-261214"
			       data-to="261214"
			       data-from="268692">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/562932/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Барнауле родные погибшего при взрыве в&nbsp;порту простили виновника трагедии</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/rabota-i-obuchenie-1886"><span class="title">Работа и обучение</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="WcxISbsDHk0BBynqCtOVsgUpBx4QBomatpVBk_VWOes-hQB66nEpC0ltGqlEu8XcN35rWVZP5MnmwRHqwTpyxg==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Сибиряк лишился ног на мясокомбинате из-за чужой оплошности"
		 data-description = "В Томской области возбудили уголовное дело после получения работником предприятия тяжкого вреда здоровью, сообщает региональный СК.
"
		 data-url = "https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692"
		 data-image = "https://altapress.ru/story/seopic/268692_20200609101023.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			


<div class="b-partners">
    <noindex>
        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_268692"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 268692;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div class="no24_teaser" data-bid="100123"></div>
<script>(function(w,d){var s=d.createElement('script');s.async = true;s.src='https://mirror.smi.fm/js/100123.js';d.body.appendChild(s)})(window, document);</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>


	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

	<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/trendi-leta-modnie-sumki-vedro-meshok-i-drugie-268489">
											<span class="image"><img src="https://obj.altapress.ru/picture/328254/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Тренды лета 2020. Модные сумки: ведро<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>мешок и&nbsp;другие</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/set-yarche-zapustila-besplatnuyu-dostavku-produktov-v-barnaule-268665">
											<span class="image"><img src="https://obj.altapress.ru/picture/581543/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Сеть Ярче! запустила бесплатную доставку продуктов в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/kak-pohudet-esli-ochen-nado-268155">
											<span class="image"><img src="https://obj.altapress.ru/picture/581042/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как похудеть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если очень надо?</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="WcxISbsDHk0BBynqCtOVsgUpBx4QBomatpVBk_VWOes-hQB66nEpC0ltGqlEu8XcN35rWVZP5MnmwRHqwTpyxg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="268692">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1591673957"></script>
<script src="/js/comments.min.js?r=1591673957"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692",
		page_url_canonical: "https://altapress.ru/proisshestvija/story/sibiryak-lishilsya-nog-na-myasokombinate-iz-za-chuzhoy-oploshnosti-268692",
		page_title: "Сибиряк лишился ног на мясокомбинате из-за чужой оплошности",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Tue, 09 Jun 20 10:14:00 +0700",
									article_categories: ["Происшествия"],
								article_word_count: "6",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
