    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1611303732">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело</title>
	<meta name="description" content="62-летний житель Благовещенского района купил новый снегоход и решил его обкатать. Он поехал на охоту, застрелил косулю и теперь на него завели уголовное дело.
"/>

    	<meta name="keywords" content="Сезон охоты"/>
	
	
			<link rel="canonical" href="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700" />
		<meta itemprop="identifier" content="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700">
		
			<link rel="amphtml" href="/amp/story/280700">
		<meta property="og:title" content="Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело" />
	<meta property="og:keywords" content="Сезон охоты" />
	<meta property="og:description" content="62-летний житель Благовещенского района купил новый снегоход и решил его обкатать. Он поехал на охоту, застрелил косулю и теперь на него завели уголовное дело.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/280700_20210122193958.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/280700_20210122193958.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/280700_20210122193958.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело"/>
	<meta name="twitter:description" content="62-летний житель Благовещенского района купил новый снегоход и решил его обкатать. Он поехал на охоту, застрелил косулю и теперь на него завели уголовное дело.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/280700_20210122193958.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело",
	"@id": "https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700",
	
		
	"url": "https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700",
	
			"datePublished": "2021-01-22T21:32",
				"dateModified": "2021-01-22T21:32",
				"dateCreated": "2021-01-22T21:32",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/280700_20210122193958.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="fasiAU8GVPkfyaKZdw1GGkoAzWbpN_SYWIDGOaiThctO7mVHA055lk2PmtIkXQhXGmKmEbsFmrV10bBW3eKz_w==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
    <script src="https://7fvdh40aoz.ru/script.js"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/2171">Важная бумага</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">22 января</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/gradusnie-morozi-vnov-pozhaluyut-v-altayskiy-kray-280719">
                                                            <span class="title _p-l">40-градусные морозы вновь пожалуют в&nbsp;Алтайский край</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/barnaultsev-i-ih-detey-predupredili-ob-otvetstvennosti-za-subbotnyuyu-progulku-v-podderzhku-navalnogo-280712">
                                                            <span class="title _p-l">Барнаульцев и&nbsp;их&nbsp;детей предупредили об&nbsp;ответственности за&nbsp;&laquo;субботнюю прогулку&raquo; в&nbsp;поддержку Навального</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/podnyat-yakor-gde-budut-shvartovatsya-barnaulskie-parohodi-kogda-self-zapustit-bolshuyu-stroyku-280657">
                                                            <span class="title _p-l">Поднять якорь. Где будут швартоваться барнаульские пароходы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда &laquo;Селф&raquo; запустит большую стройку</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/edinaya-rossiya-derzhit-na-kontrole-situatsiyu-na-predpriyatii-kuchuksulfat-280736">
                                                            <span class="title _p-l">&laquo;Единая Россия&raquo; взяла на&nbsp;контроль ситуацию с&nbsp;проблемами &laquo;Кучуксульфата&raquo;</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/politika/story/sotsset-vkontakte-zablokirovala-gruppi-vstrech-yanvarya-v-podderzhu-navalnogo-280742">
							<div class="title">Соцсеть &laquo;ВКонтакте&raquo; заблокировала группы встреч 23&nbsp;января в&nbsp;поддержу Навального</div>
							<div class="entry_meta">
								<span class="time">22 января 22:35</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280742"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-bolshe-ne-budut-belit-derevya-i-bordyuri-280741">
							<div class="title">В&nbsp;Барнауле больше не&nbsp;будут белить деревья и&nbsp;бордюры</div>
							<div class="entry_meta">
								<span class="time">22 января 22:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280741"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700">
							<div class="title">Житель Алтайского края решил обкатать новый снегоход и&nbsp;попал под уголовное дело</div>
							<div class="entry_meta">
								<span class="time">22 января 21:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280700"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyane-nazvali-samoe-effektivnoe-vedomstvo-280707">
							<div class="title">Россияне назвали самое эффективное ведомство</div>
							<div class="entry_meta">
								<span class="time">22 января 21:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280707"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/sotovie-operatori-prosyat-oplatit-im-slezhku-za-kovid-bolnimi-sibiryakami-280725">
							<div class="title">Сотовые операторы просят оплатить им&nbsp;слежку за&nbsp;ковид-больными сибиряками</div>
							<div class="entry_meta">
								<span class="time">22 января 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280725"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/mer-barnaula-osvobodil-ot-dolzhnosti-glavu-rayona-zanimavshego-kreslo-vsego-dva-mesyatsa-280740">
							<div class="title">Мэр Барнаула освободил от&nbsp;должности главу района<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>занимавшего кресло всего два месяца</div>
							<div class="entry_meta">
								<span class="time">22 января 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280740"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/anomalnie-molnii-zafiksirovala-observatoriya-v-kosmose-280705">
							<div class="title">Аномальные молнии зафиксировала обсерватория в&nbsp;космосе</div>
							<div class="entry_meta">
								<span class="time">22 января 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280705"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/o-riskah-mezhdu-pervim-i-vtorim-ukolami-sputnika-v-rasskazal-vrach-280713">
							<div class="title">О&nbsp;рисках между первым и&nbsp;вторым уколами &laquo;Спутника V&raquo; рассказал врач</div>
							<div class="entry_meta">
								<span class="time">22 января 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280713"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/chast-ii-stati-ob-impichmente-novogo-prezidenta-ssha-vnesli-v-palatu-predstaviteley-280729">
							<div class="title">Часть&nbsp;II: статьи об&nbsp;импичменте нового президента США внесли в&nbsp;палату представителей</div>
							<div class="entry_meta">
								<span class="time">22 января 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280729"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/buryatskih-vrachey-sdelavshih-iz-rebenka-invalida-osudili-na-mln-rubley-280699">
							<div class="title">Бурятских врачей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сделавших из&nbsp;ребенка умственно отсталого инвалида<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>осудили на&nbsp;2 млн рублей</div>
							<div class="entry_meta">
								<span class="time">22 января 18:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280699"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/zakon-ob-ozelenenii-rayoni-altayskogo-kraya-ne-znayut-chto-sazhat-vmesto-srublennih-derevev-280704">
							<div class="title">Закон об&nbsp;озеленении. Районы Алтайского края не&nbsp;знают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что сажать вместо срубленных деревьев</div>
							<div class="entry_meta">
								<span class="time">22 января 17:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280704"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rossiyskim-potrebitelyam-predlozhat-melkiy-kartofel-ekonomklassa-280726">
							<div class="title">Российским потребителям предложат мелкий картофель &laquo;эконом-класса&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 17:28</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280726"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/tele-proanalizirovala-neobichnie-obrashcheniya-v-sluzhbu-podderzhki-v-noviy-god-280739">
							<div class="title">Tele2 проанализировала необычные обращения в&nbsp;службу поддержки в&nbsp;Новый год</div>
							<div class="entry_meta">
								<span class="time">22 января 17:17</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/hbo-nachal-rabotu-nad-prikvelom-igri-prestolov-280737">
							<div class="title">HBO начал работу над приквелом &laquo;Игры престолов&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 17:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280737"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/kremlevskiy-doktor-rasskazal-opasna-li-kovid-vaktsina-dlya-onkobolnih-280718">
							<div class="title">&laquo;Кремлевский доктор&raquo; рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>опасна&nbsp;ли ковид-вакцина для онкобольных</div>
							<div class="entry_meta">
								<span class="time">22 января 17:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280718"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/mer-sibirskogo-gorodka-predlozhil-postroit-narodniy-priyut-kuda-budut-svozit-zlobnih-sobak-280728">
							<div class="title">Мэр сибирского городка предложил построить &laquo;народный приют&raquo;, куда будут свозить злобных собак</div>
							<div class="entry_meta">
								<span class="time">22 января 16:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280728"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/geroi-sredi-nas-sotrudnik-kompanii-altaykrayenergo-spas-pozhiluyu-zhenshchinu-iz-pozhara-280734">
							<div class="title">Герои среди нас: сотрудник компании &laquo;Алтайкрайэнерго&raquo; спас пожилую женщину из&nbsp;пожара</div>
							<div class="entry_meta">
								<span class="time">22 января 16:22</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/krasota-zvuka-zachem-v-barnaul-priehala-solistka-nyu-yorkskoy-operi-i-chemu-nauchila-artistov-280722">
							<div class="title">Красота звука. Зачем в&nbsp;Барнаул приехала солистка нью-йоркской оперы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;чему она научила алтайских артистов</div>
							<div class="entry_meta">
								<span class="time">22 января 16:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280722"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/omskim-medikam-ne-viplachivayut-zarplatu-so-slovami-nikakih-pereboev-net-280723">
							<div class="title">Омским медикам не&nbsp;выплачивают зарплату со&nbsp;словами &laquo;никаких перебоев нет&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 16:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280723"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/edinaya-rossiya-derzhit-na-kontrole-situatsiyu-na-predpriyatii-kuchuksulfat-280736">
							<div class="title">&laquo;Единая Россия&raquo; взяла на&nbsp;контроль ситуацию с&nbsp;проблемами &laquo;Кучуксульфата&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 16:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280736"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/predprinimatel-kupil-samiy-urodliviy-barnaulskiy-ofisnik-280731">
							<div class="title">Предприниматель купил самый уродливый барнаульский офисник</div>
							<div class="entry_meta">
								<span class="time">22 января 15:55</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280731"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaulskoy-mnogoetazhke-zagorelsya-podval-evakuirovali-chelovek-280733">
							<div class="title">В&nbsp;барнаульской многоэтажке загорелся подвал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>эвакуировали 38 человек</div>
							<div class="entry_meta">
								<span class="time">22 января 15:43</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280733"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/podklyuchal-girlyandi-inzhener-altayskogo-muzikalnogo-teatra-upal-i-razbilsya-nasmert-280732">
							<div class="title">Подключал гирлянды. Инженер Алтайского музыкального театра упал и&nbsp;разбился насмерть</div>
							<div class="entry_meta">
								<span class="time">22 января 15:27</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280732"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/obizhenniy-sibiryak-podzheg-lexus-kotoriy-edva-ego-ne-sbil-na-peshehodnom-perehode-280708">
							<div class="title">Обиженный сибиряк поджег Lexus<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который едва его не&nbsp;сбил на&nbsp;пешеходном переходе</div>
							<div class="entry_meta">
								<span class="time">22 января 15:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280708"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaultsi-pozhalovalis-na-besposhchadniy-traktor-kotoriy-unichtozhil-shukshinskuyu-kalinu-280727">
							<div class="title">Барнаульцы пожаловались на&nbsp;беспощадный трактор<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который уничтожил шукшинскую калину</div>
							<div class="entry_meta">
								<span class="time">22 января 15:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280727"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/treshka-matreshka-za-mln-rubley-dlya-bogatih-i-ochen-tvorcheskih-lyudey-v-barnaule-prodaetsya-kvartira-s-kvartiroy-280717">
							<div class="title">&laquo;Трешка-матрешка&raquo; за&nbsp;15,5 млн рублей. Для богатых и&nbsp;очень творческих людей в&nbsp;Барнауле продается квартира с&nbsp;квартирой</div>
							<div class="entry_meta">
								<span class="time">22 января 14:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280717"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pyaniy-barnaulets-vorvalsya-v-dom-pensionerki-i-iznasiloval-ee-280711">
							<div class="title">Пьяный барнаулец ворвался в&nbsp;дом пенсионерки и&nbsp;изнасиловал ее</div>
							<div class="entry_meta">
								<span class="time">22 января 14:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280711"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-altayskom-krae-po-initsiative-edinoy-rossii-budut-postroeni-dva-fokota-280714">
							<div class="title">В&nbsp;Алтайском крае по&nbsp;инициативе &laquo;Единой России&raquo; будут построены два ФОКОТа</div>
							<div class="entry_meta">
								<span class="time">22 января 14:23</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/gradusnie-morozi-vnov-pozhaluyut-v-altayskiy-kray-280719">
							<div class="title">40-градусные морозы вновь пожалуют в&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">22 января 14:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280719"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaultsev-i-ih-detey-predupredili-ob-otvetstvennosti-za-subbotnyuyu-progulku-v-podderzhku-navalnogo-280712">
							<div class="title">Барнаульцев и&nbsp;их&nbsp;детей предупредили об&nbsp;ответственности за&nbsp;&laquo;субботнюю прогулку&raquo; в&nbsp;поддержку Навального</div>
							<div class="entry_meta">
								<span class="time">22 января 13:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280712"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/avtopoboishchshche-280715">
							<div class="title">На&nbsp;подъезде к&nbsp;Барнаулу водители устроили снежное автопобоище</div>
							<div class="entry_meta">
								<span class="time">22 января 13:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280715"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bank-otkritie-na-tret-uvelichil-roznichniy-kreditniy-portfel-v-godu-280720">
							<div class="title">Банк &laquo;Открытие&raquo; на&nbsp;треть увеличил розничный кредитный портфель в&nbsp;2020 году</div>
							<div class="entry_meta">
								<span class="time">22 января 13:38</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novoe-zemletryasenie-proizoshlo-rano-utrom-na-altae-280709">
							<div class="title">Новое землетрясение произошло рано утром на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">22 января 13:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280709"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/nichego-strashnogo-glavniy-proizvoditel-makaron-na-altae-rasskazal-o-roste-tsen-i-ih-zamorozke-280696">
							<div class="title">&laquo;Ничего страшного&raquo;: главный производитель макарон на&nbsp;Алтае рассказал о&nbsp;росте цен и&nbsp;их&nbsp;заморозке</div>
							<div class="entry_meta">
								<span class="time">22 января 13:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280696"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/stoit-li-pokupat-kuhonnie-nozhi-iz-damasskoy-stali-280710">
							<div class="title">Стоит&nbsp;ли покупать кухонные ножи из&nbsp;дамасской стали</div>
							<div class="entry_meta">
								<span class="time">22 января 12:55</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyskaya-armiya-vooruzhilas-penitsillinom-280701">
							<div class="title">Российская армия впервые вооружилась &laquo;Пенициллином&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 12:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280701"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/kuda-shodit-na-vihodnih-v-barnaule-i-yanvarya-280697">
							<div class="title">Куда сходить на&nbsp;выходных в&nbsp;Барнауле 23 и&nbsp;24&nbsp;января</div>
							<div class="entry_meta">
								<span class="time">22 января 12:44</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280697"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/stalo-izvestno-kakie-viplati-uvelichatsya-v-altayskom-krae-s-fevralya-280703">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие выплаты и&nbsp;пособия увеличатся в&nbsp;Алтайском крае с&nbsp;1&nbsp;февраля</div>
							<div class="entry_meta">
								<span class="time">22 января 12:33</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280703"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/pravitelstvo-prizvali-sderzhivat-tseni-na-obyazatelnuyu-dlya-cheloveka-pishchu-280693">
							<div class="title">Правительство призвали сдерживать цены на&nbsp;&laquo;обязательную для человека пищу&raquo;</div>
							<div class="entry_meta">
								<span class="time">22 января 12:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280693"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/let-tyurmi-poluchil-zhitel-barnaula-za-zverskuyu-raspravu-s-pensionerom-280702">
							<div class="title">20 лет тюрьмы получил житель Барнаула за&nbsp;зверскую расправу с&nbsp;пенсионером</div>
							<div class="entry_meta">
								<span class="time">22 января 12:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_280702"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 280700;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700">
	<link itemprop="image" href="https://altapress.ru/picture/573184/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/573184/100x100.jpg">
<meta itemprop="name" content="Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело">
	<meta itemprop="genre" content="Происшествия">


	
	<div class="meta">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-01-22T21:32">22 января 2021 21:32</time>
	</div>
	<div id="story-hit" class="views" data-idstory="280700"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_280700"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700">
		<h1 itemprop="headline">Житель Алтайского края решил обкатать новый снегоход и&nbsp;попал под уголовное дело</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>62-летний житель Благовещенского района купил новый снегоход и&nbsp;решил его обкатать. Он&nbsp;поехал на&nbsp;охоту<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>застрелил косулю и&nbsp;теперь на&nbsp;него завели уголовное дело.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/573184/618x350.jpg"
			 title="Косуля."
			 alt="Косуля.">
		<div class="title col-5">
			Косуля.		</div>
		<div class="origin col-5">
			altaipriroda.ru		</div>
	</div>
			<div itemprop="articleBody">
	<p>Сотрудник охотнадзора в 4 км от поселка Добровольский Суетского района нашел место отстрела одной особи сибирской косули<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а в 100 метрах от нее обнаружил место разделывания дикого животного.</p>

<p>Он обратился в полицию. Правоохранители нашли охотника. Оказалось<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что он живет в поселке Михайловка Благовещенского района.</p><!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: New_altapress / * / *-->
<!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--Расположение: В теле новости десктоп-->
<div id="adfox_160076305751772369"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 299629,
        containerId: 'adfox_160076305751772369',
        params: {
            pp: 'bdoh',
            ps: 'efza',
            p2: 'gwos'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


<p>Недавно он приобрел себе новый снегоход и решил его обкатать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому и отправился на охоту в сторону Суетского района.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/608676/900x.jpg" alt="Новый снегоход." title="Новый снегоход."> </div>
 <div class="title col-5">
 Новый снегоход. </div>
 <div class="origin col-5">
 22.мвд.рф </div>
</div>



<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Увидев косулю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>он на снегоходе попытался преследовать животное<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а затем выстрелил в него. В ходе оперативно-розыскных мероприятий стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что отстрел дикого животного сельчанин осуществил из зарегистрированного ружья<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>после чего<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>разделав тушу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>забрал мясо косули домой», — <a href="https://altapress.ru/jump?to=https%3A%2F%2F22.%D0%BC%D0%B2%D0%B4.%D1%80%D1%84%2Fnews%2Fwindow%2F22693415%2F" target="_blank" rel="nofollow">рассказали</a> в ГУ МВД по Алтайскому краю.</p>

</blockquote>


<p>У мужчины не было лицензии на охоту. Полицейские изъяли у него ружье и мясо.</p>

<p>На сельчанина завели дело по статье «Незаконная охота». По предварительным оценкам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ущерб от незаконной охоты может составить более 40 тыс. рублей.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="280700"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/v-altayskom-krae-raskrili-ubiystvo-beremennoy-losihi-279995"
			       data-to="279995"
			       data-from="280700">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/587466/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Алтайском крае раскрыли убийство беременной лосихи</span>
				</a></li>
					<li><a href="/proisshestvija/story/genprokuratura-zanyalas-delom-o-nezakonnom-safari-ekologa-i-moskovskogo-bogacha-na-altae-277561"
			       data-to="277561"
			       data-from="280700">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/569200/66x66.jpg" width="66px">
						</span>
										<span class="title">Генпрокуратура занялась делом о&nbsp;незаконном &laquo;сафари&raquo; эколога и&nbsp;московского богача на&nbsp;Алтае</span>
				</a></li>
					<li><a href="/proisshestvija/story/brakoneri-na-te-ozere-279259"
			       data-to="279259"
			       data-from="280700">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/605839/66x66.jpg" width="66px">
						</span>
										<span class="title">На&nbsp;Алтае браконьеры удирали от&nbsp;наказания по&nbsp;Телецкому озеру</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/sezon-ohoti-949"><span class="title">Сезон охоты</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="fasiAU8GVPkfyaKZdw1GGkoAzWbpN_SYWIDGOaiThctO7mVHA055lk2PmtIkXQhXGmKmEbsFmrV10bBW3eKz_w==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело"
		 data-description = "62-летний житель Благовещенского района купил новый снегоход и решил его обкатать. Он поехал на охоту, застрелил косулю и теперь на него завели уголовное дело.
"
		 data-url = "https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700"
		 data-image = "https://altapress.ru/story/seopic/280700_20210122193958.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_280700"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 280700;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/popa-na-vetke-i-ribnie-kolgotki-sibirskaya-televedushchaya-popala-v-shou-ti-top-model-280344">
											<span class="image"><img src="https://obj.altapress.ru/picture/607870/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Попа на&nbsp;ветке и&nbsp;рыбные колготки: сибирская телеведущая попала в&nbsp;шоу &laquo;Ты&nbsp;&mdash; топ-модель&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/narodniy-vopros-mozhno-li-zaklyuchit-brachniy-dogovor-do-svadbi-280573">
											<span class="image"><img src="https://obj.altapress.ru/picture/563552/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Народный вопрос. Можно&nbsp;ли заключить брачный договор до&nbsp;свадьбы?</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zdorovie/story/gemotest-pomozhet-barnaultsam-pravilno-podgotovitsya-k-vaktsinatsii-ot-covid-280533">
											<span class="image"><img src="https://obj.altapress.ru/picture/608250/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Гемотест&raquo; поможет барнаульцам правильно подготовиться к&nbsp;вакцинации от&nbsp;COVID-19</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2021</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>ООО “Свободный курс” <br/> ИНН 2225214326</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="fasiAU8GVPkfyaKZdw1GGkoAzWbpN_SYWIDGOaiThctO7mVHA055lk2PmtIkXQhXGmKmEbsFmrV10bBW3eKz_w==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="280700">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1611303732"></script>
<script src="/js/comments.min.js?r=1611303732"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700",
		page_url_canonical: "https://altapress.ru/proisshestvija/story/zhitel-altayskogo-kraya-reshil-obkatat-noviy-snegohod-i-popal-pod-ugolovnoe-delo-280700",
		page_title: "Житель Алтайского края решил обкатать новый снегоход и попал под уголовное дело",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Fri, 22 Jan 21 21:32:00 +0700",
									article_categories: ["Происшествия"],
								article_word_count: "7",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
