    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1609239985">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года </title>
	<meta name="description" content="Снег, метели и гололед ожидаются в предпоследний день 2020 года в Алтайском крае, сообщает региональный Гидрометцентр.
"/>

    	<meta name="keywords" content="Погода,Прогнозы"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661">
		
			<link rel="amphtml" href="/amp/story/279661">
		<meta property="og:title" content="Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года " />
	<meta property="og:keywords" content="Погода,Прогнозы" />
	<meta property="og:description" content="Снег, метели и гололед ожидаются в предпоследний день 2020 года в Алтайском крае, сообщает региональный Гидрометцентр.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/279661_20201229145238.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/279661_20201229145238.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/279661_20201229145238.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года "/>
	<meta name="twitter:description" content="Снег, метели и гололед ожидаются в предпоследний день 2020 года в Алтайском крае, сообщает региональный Гидрометцентр.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/279661_20201229145238.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года ",
	"@id": "https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661",
	
		
	"url": "https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661",
	
			"datePublished": "2020-12-30T06:01",
				"dateModified": "2020-12-30T06:01",
				"dateCreated": "2020-12-30T06:01",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/279661_20201229145238.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="LGLGaLQB5l0j1EpMSPpEuPoVCuJzhaGgouWatyWVcIIBI4wd0HS0JBeSfCMBlHfLnyF_ijnz-Ob2gPTHbKc9zw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
    <script src="https://7fvdh40aoz.ru/script.js"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/2171">Важная бумага</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">30 декабря</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy-high"
                           title="Пасмурно"></i> -15&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/prokuratura-proverit-barnaulskiy-vodokanal-posle-mnogokratnih-avariy-279659">
                                                            <span class="title _p-l">Прокуратура проверит барнаульский водоканал после многократных аварий</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/turizm/story/zagranitsa-nam-pomozhet-kuda-letayut-altayskie-puteshestvenniki-i-kak-pri-etom-sebya-chuvstvuyut-turfirmi-279615">
                                                            <span class="title _p-l">Заграница нам поможет. Куда летают алтайские путешественники и&nbsp;как при этом себя чувствуют турфирмы</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/altayskie-agrarii-rasskazali-o-pandemii-zasuhe-i-horoshem-urozhae-279666">
                                                            <span class="title _p-l">Пандемия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>засуха и&nbsp;удивительно хороший урожай. Как алтайские аграрии пережили ковидный 2020-й</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/proisshestvija/story/direktor-gorodskogo-vodokanala-umer-v-priemnoy-mera-biyska-279649">
                                                            <span class="title _p-l">Директор водоканала умер в&nbsp;приемной мэра Бийска</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/ekonomika/story/altayskie-agrarii-rasskazali-o-pandemii-zasuhe-i-horoshem-urozhae-279666">
							<div class="title">Пандемия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>засуха и&nbsp;удивительно хороший урожай. Как алтайские аграрии пережили ковидный 2020-й</div>
							<div class="entry_meta">
								<span class="time">30 декабря 07:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279666"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/zagranitsa-nam-pomozhet-kuda-letayut-altayskie-puteshestvenniki-i-kak-pri-etom-sebya-chuvstvuyut-turfirmi-279615">
							<div class="title">Заграница нам поможет. Куда летают алтайские путешественники и&nbsp;как при этом себя чувствуют турфирмы</div>
							<div class="entry_meta">
								<span class="time">30 декабря 06:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279615"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chto-nelzya-delat-dekabrya-narodnie-primeti-na-danilov-den-279648">
							<div class="title">Что нельзя делать 30&nbsp;декабря. Народные приметы на&nbsp;Данилов день</div>
							<div class="entry_meta">
								<span class="time">30 декабря 06:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279648"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661">
							<div class="title">Метели и&nbsp;порывистый ветер обещают в&nbsp;Алтайском крае в&nbsp;предпоследний день 2020 года</div>
							<div class="entry_meta">
								<span class="time">30 декабря 06:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279661"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/connected/story/whatsapp-perestanet-rabotat-na-nekotorih-smartfonah-s-novogo-goda-279686">
							<div class="title">WhatsApp перестанет работать на&nbsp;некоторых смартфонах с&nbsp;нового года</div>
							<div class="entry_meta">
								<span class="time">30 декабря 00:23</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279686"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/nazvano-kolichestvo-zhiteley-altayskogo-kraya-pobedivshih-koronavirus-279685">
							<div class="title">Названо количество жителей Алтайского края<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>победивших коронавирус</div>
							<div class="entry_meta">
								<span class="time">29 декабря 23:48</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279685"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/rossiyanin-nanes-udarov-nozhom-svoey-sosedke-279684">
							<div class="title">Россиянин нанес 120 ударов ножом своей соседке</div>
							<div class="entry_meta">
								<span class="time">29 декабря 23:16</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279684"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umer-vsemirno-izvestniy-frantsuzskiy-modeler-279683">
							<div class="title">Умер всемирно известный французский модельер</div>
							<div class="entry_meta">
								<span class="time">29 декабря 22:40</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279683"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/pensionerov-zastavyat-rasschitivatsya-po-kreditam-vnukov-v-godu-279682">
							<div class="title">Пенсионеров заставят рассчитываться по&nbsp;кредитам внуков в&nbsp;2021 году</div>
							<div class="entry_meta">
								<span class="time">29 декабря 22:08</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279682"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-seti-poyavilos-foto-vrachey-spyashchih-ryadom-s-kovidnim-bolnim-279681">
							<div class="title">В&nbsp;Сети появилось фото врачей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>спящих рядом с&nbsp;ковидным больным</div>
							<div class="entry_meta">
								<span class="time">29 декабря 21:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279681"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/denezhnie-perevodi-rossiyan-budut-usilenno-kontrolirovat-279680">
							<div class="title">Денежные переводы россиян будут усиленно контролировать</div>
							<div class="entry_meta">
								<span class="time">29 декабря 21:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279680"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryachke-s-covid-anonimno-peredali-elochku-i-ona-rastsvela-mediki-prosyat-podderzhki-279672">
							<div class="title">Сибирячке с&nbsp;COVID-19 анонимно передали елочку и&nbsp;она &laquo;расцвела&raquo;. Медики просят поддержки</div>
							<div class="entry_meta">
								<span class="time">29 декабря 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279672"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/arheologi-izuchili-drevnie-olennie-kamni-v-altayskih-gorah-279656">
							<div class="title">Археологи изучили древние алтайские камни. Их &laquo;подкармливали&raquo; кочевники</div>
							<div class="entry_meta">
								<span class="time">29 декабря 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279656"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaulets-pozhivilsya-koshelkom-i-telefonom-opponenta-posle-konflikta-i-poluchil-srok-279654">
							<div class="title">Барнаулец поживился кошельком и&nbsp;телефоном оппонента после драки и&nbsp;получил срок</div>
							<div class="entry_meta">
								<span class="time">29 декабря 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279654"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pyaniy-sledovatel-kak-viyasnilos-uvolilsya-za-neskolko-dney-do-smertelnogo-dtp-279669">
							<div class="title">Пьяный следователь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как выяснилось<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>уволился за&nbsp;несколько дней до&nbsp;смертельного ДТП</div>
							<div class="entry_meta">
								<span class="time">29 декабря 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279669"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaulskiy-detsad-nazvali-v-chest-strizhey-279674">
							<div class="title">Барнаульский детсад назвали в&nbsp;честь &laquo;Стрижей&raquo;</div>
							<div class="entry_meta">
								<span class="time">29 декабря 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279674"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyanka-hotela-za-million-prodat-maloletnyuyu-doch-v-seksualnoe-rabstvo-279663">
							<div class="title">Россиянка хотела за&nbsp;миллион продать малолетнюю дочь в&nbsp;сексуальное рабство</div>
							<div class="entry_meta">
								<span class="time">29 декабря 18:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279663"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dokumentalka-altayskogo-soyuza-kinematografistom-vzyala-pobedu-na-russkom-kinofestivale-279643">
							<div class="title">&laquo;Документалка&raquo; алтайского Союза кинематографистов взяла победу на&nbsp;Русском кинофестивале</div>
							<div class="entry_meta">
								<span class="time">29 декабря 17:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279643"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-altayskom-krae-sdan-perviy-dom-s-ispolzovaniem-eskrou-schetov-279671">
							<div class="title">В&nbsp;крае сдан дом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>построенный с&nbsp;использованием эскроу-счетов</div>
							<div class="entry_meta">
								<span class="time">29 декабря 17:48</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rossii-umer-samiy-bolshoy-rebenok-v-mire-279665">
							<div class="title">В&nbsp;России умер &laquo;самый большой ребенок в&nbsp;мире&raquo;</div>
							<div class="entry_meta">
								<span class="time">29 декабря 17:28</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279665"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/turpotok-v-altayskom-krae-v-koronavirusnom-godu-upal-na-279670">
							<div class="title">Турпоток в&nbsp;Алтайском крае в&nbsp;коронавирусном году упал на&nbsp;40%</div>
							<div class="entry_meta">
								<span class="time">29 декабря 17:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279670"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/dividendnie-aktsii-pervaya-otsenka-279646">
							<div class="title">Дивидендные акции 2021&nbsp;&mdash; первая оценка</div>
							<div class="entry_meta">
								<span class="time">29 декабря 16:37</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-lexus-s-blatnimi-nomerami-razbilsya-v-dtp-279667">
							<div class="title">В&nbsp;Барнауле Lexus с&nbsp;&laquo;блатными&raquo; номерами разбился в&nbsp;ДТП</div>
							<div class="entry_meta">
								<span class="time">29 декабря 16:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279667"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-gostyah-u-dyadi-savi-k-novomu-godu-soyuz-podgotovil-korotkometrazhku-o-tsennostyah-kollektive-i-nemnogo-o-sebe-279604">
							<div class="title">В&nbsp;гостях у&nbsp;дяди Савы. К&nbsp;Новому году &laquo;Союз&raquo; подготовил короткометражку о&nbsp;ценностях<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>коллективе и&nbsp;немного о&nbsp;себе</div>
							<div class="entry_meta">
								<span class="time">29 декабря 16:16</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/nachalnik-rasstrelyal-podchinennogo-za-otkaz-porabotat-v-vihodnoy-279644">
							<div class="title">Начальник расстрелял подчиненного за&nbsp;отказ поработать в&nbsp;выходной</div>
							<div class="entry_meta">
								<span class="time">29 декабря 16:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279644"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/barnaul-razmorozilsya-i-vstal-v-dlinnih-probkah-279664">
							<div class="title">Барнаул &laquo;разморозился&raquo; и&nbsp;встал в&nbsp;длинных пробках</div>
							<div class="entry_meta">
								<span class="time">29 декабря 15:44</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279664"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/krepko-shit-nechego-chinit-barnaulskaya-biznes-ledi-rasskazala-kak-odevaet-shkolnikov-ne-tolko-v-krae-no-i-po-vsey-rossii-279635">
							<div class="title">Крепко шить&nbsp;&mdash; нечего чинить. Барнаульская бизнес-леди рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как одевает школьников не&nbsp;только в&nbsp;крае<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;и&nbsp;по всей России</div>
							<div class="entry_meta">
								<span class="time">29 декабря 15:27</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryaka-oshtrafovali-na-tis-rubley-za-glupuyu-shutku-s-portretom-gitlera-279638">
							<div class="title">Сибиряка оштрафовали на&nbsp;120 тыс. рублей за&nbsp;глупую шутку с&nbsp;портретом Гитлера</div>
							<div class="entry_meta">
								<span class="time">29 декабря 15:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279638"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/fbuz-tsentr-gigieni-i-epidemiologii-v-altayskom-krae-otkrivaet-rabotu-zabornogo-kabineta-279662">
							<div class="title">ФБУЗ &laquo;Центр гигиены и&nbsp;эпидемиологии в&nbsp;Алтайском крае&raquo; открывает работу заборного кабинета</div>
							<div class="entry_meta">
								<span class="time">29 декабря 15:14</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/prokuratura-proverit-barnaulskiy-vodokanal-posle-mnogokratnih-avariy-279659">
							<div class="title">Прокуратура проверит барнаульский водоканал после многократных аварий</div>
							<div class="entry_meta">
								<span class="time">29 декабря 15:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279659"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskie-voennie-vooruzhilis-novimi-bespilotnikami-chtobi-vesti-razvedku-dazhe-v-nepogodu-279637">
							<div class="title">Алтайские военные вооружились новыми беспилотниками<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы вести разведку даже в&nbsp;непогоду</div>
							<div class="entry_meta">
								<span class="time">29 декабря 14:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279637"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kostyum-rusalochki-zheleznaya-doroga-i-chtobi-nikto-ne-bolel-o-chem-mechtayut-deti-altayskogo-kraya-279660">
							<div class="title">Костюм Русалочки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>железная дорога и&nbsp;&laquo;чтобы никто не&nbsp;болел&raquo;&nbsp;&mdash; о&nbsp;чем мечтают дети Алтайского края</div>
							<div class="entry_meta">
								<span class="time">29 декабря 14:39</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tsentr-po-borbe-s-informatsionnim-moshennichestvom-sozdayut-v-altayskom-krae-279651">
							<div class="title">Центр по&nbsp;борьбе с&nbsp;информационным мошенничеством создают в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">29 декабря 14:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279651"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-respublike-altay-prodaetsya-imushchestvo-zastroyshchika-podozrevaemogo-v-krupnom-moshennichestve-279641">
							<div class="title">На&nbsp;Алтае продают имущество застройщика<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подозреваемого в&nbsp;крупном мошенничестве</div>
							<div class="entry_meta">
								<span class="time">29 декабря 14:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279641"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/direktor-gorodskogo-vodokanala-umer-v-priemnoy-mera-biyska-279649">
							<div class="title">Директор водоканала умер в&nbsp;приемной мэра Бийска</div>
							<div class="entry_meta">
								<span class="time">29 декабря 13:47</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279649"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ne-pey-ne-kuri-ne-sidi-v-telefone-na-altae-poyavilis-motivatsionnie-banneri-dlya-molodezhi-279645">
							<div class="title">Не&nbsp;пей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не&nbsp;кури<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не&nbsp;сиди в&nbsp;телефоне. На&nbsp;Алтае появились мотивационные баннеры для молодежи</div>
							<div class="entry_meta">
								<span class="time">29 декабря 13:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279645"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/altayskiy-kray-voshel-v-desyatku-samih-privlekatelnih-turisticheskih-regionov-279616">
							<div class="title">Алтайский край вошел в&nbsp;десятку самых привлекательных туристических регионов</div>
							<div class="entry_meta">
								<span class="time">29 декабря 13:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279616"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/samih-ozhidaemih-filmov-goda-279464">
							<div class="title">12 самых ожидаемых фильмов 2021 года</div>
							<div class="entry_meta">
								<span class="time">29 декабря 13:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279464"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ded-moroz-na-linii-veselaya-voditel-tramvaya-kataet-barnaultsev-v-kostyume-zimnego-volshebnika-279640">
							<div class="title">Дед Мороз на&nbsp;линии. Веселая водитель трамвая катает барнаульцев в&nbsp;костюме зимнего волшебника</div>
							<div class="entry_meta">
								<span class="time">29 декабря 13:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279640"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/podrostki-ubili-i-iznasilovali-vospitatelnitsu-detsada-oni-gotovili-seriyu-rasprav-279636">
							<div class="title">Подростки убили и&nbsp;изнасиловали воспитательницу детсада. Они готовили серию расправ</div>
							<div class="entry_meta">
								<span class="time">29 декабря 12:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_279636"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 279661;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661">
	<link itemprop="image" href="https://altapress.ru/picture/567813/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/567813/100x100.jpg">
<meta itemprop="name" content="Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года ">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-12-30T06:01">30 декабря 2020 06:01</time>
	</div>
	<div id="story-hit" class="views" data-idstory="279661"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_279661"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661">
		<h1 itemprop="headline">Метели и&nbsp;порывистый ветер обещают в&nbsp;Алтайском крае в&nbsp;предпоследний день 2020 года</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Снег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>метели и&nbsp;гололед ожидаются в&nbsp;предпоследний день 2020 года в&nbsp;Алтайском крае<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает региональный Гидрометцентр.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/567813/618x350.jpg"
			 title="Метель на трассе."
			 alt="Метель на трассе.">
		<div class="title col-5">
			Метель на трассе.		</div>
		<div class="origin col-5">
			22.mchs.gov.ru		</div>
	</div>
			<div itemprop="articleBody">
	<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«На большей части небольшой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>местами по югу умеренный снег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>местами метели. На дорогах гололедица», — говорится в прогнозе синоптиков на 30 декабря.</p>

</blockquote>


<p>Температура воздуха в крае составит −6…−11 градусов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>местами по западу −12…−17 градусов. Ветер южный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>2−7 метров в секунду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>местами порывы до 14 метров.</p>

<p>В Барнауле 30 декабря ожидается небольшой снег. На дорогах гололедица. Температура воздуха в региональной столице −8…−10 градусов. Ветер южный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>2−7 метров в секунду.</p><!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: New_altapress / * / *-->
<!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--Расположение: В теле новости десктоп-->
<div id="adfox_160076305751772369"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 299629,
        containerId: 'adfox_160076305751772369',
        params: {
            pp: 'bdoh',
            ps: 'efza',
            p2: 'gwos'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="279661"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/gradusnie-morozi-vnov-udaryat-po-altayskomu-krayu-na-novogodnih-kanikulah-279589"
			       data-to="279589"
			       data-from="279661">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/460817/66x66.jpg" width="66px">
						</span>
										<span class="title">40-градусные морозы вновь ударят по&nbsp;Алтайскому краю на&nbsp;новогодних каникулах</span>
				</a></li>
					<li><a href="/zhizn/story/i-pravda-zhiteli-altayskogo-kraya-soobshchayut-ob-ekstremalnih-temperaturah-279537"
			       data-to="279537"
			       data-from="279661">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/189010/66x66.jpg" width="66px">
						</span>
										<span class="title">И&nbsp;правда -50. Жители Алтайского края сообщают об&nbsp;экстремальных температурах</span>
				</a></li>
					<li><a href="/zhizn/story/pochti-dzhakuzi-kak-sibiryaki-kupalis-v-prorubi-v-gradusov-279536"
			       data-to="279536"
			       data-from="279661">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/606481/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Почти джакузи!&raquo;. Как<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>и&nbsp;зачем) сибиряки купались в&nbsp;проруби в&nbsp;-36 градусов</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/prognozi-1084"><span class="title">Прогнозы</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="LGLGaLQB5l0j1EpMSPpEuPoVCuJzhaGgouWatyWVcIIBI4wd0HS0JBeSfCMBlHfLnyF_ijnz-Ob2gPTHbKc9zw==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года "
		 data-description = "Снег, метели и гололед ожидаются в предпоследний день 2020 года в Алтайском крае, сообщает региональный Гидрометцентр.
"
		 data-url = "https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661"
		 data-image = "https://altapress.ru/story/seopic/279661_20201229145238.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <script async src="//pwukvp.com/ustl71/921liv/0mp0y38hq867quv678/pyk6nhq.php"></script>
 
<div data-la-block="033e06a8-167a-4068-bb67-a3f1de79ecde"></div>
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_279661"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 279661;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/pr-kompaniya-organizator-ot-dushi-pozdravlyaet-vas-s-nastupayushchim-novim-godom-279610">
											<span class="image"><img src="https://obj.altapress.ru/picture/606693/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">PR-компания &laquo;ОРГАНИЗАТОР&raquo; от&nbsp;души поздравляет вас с&nbsp;наступающим Новым 2021 годом</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/predpriyatiya-altayskogo-kraya-poluchili-zasluzhennie-nagradi-po-itogam-279609">
											<span class="image"><img src="https://obj.altapress.ru/picture/606688/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Предприятия Алтайского края получили заслуженные награды по&nbsp;итогам Всероссийского конкурса</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/doverie-i-blagodarnost-glavnaya-nagrada-pyaterochka-poluchila-prezidentskuyu-medal-mi-vmeste-279422">
											<span class="image"><img src="https://obj.altapress.ru/picture/589438/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Доверие и&nbsp;благодарность&nbsp;&mdash; главная награда. &laquo;Пятёрочка&raquo; получила президентскую медаль &laquo;Мы&nbsp;вместе&raquo;</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="LGLGaLQB5l0j1EpMSPpEuPoVCuJzhaGgouWatyWVcIIBI4wd0HS0JBeSfCMBlHfLnyF_ijnz-Ob2gPTHbKc9zw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="279661">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1609239985"></script>
<script src="/js/comments.min.js?r=1609239985"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661",
		page_url_canonical: "https://altapress.ru/zhizn/story/meteli-i-porivistiy-veter-obeshchayut-v-altayskom-krae-v-predposledniy-den-goda-279661",
		page_title: "Метели и порывистый ветер обещают в Алтайском крае в предпоследний день 2020 года ",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Wed, 30 Dec 20 06:01:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "14",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
