<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1561428051">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>&quot;Спортивный мужик&quot; из Алтайского края набрал 9 миллионов просмотров на YouTube</title>
	<meta name="description" content="45-летний житель Камня-на-Оби Владимир Сергеев стал самым популярным видеоблогером Каменского района. Его канал &amp;quot;Спортивный мужик&amp;quot; на YouTube набрал более 9 млн просмотров за время существования. Ролики каменца смотрит аудитория в почти 63 тысяч человек.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644" />
		
		<meta property="og:title" content="&quot;Спортивный мужик&quot; из Алтайского края набрал 9 миллионов просмотров на YouTube" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="45-летний житель Камня-на-Оби Владимир Сергеев стал самым популярным видеоблогером Каменского района. Его канал &amp;quot;Спортивный мужик&amp;quot; на YouTube набрал более 9 млн просмотров за время существования. Ролики каменца смотрит аудитория в почти 63 тысяч человек.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/249644_20190626121842.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/249644_20190626121842.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/249644_20190626121842.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="&quot;Спортивный мужик&quot; из Алтайского края набрал 9 миллионов просмотров на YouTube"/>
	<meta name="twitter:description" content="45-летний житель Камня-на-Оби Владимир Сергеев стал самым популярным видеоблогером Каменского района. Его канал &amp;quot;Спортивный мужик&amp;quot; на YouTube набрал более 9 млн просмотров за время существования. Ролики каменца смотрит аудитория в почти 63 тысяч человек.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/249644_20190626121842.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="E3LNGhTaHN6TmuzLng0vQB9s1BcHO8L9aQpeQ0L4qrtdA71vLbdfptH5nob7aH8mLyjiQTZz98gCXCsNb4L49A==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">26 июня</span>
											<span class="weather">
						<i class="wi wi-day-cloudy" title="Переменная облачность"></i> 23&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zdorovie/story/ministr-zdravoohraneniya-rasskazal-kak-nameren-snizit-smertnost-v-altayskom-krae-249603">
															<span class="title _p-l">Министр здравоохранения рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как намерен снизить смертность в&nbsp;Алтайском крае</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/tsena-na-benzin-posle-iyulya-mozhet-virasti-na-249610">
															<span class="title _p-l">Почему цена на&nbsp;бензин после 1&nbsp;июля может вырасти на&nbsp;10&minus;12%</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/potrebitel/story/kak-zhitelnitsa-barnaula-zarabativaet-na-sozdanii-avtorskih-duhov-249589">
															<span class="title _p-l">Как жительница Барнаула зарабатывает на&nbsp;создании авторских духов</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/day-bog-zdorovya-obame-kak-altayskie-proizvoditeli-agrotehniki-pokorili-rossiyu-i-natselilis-na-evropu-249560">
															<span class="title _p-l">&laquo;Дай бог здоровья Обаме!&raquo; Как алтайские производители агротехники покорили Россию и&nbsp;нацелились на&nbsp;Европу</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644">
							<div class="title">&laquo;Спортивный мужик&raquo; из&nbsp;Алтайского края набрал 9 миллионов просмотров на&nbsp;YouTube</div>
							<div class="entry_meta">
								<span class="time">26 июня 12:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249644"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/ugonyayut-mashini-i-molchat-po-subbotam-v-molodezhnom-teatre-pokazhut-eskizi-spektakley-o-podrostkovih-problemah-249586">
							<div class="title">&laquo;Молчат по&nbsp;субботам и&nbsp;не&nbsp;косячат&raquo;. В&nbsp;Молодежном театре Алтая покажут эскизы спектаклей о&nbsp;подростковых проблемах</div>
							<div class="entry_meta">
								<span class="time">26 июня 12:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249586"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-sibiri-killer-zastrelil-muzhchinu-iz-okna-avtomobilya-249640">
							<div class="title">В&nbsp;Сибири киллер застрелил мужчину из&nbsp;окна автомобиля</div>
							<div class="entry_meta">
								<span class="time">26 июня 11:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249640"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/medvezhiy-turisticheskiy-marshrut-pridumali-v-altayskom-krae-249631">
							<div class="title">&laquo;Медвежий&raquo; туристический маршрут придумали в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">26 июня 11:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249631"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/populyarniy-glyanets-zaryadilsya-energiey-leta-249639">
							<div class="title">Популярный глянец зарядился энергией лета</div>
							<div class="entry_meta">
								<span class="time">26 июня 11:12</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/iz-za-nehvatki-importnih-komplektuyushchih-rossiya-zamorazhivaet-proizvodstvo-apparatov-glonass-249634">
							<div class="title">Из-за нехватки импортных комплектующих Россия замораживает производство аппаратов ГЛОНАСС</div>
							<div class="entry_meta">
								<span class="time">26 июня 11:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249634"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/med-ikra-batuti-nahodchiviy-biychanin-obmanival-rossiyan-po-polnoy-programme-249628">
							<div class="title">Икра<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>батут<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ремонт: находчивый бийчанин обманывал россиян по&nbsp;полной программе</div>
							<div class="entry_meta">
								<span class="time">26 июня 10:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249628"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaultsi-vmeste-s-ministrom-proverili-kak-remontiruyut-prospekt-lenina-249636">
							<div class="title">Барнаульцы вместе с&nbsp;министром проверили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как ремонтируют проспект Ленина</div>
							<div class="entry_meta">
								<span class="time">26 июня 10:45</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/na-baykale-sobirayutsya-ogranichit-turizm-249623">
							<div class="title">На&nbsp;Байкале собираются ограничить туризм</div>
							<div class="entry_meta">
								<span class="time">26 июня 10:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249623"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bolee-mlrd-rubley-kreditov-yurlitsam-vidal-rosselhozbank-na-altae-249632">
							<div class="title">Более 3 млрд рублей кредитов юрлицам выдал Россельхозбанк на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">26 июня 10:26</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-tsentre-barnaula-proizoshel-ocherednoy-poriv-trubi-249626">
							<div class="title">В&nbsp;центре Барнаула произошел очередной порыв трубы</div>
							<div class="entry_meta">
								<span class="time">26 июня 10:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249626"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/peskov-pereadresoval-vopros-o-visokih-tratah-chinovnikov-249625">
							<div class="title">Песков переадресовал вопрос о&nbsp;высоких тратах чиновников</div>
							<div class="entry_meta">
								<span class="time">26 июня 09:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249625"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/yumorist-garik-harlamov-ne-uderzhalsya-i-tozhe-potrollil-odioznuyu-elenu-malishevu-249624">
							<div class="title">Юморист Гарик Харламов не&nbsp;удержался и&nbsp;тоже потроллил одиозную Елену Малышеву</div>
							<div class="entry_meta">
								<span class="time">26 июня 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249624"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/talantlivie-pervokursniki-sfu-poluchat-povishennuyu-stipendiyu-249600">
							<div class="title">Талантливые первокурсники СФУ получат повышенную стипендию</div>
							<div class="entry_meta">
								<span class="time">26 июня 09:20</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-na-rolikah-detyam-katatsya-chto-dumayut-barnaultsi-o-remonte-allei-na-leninskom-prospekte-249607">
							<div class="title">&laquo;Как на&nbsp;роликах детям кататься?&raquo;. Что думают барнаульцы о&nbsp;ремонте аллеи на&nbsp;проспекте Ленина</div>
							<div class="entry_meta">
								<span class="time">26 июня 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249607"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/argumentov-v-polzu-zaymov-pod-zalog-pochemu-ne-stoit-ih-boyatsya-249583">
							<div class="title">6 аргументов в&nbsp;пользу займов под залог: почему не&nbsp;стоит их&nbsp;бояться</div>
							<div class="entry_meta">
								<span class="time">26 июня 09:00</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/razjyarenniy-medved-otkusil-ruku-pyanomu-sibiryaku-voshedshemu-v-voler-249622">
							<div class="title">Разъяренный медведь откусил руку пьяному сибиряку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вошедшему в&nbsp;вольер</div>
							<div class="entry_meta">
								<span class="time">26 июня 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249622"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/altayskomu-biznesu-prognoziruyut-rost-249567">
							<div class="title">Алтайскому бизнесу прогнозируют рост</div>
							<div class="entry_meta">
								<span class="time">26 июня 08:40</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/mnogostradalnoe-ege-v-rossii-mogut-vnov-reformirovat-249620">
							<div class="title">Многострадальное ЕГЭ в&nbsp;России могут вновь реформировать</div>
							<div class="entry_meta">
								<span class="time">26 июня 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249620"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-biyske-raziskivayut-bespredelshchika-zhestoko-izbivshego-pensionera-249619">
							<div class="title">В&nbsp;Бийске разыскивают беспредельщика<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>жестоко избившего пенсионера</div>
							<div class="entry_meta">
								<span class="time">26 июня 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249619"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glupoe-i-provalnoe-britantsev-razozlilo-shou-s-animirovannim-putinim-v-roli-vedushchego-249618">
							<div class="title">Глупое и&nbsp;провальное: британцев разозлило шоу с&nbsp;анимированным Путиным в&nbsp;роли ведущего</div>
							<div class="entry_meta">
								<span class="time">26 июня 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249618"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/ministr-zdravoohraneniya-rasskazal-kak-nameren-snizit-smertnost-v-altayskom-krae-249603">
							<div class="title">Министр здравоохранения рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как намерен снизить смертность в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">26 июня 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249603"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kak-zhitelnitsa-barnaula-zarabativaet-na-sozdanii-avtorskih-duhov-249589">
							<div class="title">Как жительница Барнаула зарабатывает на&nbsp;создании авторских духов</div>
							<div class="entry_meta">
								<span class="time">26 июня 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249589"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/day-bog-zdorovya-obame-kak-altayskie-proizvoditeli-agrotehniki-pokorili-rossiyu-i-natselilis-na-evropu-249560">
							<div class="title">&laquo;Дай бог здоровья Обаме!&raquo; Как алтайские производители агротехники покорили Россию и&nbsp;нацелились на&nbsp;Европу</div>
							<div class="entry_meta">
								<span class="time">26 июня 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249560"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/visokogore-altaya-neozhidanno-zavalilo-iyunskim-sneg-249617">
							<div class="title">Высокогорье Алтая неожиданно завалило &laquo;июньским&raquo; снегом</div>
							<div class="entry_meta">
								<span class="time">26 июня 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249617"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/tsena-na-benzin-posle-iyulya-mozhet-virasti-na-249610">
							<div class="title">Почему цена на&nbsp;бензин после 1&nbsp;июля может вырасти на&nbsp;10&minus;12%</div>
							<div class="entry_meta">
								<span class="time">26 июня 06:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249610"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/laboratoriya-nkvd-i-nemtsi-chto-skrivali-v-stenah-obninskoy-aes-249531">
							<div class="title">Лаборатория НКВД и&nbsp;немцы: что скрывали в&nbsp;стенах Обнинской АЭС</div>
							<div class="entry_meta">
								<span class="time">26 июня 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249531"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/opublikovano-video-vzriva-pervoy-stupeni-raketi-nositelya-falcon-heavy-249612">
							<div class="title">Опубликовано видео взрыва первой ступени ракеты-носителя Falcon Heavy</div>
							<div class="entry_meta">
								<span class="time">26 июня 00:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249612"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/drozhashchaya-ot-podzemnih-tolchkov-avtodoroga-popala-v-obzor-kameri-videonablyudeniya-249608">
							<div class="title">Дрожащая от&nbsp;подземных толчков автодорога попала в&nbsp;обзор камеры видеонаблюдения</div>
							<div class="entry_meta">
								<span class="time">25 июня 23:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249608"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/rossiyskiy-voenniy-samolet-pribil-v-venesuelu-249614">
							<div class="title">Российский военный самолет прибыл в&nbsp;Венесуэлу</div>
							<div class="entry_meta">
								<span class="time">25 июня 23:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249614"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-moskve-umerla-narodnaya-artistka-rsfsr-alla-pokrovskaya-249611">
							<div class="title">В&nbsp;Москве умерла народная артистка РСФСР Алла Покровская</div>
							<div class="entry_meta">
								<span class="time">25 июня 22:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249611"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/turisti-na-goa-bezzabotno-fotografiruyutsya-ryadom-s-giganstkimi-chelyustyami-249609">
							<div class="title">Туристы на&nbsp;Гоа беззаботно фотографируются рядом с&nbsp;гигантскими &laquo;челюстями&raquo;</div>
							<div class="entry_meta">
								<span class="time">25 июня 22:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249609"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vlasti-uvelichat-posobiya-na-detey-s-do-tis-rubley-249616">
							<div class="title">Власти увеличат пособия на&nbsp;детей с&nbsp;50 до&nbsp;10 тыс. рублей</div>
							<div class="entry_meta">
								<span class="time">25 июня 22:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249616"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/politseyskiy-s-rublevki-priznalsya-chto-ustal-ot-kino-249615">
							<div class="title">&laquo;Полицейский с&nbsp;Рублевки&raquo; признался<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что устал от&nbsp;кино</div>
							<div class="entry_meta">
								<span class="time">25 июня 21:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249615"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/pisma-schastya-ot-nalogovoy-perestanut-prihodit-po-pochte-249606">
							<div class="title">&laquo;Письма счастья&raquo; от&nbsp;налоговой перестанут приходить по&nbsp;почте</div>
							<div class="entry_meta">
								<span class="time">25 июня 21:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249606"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/rossiyskiy-milliarder-poklyalsya-chto-budet-druzhit-s-putinim-posle-ego-otstavki-249605">
							<div class="title">Российский миллиардер поклялся<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что будет дружить с&nbsp;Путиным после его отставки</div>
							<div class="entry_meta">
								<span class="time">25 июня 20:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249605"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/lavrov-zayavil-chto-vlasti-gruzii-provotsiruyut-antirossiyskie-nastroeniya-249604">
							<div class="title">Лавров заявил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что власти Грузии провоцируют антироссийские настроения</div>
							<div class="entry_meta">
								<span class="time">25 июня 20:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249604"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-rodstvenniki-obmanuli-pensionerku-na-tisyachi-rubley-249582">
							<div class="title">На&nbsp;Алтае родственники пенсионерки похитили у&nbsp;нее 22 тысячи рублей</div>
							<div class="entry_meta">
								<span class="time">25 июня 19:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249582"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/ministr-obrazovaniya-hakasii-pereputala-avtora-proizvedeniya-iz-shkolnoy-programmi-249602">
							<div class="title">Министр образования Хакасии перепутала автора произведения из&nbsp;школьной программы</div>
							<div class="entry_meta">
								<span class="time">25 июня 19:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249602"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/sekreti-krasoti-pochemu-frantsuzhenki-ne-tolsteyut-a-yaponki-ne-zagorayut-249516">
							<div class="title">Секреты красоты: почему француженки не&nbsp;толстеют<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;японки не&nbsp;загорают</div>
							<div class="entry_meta">
								<span class="time">25 июня 19:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249516"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 249644;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644">
	<link itemprop="image" href="https://altapress.ru/picture/527083/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/527083/100x100.jpg">
<meta itemprop="name" content="&quot;Спортивный мужик&quot; из Алтайского края набрал 9 миллионов просмотров на YouTube">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-06-26T12:17">26 июня 2019 12:17</time>
	</div>
	<div id="story-hit" class="views" data-idstory="249644"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_249644"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">&laquo;Спортивный мужик&raquo; из&nbsp;Алтайского края набрал 9 миллионов просмотров на&nbsp;YouTube</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>45-летний житель Камня-на-Оби Владимир Сергеев стал самым популярным видеоблогером Каменского района. Его <a href="https://www.youtube.com/channel/UCs76oRYbdvHZLbAX2cAg5iQ/videos">канал</a> &laquo;Спортивный мужик&raquo; на&nbsp;YouTube набрал более 9 млн просмотров за&nbsp;время существования. Ролики каменца смотрит аудитория в&nbsp;почти 63 тысяч человек.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/527083/618x350.jpg"
			 title="&quot;Спортивный мужик&quot; Владимир Сергеев."
			 alt="&quot;Спортивный мужик&quot; Владимир Сергеев.">
		<div class="title col-5">
			&quot;Спортивный мужик&quot; Владимир Сергеев.		</div>
		<div class="origin col-5">
			Скриншот видео		</div>
	</div>
			<div itemprop="articleBody">
	<p>Свои видеоролики Владимир Сергеев посвящает ЗОЖу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>тренировкам и&nbsp;здоровому питанию. Например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>блогер рассказывает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как отказался от&nbsp;глютена и&nbsp;к&nbsp;чему это привело<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;зачем мужику растяжка&raquo;, главные признаки старения и&nbsp;так далее.</p>

<p>&laquo;Воркаут и&nbsp;калистеника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бодибилдинг и&nbsp;фитнес&nbsp;&mdash; спорт и&nbsp;здоровый образ жизни в&nbsp;любом возрасте. Бросай вредные привычки и&nbsp;прокачай своё тело&raquo;,&nbsp;&mdash; так описал автор свой канал.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>
</p><div class="bb_youtube youtube_cnt">
 <div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/zRbGnwofujI" allowfullscreen></iframe></div>
</div>

<p>Житель Камня-на-Оби привлекает внимание не&nbsp;только россиян<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;числе его поклонников немало и&nbsp;зарубежной публики<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=http%3A%2F%2Fizvestiy-kamen.ru%2F2019%2F06%2F24%2Fsportivnyj-muzhik-kamenskij-bloger-vladimir-sergeev-zavoeval-vserossijskuyu-populyarnost%2F" target="_blank">пишут</a> &laquo;Каменские известия&raquo;.</p></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/kamen-na-obi-1987">Камень-на-Оби</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/do-i-posle-altayskiy-bloger-nakormil-i-preobrazil-odinokogo-starika-243917">&laquo;До&nbsp;и&nbsp;после&raquo;. Алтайский блогер привёл в&nbsp;свой дом и&nbsp;преобразил одинокого старика</a></li>
					<li><a href="/zhizn/story/chistoy-vodi-sharlatanstvo-dalnoboyshchik-iz-barnaula-raskrutilsya-na-youtube-s-lecheniem-raka-sodoy-243276">&laquo;Чистой воды шарлатанство&raquo;: дальнобойщик из&nbsp;Барнаула раскрутился на&nbsp;Youtube с&nbsp;лечением рака содой</a></li>
					<li><a href="/zhizn/story/amerikanets-rasskazal-kak-prozhil-dve-zimi-v-yurtah-na-altae-234710">Американец рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как прожил две зимы в&nbsp;юртах на&nbsp;Алтае</a></li>
							<li><span>Сюжет:</span> <a href="/topic/razvlecheniya-otdih-421">Развлечения, отдых</a></li>
					<li><span>Сюжет:</span> <a href="/topic/sport-1924">Спорт </a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "&quot;Спортивный мужик&quot; из Алтайского края набрал 9 миллионов просмотров на YouTube"
		 data-description = "45-летний житель Камня-на-Оби Владимир Сергеев стал самым популярным видеоблогером Каменского района. Его канал &amp;quot;Спортивный мужик&amp;quot; на YouTube набрал более 9 млн просмотров за время существования. Ролики каменца смотрит аудитория в почти 63 тысяч человек.
"
		 data-url = "https://altapress.ru/zhizn/story/sportivniy-muzhik-iz-altayskogo-kraya-nabral-millionov-prosmotrov-na-youtube-249644"
		 data-image = "https://altapress.ru/story/seopic/249644_20190626121842.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_249644" />
<meta name="mediator_published_time" content="2019-06-26T12:17:00+07:00" />

	<meta name="mediator_theme" content="Развлечения, отдых" />
	<meta name="mediator_theme" content="Спорт " />

			
			

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_249644"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 249644;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/populyarniy-glyanets-zaryadilsya-energiey-leta-249639">
											<span class="image"><img src="https://obj.altapress.ru/picture/527051/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Популярный глянец зарядился энергией лета</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zdorovie/story/kak-poluchit-skidku-na-priem-sosudistogo-hirurga-249561">
											<span class="image"><img src="https://obj.altapress.ru/picture/526888/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как получить скидку 50% на&nbsp;прием сосудистого хирурга</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/vse-vklyucheno-na-altae-stalo-realnostyu-komfortno-i-na-prirode-249492">
											<span class="image"><img src="https://obj.altapress.ru/picture/526780/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Все включено&raquo; на&nbsp;Алтае стало реальностью: комфортно и&nbsp;на&nbsp;природе</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="E3LNGhTaHN6TmuzLng0vQB9s1BcHO8L9aQpeQ0L4qrtdA71vLbdfptH5nob7aH8mLyjiQTZz98gCXCsNb4L49A==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1561428051"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>