<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1569904144">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае </title>
	<meta name="description" content="Артем Мызгин полжизни провел у крымских морей и не представляет жизнь без воды. Как и большинство его товарищей, он прошел всю &amp;laquo;эволюцию&amp;raquo; от тихого сидения с удочкой на берегу до подводной охоты &amp;ndash; непростого, но азартного хобби. Когда он переехал в Сибирь, с удивлением узнал, что люди охотятся и в пресных водоемах. Артем рассказал altapress.ru зачем нырять глубже, как взять рыбу в мутной воде и почему нужно опасаться бобров.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174" />
		
		<meta property="og:title" content="Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае " />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Артем Мызгин полжизни провел у крымских морей и не представляет жизнь без воды. Как и большинство его товарищей, он прошел всю &amp;laquo;эволюцию&amp;raquo; от тихого сидения с удочкой на берегу до подводной охоты &amp;ndash; непростого, но азартного хобби. Когда он переехал в Сибирь, с удивлением узнал, что люди охотятся и в пресных водоемах. Артем рассказал altapress.ru зачем нырять глубже, как взять рыбу в мутной воде и почему нужно опасаться бобров.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/255174_20191001231143.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/255174_20191001231143.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/255174_20191001231143.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае "/>
	<meta name="twitter:description" content="Артем Мызгин полжизни провел у крымских морей и не представляет жизнь без воды. Как и большинство его товарищей, он прошел всю &amp;laquo;эволюцию&amp;raquo; от тихого сидения с удочкой на берегу до подводной охоты &amp;ndash; непростого, но азартного хобби. Когда он переехал в Сибирь, с удивлением узнал, что люди охотятся и в пресных водоемах. Артем рассказал altapress.ru зачем нырять глубже, как взять рыбу в мутной воде и почему нужно опасаться бобров.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/255174_20191001231143.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
	
<script async src="https://cdn.onthe.io/io.js/ukKJdWyZa9an"></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="GeTo_nBccMTyIGHR1VUVBQZ8WZDDbNzNGCJHqVGQ6JohyZy9Hw8mh59MMIi2Gk9hYEoA_q0r6oVxcBfkE6aa1w==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <noindex>
	<div id='branding' class="links_20191001_ant">
		<a href="http://www.hyundai-ant22.ru/NewSantaFe?utm_source=altapress&utm_medium=podlozhka&utm_campaign=OKT_2019" target="_blank" data-brandname="ant_2019_10" rel="nofollow"><span></span></a>
		<a href="http://www.hyundai-ant22.ru/NewSantaFe?utm_source=altapress&utm_medium=podlozhka&utm_campaign=OKT_2019" target="_blank" data-brandname="ant_2019_10" rel="nofollow"><span></span></a>
	</div>
</noindex>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none it_forum"><a href="/it_forum">IT Форум 2019</a></li>
											</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">2 октября</span>
											<span class="weather">
						<i class="wi wi-day-sunny" title="Ясная погода"></i> 0&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/trevozhnaya-knopka-kak-barnaulskiy-krizisniy-tsentr-pomogaet-zhertvam-domashnego-nasiliya-255175">
															<span class="title _p-l">Есть куда бежать. Почему женщины становятся жертвами насилия и&nbsp;как им&nbsp;помогают в&nbsp;Барнауле</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174">
															<span class="title _p-l">Стреляй<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если сможешь. Кто и&nbsp;зачем занимается подводной охотой в&nbsp;Алтайском крае</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/vtoroe-babe-leto-teplo-nespeshno-vozvrashchaetsya-v-altayskiy-kray-255188">
															<span class="title _p-l">Второе бабье лето: тепло неспешно возвращается в&nbsp;Алтайский край</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/stalo-izvestno-kakim-budet-noviy-mezhdunarodniy-terminal-v-barnaulskom-aeroportu-255137">
															<span class="title _p-l">Каким будет новый международный терминал в&nbsp;Барнаульском аэропорту</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			
<div class="container ">
	
	<div class="row">
		<div class="col-xl-8 offset-xl-2 col-7 offset-lg-1 m-t">
			<script>
	var _post_id = _post_id || 255174;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post long">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174">
	<link itemprop="image" href="https://altapress.ru/picture/542454/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/542454/100x100.jpg">
<meta itemprop="name" content="Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае ">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
		<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-10-02T07:18">2 октября 2019 07:18</time>
	</div>
	<div id="story-hit" class="views" data-idstory="255174"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_255174"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174">
		<h1 itemprop="headline">Стреляй<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если сможешь. Кто и&nbsp;зачем занимается подводной охотой в&nbsp;Алтайском крае</h1>
		<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Артем Мызгин полжизни провел у&nbsp;крымских морей и&nbsp;не&nbsp;представляет жизнь без воды. Как и&nbsp;большинство его товарищей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>он&nbsp;прошел всю &laquo;эволюцию&raquo; от&nbsp;тихого сидения с&nbsp;удочкой на&nbsp;берегу до&nbsp;подводной охоты&nbsp;&mdash; непростого<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;азартного хобби. Когда он&nbsp;переехал в&nbsp;Сибирь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с&nbsp;удивлением узнал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что люди охотятся и&nbsp;в&nbsp;пресных водоемах. Артем рассказал altapress.ru зачем нырять глубже<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как взять рыбу в&nbsp;мутной воде и&nbsp;почему нужно опасаться бобров.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/542454/936x530.jpg"
			 title="Подводная охота."
			 alt="Подводная охота.">
		<div class="title col-5">
			Подводная охота.		</div>
		<div class="origin col-5">
			wikipedia.org.		</div>
	</div>
			<div itemprop="articleBody">
	<div class="bb_summary">
 <div class="hdr">
 Краткое содержание
 </div>
 <div class="links">
 <ul>
 <li><a href="#h2_1">
Охотники и&nbsp;&laquo;околоплавающие&raquo;</a></li>
 <li><a href="#h2_2">
Шевелить ластами</a></li>
 <li><a href="#h2_3">
Потеря веса</a></li>
 <li><a href="#h2_4">
Прозрак и&nbsp;муть</a></li>
 <li><a href="#h2_5">
Человек в&nbsp;гидрокостюме</a></li>
 <li><a href="#h2_6">
Моря-океаны</a></li>
 <li><a href="#h2_7">
Точка на&nbsp;карте</a></li>
 <li><a href="#h2_8">
Это не&nbsp;магазин</a></li>
 <li><a href="#h2_9">
Везунчики</a></li>
 <li><a href="#h2_10">
Прицельный выстрел</a></li>
 <li><a href="#h2_11">
Куда девать рыбу</a></li>
 <li><a href="#h2_12">
На&nbsp;дне</a></li>
 <li><a href="#h2_13">
Бойся бобров</a></li>
 <li><a href="#h2_14">
Женщина-щука</a></li>
 <li><a href="#h2_15">
Отдаем долги</a></li>
 </ul>
 </div>
 </div>


<h2>
<a name="h2_1" id="h2_1"></a>Охотники и&nbsp;&laquo;околоплавающие&raquo;</h2>

<p>В&nbsp;подводную охоту идут люди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которым уже скучно сидеть на&nbsp;берегу и&nbsp;хочется посмотреть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что там внутри реки.</p>

<p>Некоторые приходят из&nbsp;дайвинга. Это такое занятие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;общем-то<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бесцельное<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;охота предполагает азарт и<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>главное<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>добычу. Только взял в&nbsp;руки ружье<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сразу чувствуешь кураж. И&nbsp;это увлечение отодвигает на&nbsp;второй план все другие.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Однако сложно назвать охотником человека<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который купил гидрокостюм<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ласты и&nbsp;маску<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>лазит по&nbsp;камышам и&nbsp;душит карасей. Ну<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>он&nbsp;имеет отношение к&nbsp;охоте. Отдаленное. Можно сказать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;околоплавающий&raquo;.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542455/900x.jpg" alt="Подводная охота." title="Подводная охота."> </div>
 <div class="title col-5">
 Подводная охота. </div>
 <div class="origin col-5">
 wikipedia.org. </div>
</div>


<h2>
<a name="h2_2" id="h2_2"></a>Шевелить ластами</h2>

<p>Чтобы стать &laquo;подвохом&raquo;, нужно лишь желание и&nbsp;еще одна важная черта характера&nbsp;&mdash; отсутствие страха перед водной глубиной.</p>

<p>На&nbsp;берегу человек может пользоваться слухом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обонянием<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>осязанием. В&nbsp;глубине это невозможно. &laquo;Вода в&nbsp;700 раз плотнее воздуха. Ты&nbsp;в&nbsp;микрокосмосе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ты&nbsp;&mdash; чужой там&raquo;,&nbsp;&mdash; считает Мызгин.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Охотник должен быть здоровым. Большинство из&nbsp;нас занимаются разными видами спорта<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть &laquo;разрядники&raquo;. Хотя это относительная вещь. Есть один охотник в&nbsp;крае<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ему больше 70 лет. Он&nbsp;инсульт перенес<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;все равно ныряет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>хоть и&nbsp;на&nbsp;мелководье. Так что пенсия у&nbsp;нас наступает тогда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда уже совсем не&nbsp;можешь ластами шевелить.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542459/900x.jpg" alt="Подводная охота на Алтае." title="Подводная охота на Алтае."> </div>
 <div class="title col-5">
 Подводная охота на&nbsp;Алтае. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<h2>
<a name="h2_3" id="h2_3"></a>Потеря веса</h2>

<p>На&nbsp;рыбалку в&nbsp;холодное время года уходит четыре-пять часов. Ровно столько человек способен с&nbsp;комфортом находиться в&nbsp;гидрокостюме<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потом начнет замерзать. В&nbsp;теплой воде можно нырять и&nbsp;по&nbsp;восемь часов подряд.</p>

<p>За&nbsp;несколько часов до&nbsp;охоты нельзя ничего есть. Половину времени &laquo;подвох&raquo; проводит либо горизонтально<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>либо вниз головой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>так что обед рано или поздно подступит к&nbsp;горлу.</p>

<p>Иногда приходится обходиться без еды и&nbsp;сутки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если выезжаешь в&nbsp;другой регион: просто некогда. Мызгин говорит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что 2&minus;2,5&nbsp;кг за&nbsp;охоту &laquo;слетают как с&nbsp;куста&raquo;.</p>

<h2>
<a name="h2_4" id="h2_4"></a>Прозрак и&nbsp;муть</h2>

<p>Охотники говорят<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что Барнаулу не&nbsp;очень повезло с&nbsp;водоемами,&nbsp;&mdash; они мутные. Ближайшие относительно &laquo;светлые&raquo;&nbsp;&mdash; в&nbsp;100 км&nbsp;от&nbsp;города&nbsp;&mdash; это озера и&nbsp;реки Алейского и&nbsp;Троицкого районов.</p>

<p>Прозрачность очень важна<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>даже свое сообщество охотники назвали &laquo;Прозрак22&raquo;. Впрочем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>она бывает обманчивой. Вертикально<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда смотришь сверху в&nbsp;воду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>можно видеть на&nbsp;три-четыре метра вглубь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;горизонтально только на&nbsp;метр.</p>

<p>Средняя прозрачность алтайских водоемов&nbsp;&mdash; метр-полтора. Это маловато. Но и&nbsp;у&nbsp;этой медали есть обратная сторона.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Иногда в&nbsp;мутной воде трофей взять легче. Потому что в&nbsp;прозрачной ты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>конечно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>видишь рыбу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;и&nbsp;она тебя отлично видит. Кроме того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;мутной воде проще охотиться ночью<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потому что есть специальные фонари.</p>

</blockquote>


<p>Другая загвоздка&nbsp;&mdash; мелководье. Почти все водоемы в&nbsp;крае неглубокие. Исключение&nbsp;&mdash; Телецкое озеро<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;оно непростое. Там можно легко наловить рыбы с&nbsp;лодки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;изнутри оно открывается не&nbsp;всякому.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542456/900x.jpg" alt="Подводная охота." title="Подводная охота."> </div>
 <div class="title col-5">
 Подводная охота. </div>
 <div class="origin col-5">
 wikipedia.org. </div>
</div>


<h2>
<a name="h2_5" id="h2_5"></a>Человек в&nbsp;гидрокостюме</h2>

<p>В&nbsp;охоту приходят люди с&nbsp;разным достатком. И&nbsp;отношение к&nbsp;ним тоже равное. &laquo;В&nbsp;бане генералов нет&raquo;,&nbsp;&mdash; говорит Мызгин. Если не&nbsp;знаешь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>зацепит&nbsp;ли тебя это хобби или после первого раза бросишь без сожаления<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то&nbsp;на&nbsp;барахолках в&nbsp;Интернете можно экипироваться за&nbsp;небольшие деньги. Некоторые отдают снаряжение даром.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Бытует мнение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что это развлечение для богатых. Вот и&nbsp;нет. Это вообще не&nbsp;самое дорогое хобби. Бывшие в&nbsp;употреблении вещи в&nbsp;разы дешевле новых: гидрокостюм&nbsp;&mdash; от&nbsp;5 тыс. рублей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>маска&nbsp;&mdash; тысяча<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пояс с&nbsp;грузом&nbsp;&mdash; около 2 тыс., ружье&nbsp;&mdash; еще 5. Комплект начинающего спиннингиста стоит примерно столько&nbsp;же.</p>

</blockquote>


<p>&laquo;Инструмент&raquo; охотника&nbsp;&mdash; арбалеты и&nbsp;пневматические и&nbsp;гидропневматические ружья. При высокой мутности и&nbsp;течении лучше выбрать пневматику с&nbsp;коротким стволом. В&nbsp;море это будет полутораметровый арбалет с&nbsp;гарпуном в&nbsp;10 мм.</p>

<p>Постоянно идут споры не&nbsp;о&nbsp;том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;о&nbsp;том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что точнее. Мызгин&nbsp;&mdash; за&nbsp;арбалет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;у&nbsp;нас с&nbsp;ним охотиться негде: везде камыши.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Не&nbsp;знаю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>насколько тяжелое у&nbsp;нас снаряжение. В&nbsp;воде&nbsp;&mdash; невесомость<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;на&nbsp;охоту мы&nbsp;в&nbsp;троллейбусах не&nbsp;ездим<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть машины.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542461/900x.jpg" alt="Артем Мызгин." title="Артем Мызгин."> </div>
 <div class="title col-5">
 Артем Мызгин. </div>
 <div class="origin col-5">
 Личный архив. </div>
</div>


<h2>
<a name="h2_6" id="h2_6"></a>Моря-океаны</h2>

<p>Обь большей частью непригодна для подводной охоты: прозрачная только в&nbsp;верховьях и&nbsp;в&nbsp;Новосибирске<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>километрах в&nbsp;пяти ниже ГЭС.</p>

<p>Зимой охотиться легче<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потому что вода светлее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;рыба спокойнее. Правда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>делать это можно только на&nbsp;непокрытых льдом водоемах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которых в&nbsp;крае всего два.</p>

<p>В&nbsp;России есть две признанных охотничьих Мекки: река Ахтуба&nbsp;&mdash; приток Волги и&nbsp;озеро Балхаш. Они &laquo;забиты рыбой с&nbsp;низу до&nbsp;верху&raquo;. Но&nbsp;это теплые водоемы с&nbsp;большой кормовой базой. У&nbsp;нас все иначе.</p>

<p>Алтайские &laquo;подвохи&raquo; выезжают за&nbsp;трофеями в&nbsp;Новосибирскую и&nbsp;Кемеровскую области. И<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>конечно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>охотятся во&nbsp;всех теплых странах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где бывают: Шри-Ланка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Пхукет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Самуи<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>побережье Испании. Всегда берут с&nbsp;собой снаряжение в&nbsp;отпуск.</p>

<p>В&nbsp;море легче нырять: плотность воды ниже<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;прозрачность выше. И&nbsp;гидрокостюм там нужен толщиной 1,5&minus;3 мм<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;основном чтобы не&nbsp;обгореть на&nbsp;солнце. Для зимней охоты в&nbsp;Сибири&nbsp;&mdash; 9&minus;11 мм. &laquo;Это как рыцарская броня&raquo;,&nbsp;&mdash; говорит Артем.</p>

<p>Самая сложная и&nbsp;в&nbsp;физическом плане изматывающая охота&nbsp;&mdash; в&nbsp;горных реках с&nbsp;быстрыми течениями и&nbsp;перекатами.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>По&nbsp;неопытности люди начинают бороться с&nbsp;течением<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>это нельзя категорически<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>лучше нырнуть поглубже<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;ты&nbsp;выплывешь из&nbsp;&laquo;воронки&raquo;. А&nbsp;вообще<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>входишь в&nbsp;горную реку каждый раз<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как в&nbsp;первый. Затянуть может куда угодно. Но&nbsp;охотятся и&nbsp;там. Это совсем двинутые ребята. Я&nbsp;&mdash; один из&nbsp;них.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542464/900x.jpg" alt="Артем Мызгин." title="Артем Мызгин."> </div>
 <div class="title col-5">
 Артем Мызгин. </div>
 <div class="origin col-5">
 Личный архив. </div>
</div>


<h2>
<a name="h2_7" id="h2_7"></a>Точка на&nbsp;карте</h2>

<p>По&nbsp;данным энциклопедии &laquo;Вода России&raquo;, в&nbsp;крае 17&thinsp;085 рек и&nbsp;4,3 тыс. озер. Большая часть&nbsp;&mdash; ручьи и&nbsp;лужи. Из&nbsp;пригодных для ныряния&nbsp;&mdash; 95% мутные<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>еще половина из&nbsp;оставшихся&nbsp;&mdash; в&nbsp;недоступных дебрях. В &laquo;сухом остатке&raquo; имеем три сотни водоемов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>куда стоит поехать. Новые места &laquo;подвохи&raquo; ищут так.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Гуглишь любую речку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>едешь и&nbsp;ныряешь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если найдешь где. Самое дорогостоящее&nbsp;&mdash; это как раз разведка. Выбираешь точку на&nbsp;карте<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пробираешься к&nbsp;ней какими-то путями<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>иногда героическими. Дней пять прорубаешь просеки в&nbsp;кустах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>лезешь по&nbsp;болотам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>смотришь&nbsp;&mdash; а&nbsp;там муть. И&nbsp;ни&nbsp;одного нырка. Приходится ехать обратно.</p>

</blockquote>


<h2>
<a name="h2_8" id="h2_8"></a>Это не&nbsp;магазин</h2>

<p>Водоем не&nbsp;всегда поддается охотнику с&nbsp;наскока. Нужно побывать там в&nbsp;разное время года<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы понять в&nbsp;какой точке и&nbsp;в&nbsp;какой именно момент бывает рыба. Можно ездить на&nbsp;одну и&nbsp;ту&nbsp;же реку весной и&nbsp;летом безрезультатно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;осенью на&nbsp;том&nbsp;же месте в&nbsp;тот&nbsp;же час взять отменный трофей.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Надо понимать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что водоем&nbsp;&mdash; это не&nbsp;магазин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где есть три полки&nbsp;&mdash; мелкая<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>средняя и&nbsp;крупная рыба. И&nbsp;взял<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какую тебе надо. Придется потратить несколько лет жизни<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы понять<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как определять местонахождение рыбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>даже по&nbsp;косвенным признакам.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542460/900x.jpg" alt="Подводная охота на Алтае." title="Подводная охота на Алтае."> </div>
 <div class="title col-5">
 Подводная охота на&nbsp;Алтае. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<h2>
<a name="h2_9" id="h2_9"></a>Везунчики</h2>

<p>Кому-то рыба дается сразу. Видимо тем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто понимает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что надо медленнее плавать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>глубже нырять и&nbsp;&laquo;тише&raquo; сидеть в&nbsp;засаде.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Везунчики. Я&nbsp;себя к&nbsp;таким не&nbsp;отношу. Я&nbsp;первый год вообще рыбы не&nbsp;видел. Носился по&nbsp;водоему как ракета<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>шлепал ластами по&nbsp;воде и&nbsp;думал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что чем больше километров пройду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>тем больше рыб встречу.</p>

<p>Обполкаю весь водоем&nbsp;&mdash; ни&nbsp;одной рыбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;товарищ на&nbsp;пятаке в&nbsp;100 квадратов выныривает с&nbsp;полным куканом щуки. Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как так-то! А&nbsp;он&nbsp;говорит: &laquo;Я&nbsp;тебя с&nbsp;того берега слышу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>конечно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>от&nbsp;тебя все разбегаются&raquo;.</p>

</blockquote>


<h2>
<a name="h2_10" id="h2_10"></a>Прицельный выстрел</h2>

<p>Всегда есть вероятность выстрелить не&nbsp;в&nbsp;рыбу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;в&nbsp;напарника. В&nbsp;широких и&nbsp;глубоких водоемах можно охотиться большими группами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому техника безопасности превыше всего.</p>

<p>Когда группа людей заходит в&nbsp;воду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>они должны договориться о&nbsp;знаках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые будут подавать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>четко обозначать маршрут и&nbsp;не&nbsp;подходить близко друг к&nbsp;другу.</p>

<p>И&nbsp;главное&nbsp;&mdash; точно убедиться<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ты&nbsp;стреляешь именно в&nbsp;рыбу. Лучше уж&nbsp;упустить трофей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем палить наугад. Особенно в&nbsp;мутной воде<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда видны только силуэты.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Гидрокостюмы камуфлированные или черные. Один охотник посадил рыбу на&nbsp;кукан и&nbsp;идет по&nbsp;дну. Второй видит эту &laquo;плывущую&raquo; рыбу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;не&nbsp;охотника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;&mdash; на! Все&nbsp;&mdash; почку прострелил.</p>

<p>У&nbsp;нас таких случаев в&nbsp;крае не&nbsp;было. С&nbsp;одной стороны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>без напарника нырять неудобно и<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;общем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>небезопасно. Но&nbsp;с&nbsp;другой стороны и&nbsp;трагические истории начинаются не&nbsp;с&nbsp;того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что &laquo;как-то раз поехал я&nbsp;один&hellip;&raquo;, а&nbsp;со&nbsp;слов &laquo;Как-то раз мы&nbsp;с&nbsp;Васей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>моим напарником&hellip;&raquo;.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542465/900x.jpg" alt="Артем Мызгин." title="Артем Мызгин."> </div>
 <div class="title col-5">
 Артем Мызгин. </div>
 <div class="origin col-5">
 Личный архив. </div>
</div>


<h2>
<a name="h2_11" id="h2_11"></a>Куда девать рыбу</h2>

<p>Подводная охота&nbsp;&mdash; дело<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где значение имеет размер<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;не&nbsp;количество. Первое время человек берет все<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что движется<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;потом понимает суть: если рыба недостойна выстрела<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>лучше вылезти из&nbsp;воды пустым<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем набивать кукан мелочевкой.</p>

<p>Самый большой трофей Артема Мызгина&nbsp;&mdash; сазан на&nbsp;11 килограммов в&nbsp;Троицком районе. Плюс несколько щук по&nbsp;10. Одному охотнику в&nbsp;этом сезоне повезло в&nbsp;Горном&nbsp;&mdash; стрельнул тайменя на&nbsp;16.</p>

<p>Артем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как и&nbsp;большинство &laquo;подвохов&raquo;, рыбу почти не&nbsp;ест<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;основном раздает друзьям и&nbsp;родственникам.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Некоторые зарабатывают охотой. Никто не&nbsp;запрещает. Бабули&nbsp;же продают помидоры с&nbsp;огорода. Но&nbsp;в&nbsp;нашей среде особо не&nbsp;приветствуется такое. Это значит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ты&nbsp;идешь на&nbsp;водоем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы убивать и&nbsp;продавать рыбу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;мы&nbsp;ныряем скорее для души. Это спорт. Скажем так<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если мне нужна будет рыба<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>я&nbsp;возьму спиннинг и&nbsp;наловлю ее&nbsp;с&nbsp;берега.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542470/900x.jpg" alt="Субботники алтайских подводных охотников." title="Субботники алтайских подводных охотников."> </div>
 <div class="title col-5">
 Субботники алтайских подводных охотников. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<h2>
<a name="h2_12" id="h2_12"></a>На&nbsp;дне</h2>

<p>В&nbsp;водоемах края водятся не&nbsp;только рыбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;и&nbsp;коряги<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>брошенные сети<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кучи всякого железа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>тросы и&nbsp;затонувшие катера. Всего этого можно напугаться с&nbsp;непривычки.</p>

<p>Самые распространенные находки&nbsp;&mdash; рыболовные снасти: воблеры<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>блесны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>удочки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сачки. И&nbsp;все то<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что падает с&nbsp;борта. В&nbsp;Кемеровской области не&nbsp;раз находили боеприпасы времен криминальных 1990-х.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Лично я&nbsp;находил почти полностью<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>по&nbsp;самые борта<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>заиленную лодку. Спиннинг находил. Хороший. Себе взял. Самая интересная находка&nbsp;&mdash; огромный череп древнего тура. У&nbsp;него рога метра два с&nbsp;половиной. А&nbsp;мы&nbsp;поехали в&nbsp;маленькой машине<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>положить некуда и&nbsp;пришлось оставить на&nbsp;берегу. На&nbsp;следующий день хотели в&nbsp;музей отвезти<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;уже не&nbsp;нашли. Потом узнали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что местные его подобрали и&nbsp;продали.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542467/900x.jpg" alt="Субботники алтайских подводных охотников." title="Субботники алтайских подводных охотников."> </div>
 <div class="title col-5">
 Субботники алтайских подводных охотников. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<h2>
<a name="h2_13" id="h2_13"></a>Бойся бобров</h2>

<p>Речные обитатели не&nbsp;в&nbsp;восторге от&nbsp;вторжения чужаков. Например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бобры могут дать достойный отпор. В&nbsp;весе они достигают 30&minus;40 килограммов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;их&nbsp;зубы и&nbsp;когти&nbsp;&mdash; серьезная угроза. Словом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не&nbsp;стоит лезть туда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где они обитают.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Вы&nbsp;видели<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие они бревна перекусывают? Им&nbsp;не&nbsp;так сложно перекусить и&nbsp;подводного охотника. Хорошо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что они этого не&nbsp;делают. Бобры&nbsp;&mdash; не&nbsp;собаки и&nbsp;на&nbsp;человека не&nbsp;нападают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;активно защищаются. Меня в&nbsp;этом сезоне буквально выпихнули из&nbsp;реки. Я<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>видимо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где-то рядом с&nbsp;норой прошел. Дерево там лежало<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>я&nbsp;думал нырнуть под ним за&nbsp;сазаном<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подошел<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;бобер со&nbsp;всего разгона как даст мне всеми четырьмя лапами в&nbsp;спину. Очень неприятно.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542466/900x.jpg" alt="Артем Мызгин." title="Артем Мызгин."> </div>
 <div class="title col-5">
 Артем Мызгин. </div>
 <div class="origin col-5">
 Личный архив. </div>
</div>


<h2>
<a name="h2_14" id="h2_14"></a>Женщина-щука</h2>

<p>У&nbsp;подводных охотников есть негласное правило хвастаться трофеями только среди своих и&nbsp;вообще вести себя на&nbsp;водоеме потише. Иначе не&nbsp;избежать зависти.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Есть рыбаки-неудачники. Купил он&nbsp;спиннинг за&nbsp;много тысяч рублей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;ничего не&nbsp;наловил. И&nbsp;тут видит: выходит подводный охотник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который в&nbsp;этом водоеме лет пять плавает и&nbsp;знает каждую корягу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с&nbsp;полным куканом рыбы. Конечно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>спинингист готов в&nbsp;обморок упасть. Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сходи ты&nbsp;на&nbsp;базар<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>купи рыбы и&nbsp;успокойся.</p>

</blockquote>


<p>&laquo;Подвохов&raquo; часто обвиняют в&nbsp;браконьерстве. Они в&nbsp;свою очередь пытаются доказать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что охотятся в&nbsp;разрешенных местах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;разрешенное время и&nbsp;на&nbsp;разрешенных рыб&nbsp;&mdash; все правила такие&nbsp;же<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как и&nbsp;в&nbsp;обычной рыбалке. Ребят поддерживает большая часть рыболовного сообщества и&nbsp;Минприроды.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Выезжаешь на&nbsp;озеро<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>там 20 лодок стоит. Каждый<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>допустим<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>словил по&nbsp;пять-шесть килограммов рыбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;то и&nbsp;10. А&nbsp;подводных охотников двое. И&nbsp;они еще говорят<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что мы&nbsp;браконьеры. Так это&nbsp;ж вы&nbsp;200 кило рыбы из&nbsp;озера взяли!</p>

</blockquote>


<p>Большинство тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто выступает против такого хобби<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>аргументируют это тем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что охотники &laquo;выбивают&raquo; маточное стадо. Но&nbsp;икра 10-килограммовой щуки уже старая и&nbsp;не&nbsp;пригодная к&nbsp;оплодотворению. Репродуктивная масса&nbsp;&mdash; это небольшие молодые особи<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>до&nbsp;которых охотникам нет дела.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Это то&nbsp;же<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что сказать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что 150-килограммовая женщина 80&minus;90 лет&nbsp;&mdash; это &laquo;матка&raquo; и&nbsp;еще лет 15 будет рожать.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542469/900x.jpg" alt="Субботники алтайских подводных охотников." title="Субботники алтайских подводных охотников."> </div>
 <div class="title col-5">
 Субботники алтайских подводных охотников. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<h2>
<a name="h2_15" id="h2_15"></a>Отдаем долги</h2>

<p>Каждые полгода-год<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>охотники края собирают деньги кто сколько может для восполнения рыбной популяции. Потом покупают сертифицированный молодняк на&nbsp;рыбных фермах и&nbsp;выпускают его в&nbsp;водоемы.</p>

<p>На&nbsp;это нужно примерно 50&minus;70 тыс. рублей. К&nbsp;сборам присоединяются охотники из&nbsp;соседних областей и&nbsp;со&nbsp;всей России&nbsp;&mdash; Анапа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Москва<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Питер<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Воронеж. Есть поступления от&nbsp;коллег из-за рубежа и&nbsp;просто от&nbsp;неравнодушных людей. Трижды сотни рыб выпускали в&nbsp;озеро Уткуль.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>Мы&nbsp;готовы выпускать рыбу куда угодно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>даже туда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где не&nbsp;будем охотиться. Просто для соблюдения закона: где-то убыло<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где-то прибыло. Вы&nbsp;же&nbsp;можете помочь незнакомому человеку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему&nbsp;бы не&nbsp;помочь незнакомому озеру. Можно сказать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что мы&nbsp;отдаем долги.</p>

</blockquote>


<p>Слишком мелкую рыбу в&nbsp;водоем выпускать нельзя. Это бессмысленно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>разве что щук накормить. Нужны средние особи с&nbsp;хорошей выживаемостью.</p>

<h4>Артем Мызгин,<br>
подводный охотник:</h4>


<blockquote>
 <!--div class="hdr">Цитата</div-->
 

<p>В&nbsp;прошлом году местные видели<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что мы&nbsp;делаем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>нас&nbsp;же по&nbsp;новостям показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;на&nbsp;следующий день после выпуска уже торговали нашей рыбой. Ее&nbsp;просто было выловить<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;первые сутки она дезориентирована и&nbsp;фактически стоит на&nbsp;месте. А&nbsp;потом они сами&nbsp;же и&nbsp;стонут<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что рыбы нет.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/542468/900x.jpg" alt="Субботники алтайских подводных охотников." title="Субботники алтайских подводных охотников."> </div>
 <div class="title col-5">
 Субботники алтайских подводных охотников. </div>
 <div class="origin col-5">
 vk.com. </div>
</div>


<p>Подводные охотники проводят и&nbsp;полноценные субботники на&nbsp;воде. Десятки ребят чистят берега от&nbsp;мусора<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;озера и&nbsp;реки&nbsp;&mdash; от&nbsp;брошенных сетей. Эти сети могут долго стоять забитыми тухлой рыбой и&nbsp;костями<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>постепенно умертвляя весь водоем. .</p>

<p>Из-за самоловов и&nbsp;других запрещенных снастей охотники постоянно ругаются с&nbsp;браконьерами. Иногда доходит до&nbsp;открытого противостояния. &laquo;Это такие пьющие небритые дядьки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не&nbsp;интеллигенты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;общем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;седьмом поколении&raquo;,&nbsp;&mdash; говорит Артем.</p>

<p>Сам Мызгин на&nbsp;вопрос &laquo;что запрещено в&nbsp;подводной охоте&raquo; отвечает: &laquo;Пакостить нельзя&raquo;.</p></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/75">Надежда Тиунова</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
									<li><a href="/geo/respublika-altay-1996">Республика Алтай</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="255174"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/sport/story/strashnie-modniki-vladimir-gordeychik-rasskazal-skolko-tratyat-na-svoe-hobbi-velosipedisti-altaya-254446"
			       data-to="254446"
			       data-from="255174">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/540634/66x66.jpg" width="66px">
						</span>
										<span class="title">Страшные модники. Владимир Гордейчик рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько тратят на&nbsp;свое хобби велосипедисты Алтая</span>
				</a></li>
					<li><a href="/potrebitel/story/na-chem-i-kak-zarabativaet-edinstvenniy-professionalniy-kalligraf-barnaula-252097"
			       data-to="252097"
			       data-from="255174">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/534031/66x66.jpg" width="66px">
						</span>
										<span class="title">На&nbsp;чем и&nbsp;как зарабатывает единственный профессиональный каллиграф Барнаула</span>
				</a></li>
					<li><a href="/potrebitel/story/altayskie-mastera-rasskazali-pochemu-hendmeyd-redko-daet-polnotsenniy-dohod-251711"
			       data-to="251711"
			       data-from="255174">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/532873/66x66.jpg" width="66px">
						</span>
										<span class="title">Алтайские мастера рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему хендмейд нельзя превратить в&nbsp;прибыльный бизнес</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/razvlecheniya-otdih-421"><span class="title">Развлечения, отдых</span></a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае "
		 data-description = "Артем Мызгин полжизни провел у крымских морей и не представляет жизнь без воды. Как и большинство его товарищей, он прошел всю &amp;laquo;эволюцию&amp;raquo; от тихого сидения с удочкой на берегу до подводной охоты &amp;ndash; непростого, но азартного хобби. Когда он переехал в Сибирь, с удивлением узнал, что люди охотятся и в пресных водоемах. Артем рассказал altapress.ru зачем нырять глубже, как взять рыбу в мутной воде и почему нужно опасаться бобров.
"
		 data-url = "https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174"
		 data-image = "https://altapress.ru/story/seopic/255174_20191001231143.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>
<meta name="mediator" content="story_desktop_255174" />
<meta name="mediator_published_time" content="2019-10-02T07:18:00+07:00" />

			<meta name="mediator_author" content="Надежда Тиунова" />
		<meta name="mediator_theme" content="Развлечения, отдых" />

			
			

<div class="b-partners"><noindex>
	<div id="smi_teaser_11797">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11797">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/e/b/11797.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17256">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17256/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_255174"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 255174;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>
</div>

		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="GeTo_nBccMTyIGHR1VUVBQZ8WZDDbNzNGCJHqVGQ6JohyZy9Hw8mh59MMIi2Gk9hYEoA_q0r6oVxcBfkE6aa1w==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="255174">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1569904144"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174",
		page_url_canonical: "https://altapress.ru/zhizn/story/strelyay-esli-smozhesh-kak-i-kto-v-altayskom-krae-zanimaetsya-podvodnoy-ohotoy-255174",
		page_title: "Стреляй, если сможешь. Кто и зачем занимается подводной охотой в Алтайском крае ",
					page_type: "article",
															article_type: "История",
													article_authors: ["Надежда Тиунова"],
								article_publication_date: "Wed, 02 Oct 19 07:18:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "64",
							
	});
</script>
	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>