    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1633501742">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>	<script src="https://content.adriver.ru/adriverqueue.js"></script>
<script src="https://content.adriver.ru/adriver.core.2.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Трагически погиб главный стоматолог Республики Алтай</title>
	<meta name="description" content="В возрасте 46 лет трагически погиб главный врач Республиканской стоматологической поликлиники, главный внештатный стоматолог министерства здравоохранения Республики Алтай, отец четверых детей Антон Пономаренко. Об этом сообщил местный минздрав.
"/>

    	<meta name="keywords" content="Республика Алтай,Утраты"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538">
		
			<link rel="amphtml" href="/amp/story/294538">
		<meta property="og:title" content="Трагически погиб главный стоматолог Республики Алтай" />
	<meta property="og:keywords" content="Республика Алтай,Утраты" />
	<meta property="og:description" content="В возрасте 46 лет трагически погиб главный врач Республиканской стоматологической поликлиники, главный внештатный стоматолог министерства здравоохранения Республики Алтай, отец четверых детей Антон Пономаренко. Об этом сообщил местный минздрав.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/294538_20211008234506.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/294538_20211008234506.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/294538_20211008234506.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Трагически погиб главный стоматолог Республики Алтай"/>
	<meta name="twitter:description" content="В возрасте 46 лет трагически погиб главный врач Республиканской стоматологической поликлиники, главный внештатный стоматолог министерства здравоохранения Республики Алтай, отец четверых детей Антон Пономаренко. Об этом сообщил местный минздрав.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/294538_20211008234506.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Трагически погиб главный стоматолог Республики Алтай",
	"@id": "https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538",
	
		     		"author": [{"@type":"Person","name":"\u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430 \u041f\u0435\u0440\u0435\u0433\u0443\u0434\u043e\u0432\u0430"}],
		
	"url": "https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538",
	
			"datePublished": "2021-10-08T23:53",
				"dateModified": "2021-10-08T23:53",
				"dateCreated": "2021-10-08T23:53",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/294538_20211008234506.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="YZJokjOVadTqeQLwlDSzgg-vKi6NCPKtfszWsrGO5P0FoAv5cu9ZlrUqS93OXMf3ZZdTTbVBk5UZo7Ld-7uCsw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11" style="position: relative;">
			<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
			</div>
        </div>
    </div>
</div>
<div style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->

                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>


                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/auto/story/barnaulskie-avtopolitseyskie-objyasnili-ogromnie-ocheredi-v-gibdd-294528">
                                                            <span class="title _p-l">Барнаульские автополицейские объяснили огромные очереди в&nbsp;ГИБДД</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/v-altayskom-krae-neprivitih-chinovnikov-otstranyayut-ot-raboti-294489">
                                                            <span class="title _p-l">В&nbsp;Алтайском крае непривитых чиновников отстраняют от&nbsp;работы</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/turizm/story/nuzhen-nam-bereg-turetskiy-kak-populyarnaya-turisticheskaya-strana-prinimaet-otdihayushchih-v-epohu-koronavirusa-294481">
                                                            <span class="title _p-l">&laquo;Нужен нам берег турецкий&raquo;. Как популярная у&nbsp;туристов страна принимает потоки отдыхающих в&nbsp;эпоху &laquo;короны&raquo;</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/marinu-rakovu-arestovali-do-zimi-po-delu-o-hishchenii-byudzhetnih-millionov-u-uchiteley-budushchego-294501">
                                                            <span class="title _p-l">Марину Ракову арестовали до&nbsp;зимы по&nbsp;делу о&nbsp;хищении бюджетных миллионов у&nbsp;&laquo;учителей будущего&raquo;</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">9 октября</span>
                                            <span class="weather">
						<i class="wi wi-rain"
                           title="Пасмурно с небольшим дождем"></i> 2&deg;C
					</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="covid-19"><a class="text-danger"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                                                <li class="d-xl-inline"><a class="text-orange" href="/topic/191">День города</a>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/198">Выборы на Алтае</a></li>


                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<!--<div class="hdr">ВСЕ Новости</div>-->
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zdorovie/story/vrachi-rasskazali-o-novom-simptome-koronavirusa-kovidnie-paltsi-294537">
							<div class="title">
                                <span class="time">00:15</span>
                                Врачи рассказали о&nbsp;новом симптоме коронавируса&nbsp;&mdash; &laquo;ковидные пальцы&raquo;                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294537"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538">
							<div class="title">
                                <span class="time">23:53</span>
                                Трагически погиб главный стоматолог Республики Алтай                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294538"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/avtoproizvoditeley-podnyali-tseni-na-avtomobili-v-rossii-294535">
							<div class="title">
                                <span class="time">23:18</span>
                                18 автопроизводителей подняли цены на&nbsp;автомобили в&nbsp;России                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294535"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/katya-lel-294534">
							<div class="title">
                                <span class="time">22:45</span>
                                Катя Лель ответила на&nbsp;слухи о&nbsp;рождении единственной дочери от&nbsp;Константина Хабенского                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294534"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhenshchina-v-altayskom-krae-pogibla-pod-ruhnuvshey-krishey-294536">
							<div class="title">
                                <span class="time">22:22</span>
                                Женщину в&nbsp;Алтайском крае насмерть придавило рухнувшим потолком                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294536"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mishustin-utverdil-povishenie-plati-za-kapremont-na-294532">
							<div class="title">
                                <span class="time">21:47</span>
                                Мишустин утвердил повышение платы за&nbsp;капремонт на&nbsp;25%                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294532"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/rossiya-priglasila-talibov-na-mezhdunarodnuyu-konferentsiyu-v-moskvu-294529">
							<div class="title">
                                <span class="time">21:14</span>
                                Россия пригласила талибов на&nbsp;международную конференцию в&nbsp;Москву                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294529"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/propavshuyu-pensionerku-taksistku-nashli-zaritoy-v-kolodtse-u-sosedey-294519">
							<div class="title">
                                <span class="time">20:32</span>
                                Пропавшую пенсионерку-таксистку нашли зарытой в&nbsp;колодце у&nbsp;соседей                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294519"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zasohshie-kusti-294511">
							<div class="title">
                                <span class="time">20:04</span>
                                Прокуратура потребовала наказания для ответственных за&nbsp;засохшие кусты в&nbsp;Барнауле                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294511"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/za-vzyatku-ot-kitaytsa-v-sibiri-zaderzhali-nachalnika-otdela-politsii-294516">
							<div class="title">
                                <span class="time">19:38</span>
                                За&nbsp;взятку от&nbsp;китайца в&nbsp;Сибири задержали начальника отдела полиции                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294516"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelyu-altayskogo-kraya-udalos-let-izbegat-nakazaniya-za-iznasilovanie-294525">
							<div class="title">
                                <span class="time">19:12</span>
                                Жителю Алтайского края удалось 10 лет избегать наказания за&nbsp;изнасилование                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294525"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/malisheva-prizvala-muzhchin-menyat-trusi-po-neskolko-raz-na-dnyu-294523">
							<div class="title">
                                <span class="time">18:46</span>
                                Малышева призвала мужчин менять трусы по&nbsp;несколько раз на&nbsp;дню                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294523"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/submarina-s-yadernim-reaktorom-vrezalas-v-neizvestniy-objekt-raneni-podvodnikov-294527">
							<div class="title">
                                <span class="time">18:20</span>
                                Субмарина с&nbsp;ядерным реактором врезалась в&nbsp;неизвестный объект<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ранены 11 подводников                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294527"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/stremitelno-uhudshaetsya-sostoyanie-zdorovya-larisi-guzeevoy-294521">
							<div class="title">
                                <span class="time">17:54</span>
                                Стремительно ухудшается состояние здоровья Ларисы Гузеевой                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294521"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskiy-minzdrav-oproverg-istyazaniya-pensionerki-v-kovidnom-gospitale-294531">
							<div class="title">
                                <span class="time">17:28</span>
                                Алтайский минздрав опроверг истязания пенсионерки в&nbsp;ковидном госпитале                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294531"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/barnaulskie-avtopolitseyskie-objyasnili-ogromnie-ocheredi-v-gibdd-294528">
							<div class="title">
                                <span class="time">17:02</span>
                                Барнаульские автополицейские объяснили огромные очереди в&nbsp;ГИБДД                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294528"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/glavred-novoy-gazeti-udostoen-nobelevskoy-premii-mira-294530">
							<div class="title">
                                <span class="time">16:36</span>
                                Главред &laquo;Новой газеты&raquo; удостоен Нобелевской премии мира                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294530"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/pochemu-v-rossii-prodolzhaet-rasti-smertnost-ot-covid-294500">
							<div class="title">
                                <span class="time">16:10</span>
                                Почему в&nbsp;России продолжает расти смертность от&nbsp;COVID-19                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294500"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pokupateli-mariya-ra-priznalis-v-lyubvi-uchitelyam-po-vsey-sibiri-294524">
							<div class="title">
                                <span class="time">15:46</span>
                                Покупатели &laquo;Мария-Ра&raquo; признались в&nbsp;любви учителям по&nbsp;всей Сибири                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/probk-294526">
							<div class="title">
                                <span class="time">15:44</span>
                                Четырехкилометровая пробка не&nbsp;дает автомобилистам выехать из&nbsp;Барнаула                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294526"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/sredniy-vozrast-deputatov-nazvali-v-gosdume-294513">
							<div class="title">
                                <span class="time">15:18</span>
                                Средний возраст депутатов назвали в&nbsp;Госдуме                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294513"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/mertvim-v-taksi-nayden-deputat-verhovnoy-radi-294512">
							<div class="title">
                                <span class="time">15:02</span>
                                Мертвым в&nbsp;такси найден депутат Верховной рады                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294512"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/v-altayskom-krae-pozhilaya-zhenshchina-invalid-zayavila-ob-istyazaniyah-v-kovidnom-gospitale-294515">
							<div class="title">
                                <span class="time">14:46</span>
                                В&nbsp;Алтайском крае пожилая женщина-инвалид заявила об&nbsp;истязаниях в&nbsp;ковидном госпитале                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294515"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/smertelnih-sluchaev-koronavirusa-proizoshlo-za-sutki-v-altayskom-krae-294518">
							<div class="title">
                                <span class="time">14:30</span>
                                29 смертельных случаев коронавируса произошло за&nbsp;сутки в&nbsp;Алтайском крае                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294518"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/begliy-rossiyskiy-oligarh-rasskazal-chto-putin-prinimaet-vanni-na-altae-294507">
							<div class="title">
                                <span class="time">14:14</span>
                                Беглый российский олигарх рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что Путин принимает ванны на&nbsp;Алтае                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294507"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/vitse-gubernator-vitaliy-snesar-na-it-forume-u-nas-net-nefti-i-gaza-no-est-lyudi-i-ih-intellektualniy-potentsial-294517">
							<div class="title">
                                <span class="time">14:10</span>
                                Вице-губернатор Виталий Снесарь на&nbsp;IT-форуме: &laquo;У&nbsp;нас нет нефти и&nbsp;газа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;есть люди и&nbsp;их&nbsp;интеллектуальный потенциал&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/noviy-god-294510">
							<div class="title">
                                <span class="time">13:58</span>
                                4,6 млн рублей потратит мэрия Барнаула на&nbsp;новогоднее убранство                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294510"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-biyske-na-video-popal-moment-epichnogo-dtp-s-letney-devushkoy-na-mazda-294505">
							<div class="title">
                                <span class="time">13:42</span>
                                В&nbsp;Бийске на&nbsp;видео попал момент эпичного ДТП с&nbsp;18-летней девушкой на&nbsp;Mazda                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294505"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/pochti-mln-po-delu-o-neuplate-nalogov-ssha-prinyali-ot-rossiyskogo-milliardera-294493">
							<div class="title">
                                <span class="time">13:26</span>
                                Почти $450 млн по&nbsp;делу о&nbsp;неуплате налогов США приняли от&nbsp;российского миллиардера                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294493"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dozhd-uhodi-kogda-v-altayskiy-kray-pridet-poteplenie-294502">
							<div class="title">
                                <span class="time">13:10</span>
                                Дождь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>уходи. Когда в&nbsp;Алтайский край придет потепление                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_294502"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 294538;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538">
	<link itemprop="image" href="https://altapress.ru/picture/641334/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/641334/100x100.jpg">
<meta itemprop="name" content="Трагически погиб главный стоматолог Республики Алтай">
	<meta itemprop="genre" content="Жизнь">


	
	﻿<div class="meta ">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-10-08T23:53">8 октября 2021 <span class='time'>23:53</span></time>
	</div>
	<div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="294538"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_294538"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538">
		<h1 itemprop="headline">Трагически погиб главный стоматолог Республики Алтай</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>В&nbsp;возрасте 46 лет трагически погиб главный врач Республиканской стоматологической поликлиники<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>главный внештатный стоматолог министерства здравоохранения Республики Алтай<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>отец четверых детей Антон Пономаренко. Об&nbsp;этом <a href="https://altapress.ru/jump?to=https%3A%2F%2Fminzdrav.med04.ru%2Fabout%2Finfo%2Fnews%2F8714%2F" target="_blank" rel="nofollow">сообщил</a> местный минздрав.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/641334/618x350.jpg"
			 title="Антон Пономаренко."
			 alt="Антон Пономаренко.">
		<div class="title col-5">
			Антон Пономаренко.		</div>
		<div class="origin col-5">
			minzdrav.med04.ru		</div>
	</div>
			<div itemprop="articleBody">
	<p>Причины смерти не раскрываются. </p>

<p>На работу в Республиканскую стоматологическую поликлинику доктор поступил сразу после окончания Алтайского государственного медицинского университета в 1997 года<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а с 2017 года назначен главным врачом учреждения.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>

<p>Проводил сложные операции<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>активно внедрял профилактические программы в детской стоматологии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>был опытным и прогрессивным руководителем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>проявлял заботу о подчиненных<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пользовался огромным авторитетом в коллективе и среди населения Республики Алтай.</p>

<p>Также увлекался спортом — организовал волейбольную команду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая не раз занимала призовые места.</p>

<p>Министерство здравоохранения и ассоциация врачей Республики Алтай выразили глубокие соболезнования родным и близким Антона Пономаренко.</p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/respublika-altay-1996">Республика Алтай</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="294538"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/tragicheski-pogib-izvestniy-v-barnaule-vrach-stomatolog-292764"
			       data-to="292764"
			       data-from="294538">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/600201/66x66.jpg" width="66px">
						</span>
										<span class="title">Трагически погиб известный в&nbsp;Барнауле врач-стоматолог</span>
				</a></li>
					<li><a href="/zhizn/story/umer-sozdatel-pervogo-altayskogo-sira-kamamber-294210"
			       data-to="294210"
			       data-from="294538">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/342455/66x66.jpg" width="66px">
						</span>
										<span class="title">Умер создатель первого алтайского сыра Камамбер</span>
				</a></li>
					<li><a href="/sport/story/umer-kapitan-pervoy-komandi-masterov-altayskogo-kraya-po-hokkeyu-293764"
			       data-to="293764"
			       data-from="294538">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/639245/66x66.jpg" width="66px">
						</span>
										<span class="title">Умер капитан первых команд мастеров Барнаула по&nbsp;хоккею и&nbsp;футболу</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/utrati-1637"><span class="title">Утраты</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.me/club206032588" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapressnews_bot" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Трагически погиб главный стоматолог Республики Алтай"
		 data-description = "В возрасте 46 лет трагически погиб главный врач Республиканской стоматологической поликлиники, главный внештатный стоматолог министерства здравоохранения Республики Алтай, отец четверых детей Антон Пономаренко. Об этом сообщил местный минздрав.
"
		 data-url = "https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538"
		 data-image = "https://altapress.ru/story/seopic/294538_20211008234506.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
        </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <script src="https://y8lsyibocd.ru/script.js"></script>

            <div id="qudaco-xerumuhomoroqotacu">
            <script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'qudaco-xerumuhomoroqotacu',block:'100335', site_id:'14953'}
            );})(window, 'mtzBlocks');
            </script>
            </div>
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_294538"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 294538;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/poncho-v-ponchikah-i-ryushi-kak-u-nyushi-chto-modno-nosit-v-oktyabre-294151">
											<span class="image"><img src="https://obj.altapress.ru/picture/640349/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Пончо в&nbsp;&laquo;пончиках&raquo; и&nbsp;рюши<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как у&nbsp;Нюши. Что модно носить в&nbsp;октябре 2021</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/obrazovanie/story/altayskiy-venozniy-forum-proydet-v-barnaule-294378">
											<span class="image"><img src="https://obj.altapress.ru/picture/631588/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Алтайский венозный форум пройдет в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/gotovim-so-vkusom-pyaterochka-priglashaet-v-akademiyu-kuhni-za-aksessuarami-kak-u-luchshih-shef-povarov-294470">
											<span class="image"><img src="https://obj.altapress.ru/picture/641270/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Готовим со&nbsp;вкусом. &laquo;Пятёрочка&raquo; приглашает в&nbsp;&laquo;Академию кухни&raquo; за&nbsp;аксессуарами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как у&nbsp;лучших шеф-поваров</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2021</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационных сайтов
                    altapress.ru,
                    sv-kurs.ru (свидетельство о регистрации СМИ Эл №77-70984 от 13.09.2017)
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;26–45–26</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79133663130. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe"><a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a></div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="YZJokjOVadTqeQLwlDSzgg-vKi6NCPKtfszWsrGO5P0FoAv5cu9ZlrUqS93OXMf3ZZdTTbVBk5UZo7Ld-7uCsw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="294538">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1633501742"></script>
<script src="/js/comments.min.js?r=1633501742"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538",
		page_url_canonical: "https://altapress.ru/zhizn/story/tragicheski-pogib-glavniy-stomatolog-respubliki-altay-294538",
		page_title: "Трагически погиб главный стоматолог Республики Алтай",
					page_type: "article",
															article_type: "Новость",
													article_authors: ["Маргарита Перегудова"],
								article_publication_date: "Fri, 08 Oct 21 23:53:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "1",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
