    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1613990904">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>12 пациентов с коронавирусом умерли в Алтайском крае за день</title>
	<meta name="description" content="За сутки в Алтайском крае выявили 131 новый случай заболевания коронавирусной инфекцией, выздоровело 123 пациента, умерло 12 человек, сообщили 2 марта в оперштабе.
"/>

    	<meta name="keywords" content="Коронавирус"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/umerlo-chelovek-282720"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/umerlo-chelovek-282720" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/umerlo-chelovek-282720">
		
			<link rel="amphtml" href="/amp/story/282720">
		<meta property="og:title" content="12 пациентов с коронавирусом умерли в Алтайском крае за день" />
	<meta property="og:keywords" content="Коронавирус" />
	<meta property="og:description" content="За сутки в Алтайском крае выявили 131 новый случай заболевания коронавирусной инфекцией, выздоровело 123 пациента, умерло 12 человек, сообщили 2 марта в оперштабе.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/282720_20210302110844.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/282720_20210302110844.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/282720_20210302110844.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="12 пациентов с коронавирусом умерли в Алтайском крае за день"/>
	<meta name="twitter:description" content="За сутки в Алтайском крае выявили 131 новый случай заболевания коронавирусной инфекцией, выздоровело 123 пациента, умерло 12 человек, сообщили 2 марта в оперштабе.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/282720_20210302110844.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "12 пациентов с коронавирусом умерли в Алтайском крае за день",
	"@id": "https://altapress.ru/zhizn/story/umerlo-chelovek-282720",
	
		
	"url": "https://altapress.ru/zhizn/story/umerlo-chelovek-282720",
	
			"datePublished": "2021-03-02T11:50",
				"dateModified": "2021-03-02T11:50",
				"dateCreated": "2021-03-02T11:50",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/282720_20210302110844.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="83fA3zQwqZfIz-TU6vkkNcTt15O9RICd97u41FIq7SOnB7O2A0nk1a6ei-aIqn1Bq9TuweQVuO_B3c3kYUGecw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
    <script src="https://7fvdh40aoz.ru/script.js"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
        
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/2171">Важная бумага</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">2 марта</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy-high"
                           title="Пасмурно"></i> -4&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/kotyakov-282722">
                                                            <span class="title _p-l">Томенко рассказал министру Котякову<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как вытащит Алтай из&nbsp;бедности</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/v-biyske-za-mlrd-rubley-prodayut-imushchestvo-mnogostradalnogo-tramvaynogo-upravleniya-bankrota-282694">
                                                            <span class="title _p-l">В&nbsp;Бийске за&nbsp;1,5 млрд рублей продают имущество многострадального Трамвайного управления-банкрота</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/premerskiy-snegopad-barnaul-v-kanun-priezda-mishustina-perezhil-udar-stihii-fotoreportazh-altapress-ru-282703">
                                                            <span class="title _p-l">Премьерский снегопад: Барнаул в&nbsp;канун приезда Мишустина пережил удар стихии. Фоторепортаж altapress.ru</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/zoom-ne-zamenit-zhivogo-obshcheniya-kak-proshlo-dolgozhdannoe-zasedanie-muzhskogo-kluba-posle-pereriva-na-samoizolyatsiyu-282688">
                                                            <span class="title _p-l">Zoom не&nbsp;заменит живого общения. Как прошло долгожданное заседание &laquo;Мужского клуба&raquo; после перерыва на&nbsp;самоизоляцию</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
    
<div class="b-header_rubric topic_2159_covid">
	<div class="row">
		<div class="hdr
			col-xl-12
			col-9">
			<div class="block">
								
					<div class="title">
						<a href="/topic/2159">
							Коронавирус						</a>
					</div>
					
					<ul class="topic_nav">
						<li><a href="/story/264077">Что такое Covid-19</a></li>
						<li><a href="/story/264082">Карта распространения</a></li>
						<li><a href="/story/263586">Горячая линия</a></li>
						<li><a href="/story/264080">Рекомендации</a></li>
					</ul>
				
				
			</div>
		</div>
	</div>
</div>

    
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/ekonomika/story/barnaultsi-pryamim-golosovaniem-opredelyat-kakie-obshchestvennie-prostranstva-blagoustroyat-v-godu-282719">
							<div class="title">Барнаульцы прямым голосованием определят<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие общественные пространства благоустроят в&nbsp;2022 году</div>
							<div class="entry_meta">
								<span class="time">2 марта 12:22</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/prokuratura-proverit-razvalivayushchuyusya-shkolu-v-biyske-282724">
							<div class="title">Прокуратура проверит разваливающуюся школу в&nbsp;Бийске</div>
							<div class="entry_meta">
								<span class="time">2 марта 12:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282724"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibirskiy-deputat-ustroil-debosh-posle-nebolshogo-korporativa-v-dume-oshtrafovali-na-tisyachu-282718">
							<div class="title">Сибирский депутат устроил дебош после небольшого корпоратива в&nbsp;думе. Оштрафовали на&nbsp;тысячу</div>
							<div class="entry_meta">
								<span class="time">2 марта 12:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282718"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kafe-zakusochnaya-vobla-priglashaet-posetiteley-okunutsya-v-raznoobrazie-lyubimih-vkusov-282670">
							<div class="title">Кафе-закусочная &laquo;Вобла&raquo; приглашает посетителей окунуться в&nbsp;разнообразие любимых вкусов</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:57</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umerlo-chelovek-282720">
							<div class="title">12 пациентов с&nbsp;коронавирусом умерли в&nbsp;Алтайском крае за&nbsp;день</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282720"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kotyakov-282722">
							<div class="title">Томенко рассказал министру Котякову<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как вытащит Алтай из&nbsp;бедности</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282722"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/goliy-sin-deputata-edinorossa-sbil-prokurora-i-ustroil-draku-s-politsiey-282714">
							<div class="title">Голый сын депутата-единоросса сбил прокурора и&nbsp;устроил драку с&nbsp;полицией</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282714"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/ot-shtilke-do-metelitsi-top-knizhnih-novinok-kotorie-budet-interesno-pochitat-barnaultsam-282633">
							<div class="title">От&nbsp;Штильке до&nbsp;Метелицы: топ-7 книжных новинок<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые будет интересно почитать барнаульцам</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282633"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-biyske-za-mlrd-rubley-prodayut-imushchestvo-mnogostradalnogo-tramvaynogo-upravleniya-bankrota-282694">
							<div class="title">В&nbsp;Бийске за&nbsp;1,5 млрд рублей продают имущество многострадального Трамвайного управления-банкрота</div>
							<div class="entry_meta">
								<span class="time">2 марта 11:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282694"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-politsii-rasskazali-podrobnosti-dtp-so-shkolnitsey-i-marshrutkoy-v-barnaule-282717">
							<div class="title">В&nbsp;полиции рассказали подробности ДТП со&nbsp;школьницей и&nbsp;маршруткой в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">2 марта 10:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282717"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/podarki-na-marta-eksperti-viyasnili-skolko-gotovi-potratit-muzhchini-i-na-kakie-syurprizi-282712">
							<div class="title">Подарки на&nbsp;8&nbsp;Марта. Эксперты выяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько готовы потратить мужчины и&nbsp;на&nbsp;какие сюрпризы</div>
							<div class="entry_meta">
								<span class="time">2 марта 10:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282712"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sotssetyah-nashli-na-kakoy-ostanovke-nuzhno-vihodit-mishustinu-na-altae-282713">
							<div class="title">В&nbsp;соцсетях нашли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на&nbsp;какой остановке нужно выходить Мишустину на&nbsp;Алтае</div>
							<div class="entry_meta">
								<span class="time">2 марта 10:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282713"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/tri-trassi-v-altayskom-krae-ostayutsya-zakritimi-iz-za-snezhnogo-shtorma-282711">
							<div class="title">Три трассы в&nbsp;Алтайском крае остаются закрытыми из-за снежного шторма</div>
							<div class="entry_meta">
								<span class="time">2 марта 09:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282711"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/mediki-nazvali-pyat-sposobov-snizit-risk-insulta-282710">
							<div class="title">Медики назвали пять способов снизить риск инсульта</div>
							<div class="entry_meta">
								<span class="time">2 марта 09:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282710"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/glava-rossiyskogo-regiona-reshil-zapisatsya-k-sebe-na-priem-i-ne-smog-282709">
							<div class="title">Глава российского региона решил записаться к&nbsp;себе на&nbsp;прием и&nbsp;не&nbsp;смог</div>
							<div class="entry_meta">
								<span class="time">2 марта 09:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282709"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/pravitelstvo-rf-vivelo-iz-pod-embargo-importnih-ulitok-282708">
							<div class="title">Правительство&nbsp;РФ вывело из-под эмбарго импортных улиток</div>
							<div class="entry_meta">
								<span class="time">2 марта 09:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282708"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/na-korotkih-aviareysah-v-rossii-poyavitsya-internet-282707">
							<div class="title">На&nbsp;коротких авиарейсах в&nbsp;России появится интернет</div>
							<div class="entry_meta">
								<span class="time">2 марта 08:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282707"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-na-peshehodnom-perehode-voditel-marshrutki-zatsepil-devochku-i-protashchil-po-doroge-282706">
							<div class="title">В&nbsp;Барнауле на&nbsp;пешеходном переходе водитель маршрутки зацепил девочку и&nbsp;протащил по&nbsp;дороге</div>
							<div class="entry_meta">
								<span class="time">2 марта 08:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282706"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/k-uslovnomu-sroku-prigovorili-figuranta-dela-o-milliardnih-hishcheniyah-iz-rosrezerva-282705">
							<div class="title">К&nbsp;условному сроку приговорили фигуранта дела о&nbsp;миллиардных хищениях из&nbsp;Росрезерва</div>
							<div class="entry_meta">
								<span class="time">2 марта 08:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282705"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/vazhnaya-bumaga-kak-v-barnaul-priletal-mihail-gorbachev-i-rasskazal-o-svoih-politicheskih-oshibkah-282690">
							<div class="title">Важная бумага-1996. Как в&nbsp;Барнаул прилетел Михаил Горбачев и&nbsp;рассказал о&nbsp;своих политических ошибках</div>
							<div class="entry_meta">
								<span class="time">2 марта 08:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282690"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/premer-ministri-282699">
							<div class="title">От&nbsp;Черномырдина до&nbsp;Медведева. Какие премьер-министры уже приезжали поднимать Алтай с&nbsp;колен</div>
							<div class="entry_meta">
								<span class="time">2 марта 07:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282699"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/konfiskatsiya-ne-udalas-na-altae-vnov-pitalis-izjyat-aktiv-deputata-iz-za-previsheniya-rashodov-nad-dohodami-282536">
							<div class="title">Конфискация не&nbsp;удалась. На&nbsp;Алтае вновь пытались изъять актив депутата из-за превышения расходов над доходами</div>
							<div class="entry_meta">
								<span class="time">2 марта 07:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282536"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/premerskiy-snegopad-barnaul-v-kanun-priezda-mishustina-perezhil-udar-stihii-fotoreportazh-altapress-ru-282703">
							<div class="title">Премьерский снегопад: Барнаул в&nbsp;канун приезда Мишустина пережил удар стихии. Фоторепортаж altapress.ru</div>
							<div class="entry_meta">
								<span class="time">2 марта 07:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282703"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-sibiryakov-otpravili-rabotat-na-gavayi-i-pochemu-im-tam-ne-ponravilos-282655">
							<div class="title">Как сибиряков отправили работать на&nbsp;Гавайи и&nbsp;почему им&nbsp;там не&nbsp;понравилось</div>
							<div class="entry_meta">
								<span class="time">2 марта 06:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282655"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chto-mozhno-i-nelzya-nosit-marta-narodnie-primeti-na-den-fedora-i-mariamni-282667">
							<div class="title">Что можно и&nbsp;нельзя носить 2&nbsp;марта. Народные приметы на&nbsp;день Федора и&nbsp;Мариамны</div>
							<div class="entry_meta">
								<span class="time">2 марта 06:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282667"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novaya-volna-tepla-s-silnim-vetrom-i-snegopadami-udarit-po-altayskomu-krayu-282678">
							<div class="title">Новая волна тепла с&nbsp;сильным ветром и&nbsp;снегопадами обрушится на&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">2 марта 06:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282678"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/olimpiyskaya-chempionka-yuliya-lipnitskaya-pokazala-podpischikam-svoyu-doch-nazvannuyu-ochen-redkim-imenem-282704">
							<div class="title">Олимпийская чемпионка Юлия Липницкая показала подписчикам свою дочь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>названную очень редким именем</div>
							<div class="entry_meta">
								<span class="time">2 марта 00:05</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282704"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altayskogo-kraya-poydet-pod-sud-intimnuyu-perepisku-s-letney-devochkoy-282702">
							<div class="title">Житель Алтайского края пойдет под суд за&nbsp;интимную переписку с&nbsp;14-летней девочкой</div>
							<div class="entry_meta">
								<span class="time">1 марта 23:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282702"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-barnaule-zaprimetili-cheloveka-kotoriy-v-metel-muzhestvenno-krasil-ostanovku-282701">
							<div class="title">В&nbsp;Барнауле заприметили человека<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который в&nbsp;метель мужественно красил остановку</div>
							<div class="entry_meta">
								<span class="time">1 марта 23:08</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282701"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/dietologi-rasskazali-skolko-ovoshchey-i-fruktov-nuzhno-est-ezhednevno-chtobi-bit-zdorovim-282700">
							<div class="title">Диетологи рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько овощей и&nbsp;фруктов нужно есть ежедневно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы быть здоровым</div>
							<div class="entry_meta">
								<span class="time">1 марта 22:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282700"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kompot-s-oparishami-zhitelnitsa-barnaula-pozhalovalas-na-merzkoe-pitanie-detey-v-shkole-282698">
							<div class="title">Компот с&nbsp;опарышами: жительница Барнаула пожаловалась на&nbsp;мерзкое питание детей в&nbsp;школе</div>
							<div class="entry_meta">
								<span class="time">1 марта 22:16</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282698"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/bivshego-prezidenta-frantsii-priznali-vinovnim-v-korruptsii-i-dali-tri-goda-tyurmi-282697">
							<div class="title">Бывшего президента Франции признали виновным в&nbsp;коррупции и&nbsp;дали три года тюрьмы</div>
							<div class="entry_meta">
								<span class="time">1 марта 21:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282697"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/syuda-ne-priedet-premer-ministr-zhiteli-biyska-pokazali-razvalivayushchuyusya-shkolu-s-ogolennimi-trubami-282696">
							<div class="title">Сюда не&nbsp;приедет премьер-министр: жители Бийска показали разваливающуюся школу с&nbsp;оголенными трубами</div>
							<div class="entry_meta">
								<span class="time">1 марта 21:24</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282696"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/barnaultsi-udivilis-obiliyu-snegouborochnih-mashin-na-ulitsah-goroda-gubernator-objyasnil-pochemu-ih-tak-mnogo-282695">
							<div class="title">Барнаульцы удивились обилию снегоуборочных машин на&nbsp;улицах города. Губернатор объяснил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему их&nbsp;так много</div>
							<div class="entry_meta">
								<span class="time">1 марта 20:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282695"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-rossii-mozhet-podorozhat-olivkovoe-maslo-282664">
							<div class="title">В&nbsp;России может подорожать оливковое масло</div>
							<div class="entry_meta">
								<span class="time">1 марта 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282664"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/konduktorsha-kotoroy-ukaz-putina-ne-ukaz-visadila-devochku-na-moroz-iz-za-odnogo-rublya-282685">
							<div class="title">Кондукторша<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которой указ Путина не&nbsp;указ<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>высадила девочку на&nbsp;мороз из-за одного рубля</div>
							<div class="entry_meta">
								<span class="time">1 марта 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282685"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-video-pokazali-kak-dishit-i-poet-teletskoe-ozero-282683">
							<div class="title">На&nbsp;видео показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как дышит и&nbsp;поет Телецкое озеро</div>
							<div class="entry_meta">
								<span class="time">1 марта 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282683"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sibiri-tri-goda-ne-mogut-rassledovat-smert-v-dtp-kotoroe-ustroil-avtoritet-s-obrezom-282677">
							<div class="title">В&nbsp;Сибири три года не&nbsp;могут расследовать смерть в&nbsp;ДТП<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которое устроил авторитет с&nbsp;обрезом</div>
							<div class="entry_meta">
								<span class="time">1 марта 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282677"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyanina-zabili-dosmerti-taburetkoy-za-progulki-v-yubke-i-zhelanie-bit-koketkoy-282673">
							<div class="title">Россиянина забили до&nbsp;смерти табуреткой за&nbsp;прогулки в&nbsp;юбке и&nbsp;желание быть &laquo;кокеткой&raquo;</div>
							<div class="entry_meta">
								<span class="time">1 марта 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282673"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ubiystvo-podpol-282679">
							<div class="title">В&nbsp;Алтайском крае мужчина зарезал собутыльника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;застолье не&nbsp;прервалось</div>
							<div class="entry_meta">
								<span class="time">1 марта 18:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_282679"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 282720;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/umerlo-chelovek-282720">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/umerlo-chelovek-282720">
	<link itemprop="image" href="https://altapress.ru/picture/597838/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/597838/100x100.jpg">
<meta itemprop="name" content="12 пациентов с коронавирусом умерли в Алтайском крае за день">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-03-02T11:50">2 марта 2021 11:50</time>
	</div>
	<div id="story-hit" class="views" data-idstory="282720"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_282720"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/umerlo-chelovek-282720">
		<h1 itemprop="headline">12 пациентов с&nbsp;коронавирусом умерли в&nbsp;Алтайском крае за&nbsp;день</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>За&nbsp;сутки в&nbsp;Алтайском крае выявили 131 новый случай заболевания коронавирусной инфекцией<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>выздоровело 123 пациента<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>умерло 12 человек<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщили 2&nbsp;марта в&nbsp;оперштабе.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/597838/618x350.jpg"
			 title="Коронавирус. Медицина. Анализы."
			 alt="Коронавирус. Медицина. Анализы.">
		<div class="title col-5">
			Коронавирус. Медицина. Анализы.		</div>
		<div class="origin col-5">
			CC0		</div>
	</div>
			<div itemprop="articleBody">
	<p>На лечении в инфекционных госпиталях с коронавирусной инфекцией находятся 1 476 человек и 465 пациентов с вирусной пневмонией.</p>

<p>Количество тяжелобольных — 355<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>из них подключено к аппаратам ИВЛ — 95.</p>

<p>Общее число заболевших коронавирусом составляет 43 797 человек. Выздоровели всего 39 102 человека. Умерло 2 352 пациента.</p>

<h2>Новые случаи</h2>

<ul>
 <li>Барнаул — 39,</li>
 <li>Бийск — 14,</li>
 <li>Рубцовск — 13,</li>
 <li>Яровое — 7,</li>
 <li>Камень-на-Оби<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Бийский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Поспелихинский районы — по 5 заболевших,</li>
 <li>Алейский район — 4,</li>
 <li>Заринск<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Михайловский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Усть-Пристанский районы — по 3 заболевших,</li>
 <li>Новоалтайск<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Немецкий национальный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Крутихинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Павловский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Рубцовский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Солтонский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Топчихинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Шипуновский районы — по 2 заболевших,</li>
 <li>Алейск<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Благовещенский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Бурлинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Егорьевский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Зональный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Калманский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Каменский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Ключевской<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Краснощековский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Кулундинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Локтевский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Новичихинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Панкрушихинский<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Родинский районы — по 1 заболевшему.</li>
</ul>

<h2>Вакцинация</h2>

<p>37 614<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>+1 258 за сутки) человек получили первую прививку и 17 471<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>+655) человек полностью привиты.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="282720"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/voz-nazvala-chislo-zhiteley-zemli-imeyushchih-antitela-k-covid-282645"
			       data-to="282645"
			       data-from="282720">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/609552/66x66.jpg" width="66px">
						</span>
										<span class="title">ВОЗ назвала число жителей Земли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>имеющих антитела к&nbsp;COVID-19</span>
				</a></li>
					<li><a href="/zdorovie/story/v-tsentre-barnaula-ubrali-mobilniy-punkt-gde-vaktsinirovali-ot-koronavirusa-282636"
			       data-to="282636"
			       data-from="282720">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/608642/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;центре Барнаула убрали мобильный пункт<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где вакцинировали от&nbsp;коронавируса</span>
				</a></li>
					<li><a href="/zdorovie/story/v-laboratorii-vektor-razveyali-populyarniy-mif-o-koronaviruse-i-antitelah-282607"
			       data-to="282607"
			       data-from="282720">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/611661/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;лаборатории &laquo;Вектор&raquo; развеяли популярный миф о&nbsp;коронавирусе и&nbsp;антителах</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2159"><span class="title">Коронавирус</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="83fA3zQwqZfIz-TU6vkkNcTt15O9RICd97u41FIq7SOnB7O2A0nk1a6ei-aIqn1Bq9TuweQVuO_B3c3kYUGecw==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "12 пациентов с коронавирусом умерли в Алтайском крае за день"
		 data-description = "За сутки в Алтайском крае выявили 131 новый случай заболевания коронавирусной инфекцией, выздоровело 123 пациента, умерло 12 человек, сообщили 2 марта в оперштабе.
"
		 data-url = "https://altapress.ru/zhizn/story/umerlo-chelovek-282720"
		 data-image = "https://altapress.ru/story/seopic/282720_20210302110844.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <!-- Composite Start --> <div id="M472411ScriptRootC1034349"> </div> <script src="https://jsc.lentainform.com/a/l/altapress.ru.1034349.js" async></script> <!-- Composite End -->
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_282720"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 282720;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


				

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/job/story/prokachaytes-v-sotsialnoy-reklame-282543">
											<span class="image"><img src="https://obj.altapress.ru/picture/612025/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Прокачайтесь в&nbsp;социальной рекламе</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/barnaul-ozhidaet-ezhednevnuyu-pobedu-nachinaya-s-iyulya-otkroyut-novie-reysi-v-moskvu-281565">
											<span class="image"><img src="https://obj.altapress.ru/picture/476844/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Барнаул ожидает ежедневную &laquo;Победу&raquo;. Начиная с&nbsp;июля откроют новые рейсы в&nbsp;Москву</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/v-sanatorii-sosnoviy-bor-proshel-traditsionniy-platonovskiy-bal-282540">
											<span class="image"><img src="https://obj.altapress.ru/picture/612018/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;санатории &laquo;Сосновый бор&raquo; прошел традиционный Платоновский бал</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2021</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>ООО “Свободный курс” <br/> ИНН 2225214326</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="83fA3zQwqZfIz-TU6vkkNcTt15O9RICd97u41FIq7SOnB7O2A0nk1a6ei-aIqn1Bq9TuweQVuO_B3c3kYUGecw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="282720">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1613990904"></script>
<script src="/js/comments.min.js?r=1613990904"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/umerlo-chelovek-282720",
		page_url_canonical: "https://altapress.ru/zhizn/story/umerlo-chelovek-282720",
		page_title: "12 пациентов с коронавирусом умерли в Алтайском крае за день",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Tue, 02 Mar 21 11:50:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "14",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
