    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1626155865">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>В Алтайский край из Таджикистана пытались ввезти настоящих вредителей</title>
	<meta name="description" content="Специалисты краевого управления Россельхознадзора и Алтайской испытательной лаборатории ФГБУ ЦНМВЛ задержали партию саженцев лимона из Таджикистана.
"/>

    	<meta name="keywords" content="Торговля"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939">
		
			<link rel="amphtml" href="/amp/story/289939">
		<meta property="og:title" content="В Алтайский край из Таджикистана пытались ввезти настоящих вредителей" />
	<meta property="og:keywords" content="Торговля" />
	<meta property="og:description" content="Специалисты краевого управления Россельхознадзора и Алтайской испытательной лаборатории ФГБУ ЦНМВЛ задержали партию саженцев лимона из Таджикистана.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/289939_20210716231743.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/289939_20210716231743.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/289939_20210716231743.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="В Алтайский край из Таджикистана пытались ввезти настоящих вредителей"/>
	<meta name="twitter:description" content="Специалисты краевого управления Россельхознадзора и Алтайской испытательной лаборатории ФГБУ ЦНМВЛ задержали партию саженцев лимона из Таджикистана.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/289939_20210716231743.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "В Алтайский край из Таджикистана пытались ввезти настоящих вредителей",
	"@id": "https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939",
	
		     		"author": [{"@type":"Person","name":"\u041c\u0430\u043a\u0441\u0438\u043c \u0413\u0435\u0440\u0430\u0441\u0438\u043c\u044e\u043a"}],
		
	"url": "https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939",
	
			"datePublished": "2021-07-16T23:45",
				"dateModified": "2021-07-16T23:45",
				"dateCreated": "2021-07-16T23:45",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/289939_20210716231743.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ME7pPe_1rR__O1Ym7kA3C4e_1kgSGMMmt6q9Xjxa3yRUFoULvcHHWblyZVCrd0VA4s23C2AgjGP7wI8bVzG4aw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11">
			<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
			</div>
        </div>
    </div>
</div>
<div style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->

                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>


                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/shtormovoe-preduprezhdenie-peredali-v-altayskom-krae-na-vihodnie-289918">
                                                            <span class="title _p-l">Штормовое предупреждение передали в&nbsp;Алтайском крае на&nbsp;выходные</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/turizm/story/chtobi-lyudi-mogli-otdohnut-ot-lyudey-reportazh-altapress-ru-iz-dalekogo-dalekogo-charishskogo-gde-znayut-tolk-v-agroturizme-289873">
                                                            <span class="title _p-l">Чтобы люди могли отдохнуть от&nbsp;людей. Репортаж altapress.ru из&nbsp;далекого-далекого Чарышского<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где знают толк в&nbsp;агротуризме</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/beloborodov-289921">
                                                            <span class="title _p-l">Освободившийся из&nbsp;тюрьмы экс-управделами Карлина устроился в&nbsp;алтайский банк</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/edinorossi-utverdili-svoih-kandidatov-v-deputati-akzs-289914">
                                                            <span class="title _p-l">Единороссы утвердили своих кандидатов в&nbsp;депутаты АКЗС</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2">
                    <span class="date">17 июля</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="covid-19"><a class="text-danger"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline "><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  "><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="https://altapress.ru/topic/den-polya-na-altae-1225">День поля</a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/198">Выборы на Алтае</a></li>


                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-2" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-7 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<!--<div class="hdr">ВСЕ Новости</div>-->
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939">
							<div class="title">
                                <span class="time">23:45</span>
                                В&nbsp;Алтайский край из&nbsp;Таджикистана пытались ввезти настоящих вредителей                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289939"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/kraevoy-sud-vines-reshenie-v-spore-prokuraturi-i-merii-barnaula-po-zemelnim-uchastkam-na-ul-kutuzova-289938">
							<div class="title">
                                <span class="time">23:15</span>
                                Краевой суд вынес решение в&nbsp;споре прокуратуры и&nbsp;мэрии Барнаула по&nbsp;земельным участкам на&nbsp;ул. Кутузова                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289938"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-budut-sudit-eshche-odnogo-chinovnika-289937">
							<div class="title">
                                <span class="time">22:45</span>
                                В&nbsp;Алтайском крае будут судить еще одного чиновника                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289937"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-tomske-avariynuyu-posadku-sovershil-an-vse-passazhiri-vizhili-289936">
							<div class="title">
                                <span class="time">22:15</span>
                                В&nbsp;Томске аварийную посадку совершил Ан-28<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>все пассажиры выжили                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289936"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/altayskiy-gastronomicheskiy-festival-ah-fest-v-etom-godu-reshili-provodit-v-onlayne-289935">
							<div class="title">
                                <span class="time">21:31</span>
                                Алтайский гастрономический фестиваль &laquo;АХ! Фест!&raquo; в&nbsp;этом году решили проводить онлайн                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289935"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-velikobritanii-sostoyalas-premera-operi-ob-otravlenii-bivshego-ofitsera-fsb-289930">
							<div class="title">
                                <span class="time">21:03</span>
                                В&nbsp;Великобритании состоялась премьера оперы об&nbsp;отравлении бывшего офицера ФСБ                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289930"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/ekspert-rasskazal-kak-ukrepit-immunitet-letom-289932">
							<div class="title">
                                <span class="time">20:32</span>
                                Эксперт рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как укрепить иммунитет летом                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289932"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mishustin-prodlil-srok-deystviya-pasportov-289923">
							<div class="title">
                                <span class="time">20:04</span>
                                Мишустин продлил срок действия паспортов                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289923"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/ekspert-predupredil-o-rezkom-podorozhanii-bitovoy-tehniki-289917">
							<div class="title">
                                <span class="time">19:38</span>
                                Эксперт предупредил о&nbsp;резком подорожании бытовой техники                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289917"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/novogodnyuyu-elku-vzyatku-poluchil-zamnachalnika-sibirskoy-politsii-za-svoyu-blagosklonnost-289920">
							<div class="title">
                                <span class="time">19:12</span>
                                Новогоднюю елку-взятку получил замначальника сибирской полиции за&nbsp;свою благосклонность                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289920"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mer-krasnoyarska-podaril-luchshemu-dvorniku-zimnie-varezhki-s-gerbom-goroda-289911">
							<div class="title">
                                <span class="time">18:46</span>
                                Мэр Красноярска подарил &laquo;лучшему дворнику&raquo; зимние варежки с&nbsp;гербом города                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289911"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sibiryachki-iz-sela-matkovo-v-beshenstve-zabili-do-smerti-podrugu-289919">
							<div class="title">
                                <span class="time">18:20</span>
                                Сибирячки из&nbsp;села Матково в&nbsp;бешенстве забили до&nbsp;смерти подругу                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289919"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/novosibirskiy-minzdrav-oproverg-otklyuchenie-ot-kisloroda-pokonchivshego-s-soboy-patsienta-289910">
							<div class="title">
                                <span class="time">17:54</span>
                                Новосибирский минздрав опроверг отключение от&nbsp;кислорода покончившего с&nbsp;собой пациента                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289910"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/shest-perekritiy-trass-anonsirovala-gibdd-v-altayskom-krae-289924">
							<div class="title">
                                <span class="time">17:28</span>
                                Шесть перекрытий трасс анонсировала ГИБДД в&nbsp;Алтайском крае                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289924"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sibiryak-s-nozhom-pitalsya-ubit-voditelya-avtobusa-passazhirov-i-sebya-289912">
							<div class="title">
                                <span class="time">17:02</span>
                                Сибиряк с&nbsp;ножом пытался убить водителя автобуса<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пассажиров и&nbsp;себя                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289912"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/yaytsa-v-altayskom-krae-podesheveli-na-289933">
							<div class="title">
                                <span class="time">16:36</span>
                                Яйца в&nbsp;Алтайском крае подешевели на&nbsp;23%                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289933"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/shtormovoe-preduprezhdenie-peredali-v-altayskom-krae-na-vihodnie-289918">
							<div class="title">
                                <span class="time">16:10</span>
                                Штормовое предупреждение передали в&nbsp;Алтайском крае на&nbsp;выходные                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289918"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-tri-milliona-rubley-izjyali-u-rossiyanina-zapasov-chernoy-ikri-289915">
							<div class="title">
                                <span class="time">15:44</span>
                                На&nbsp;три миллиона рублей изъяли у&nbsp;россиянина запасов черной икры                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289915"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/beloborodov-289921">
							<div class="title">
                                <span class="time">15:18</span>
                                Освободившийся из&nbsp;тюрьмы экс-управделами Карлина устроился в&nbsp;алтайский банк                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289921"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/dvuh-bezhavshih-na-krasniypeshehodov-sbilhyundai-na-perehode-u-tsuma-v-barnaule-289922">
							<div class="title">
                                <span class="time">15:02</span>
                                Двух бежавших на&nbsp;красный пешеходов сбил Hyundai на&nbsp;переходе у&nbsp;ЦУМа в&nbsp;Барнауле                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289922"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/muzhchina-iz-za-sovesti-priznalsya-v-zhestokom-ubiystve-shkolnitsi-v-novosibirske-v-godu-289905">
							<div class="title">
                                <span class="time">14:46</span>
                                Мужчина &laquo;из-за совести&raquo; признался в&nbsp;жестоком убийстве школьницы в&nbsp;Новосибирске в&nbsp;2002 году                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289905"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zaklyuchitelniy-etap-opressovki-startuet-v-barnaule-s-iyulya-289913">
							<div class="title">
                                <span class="time">14:30</span>
                                Заключительный этап опрессовки стартует в&nbsp;Барнауле с&nbsp;19&nbsp;июля                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289913"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/edinorossi-utverdili-svoih-kandidatov-v-deputati-akzs-289914">
							<div class="title">
                                <span class="time">14:14</span>
                                Единороссы утвердили своих кандидатов в&nbsp;депутаты АКЗС                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289914"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/negosudarstvennie-pensionnie-fondi-viplatili-pochti-milliard-rubley-umershim-klientam-289907">
							<div class="title">
                                <span class="time">13:58</span>
                                Негосударственные пенсионные фонды выплатили почти миллиард рублей умершим клиентам                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289907"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-ovrage-nashli-zamotannoe-telo-propavshey-sibiryachki-bezyavnih-sledov-nasilstvennoy-smerti-289899">
							<div class="title">
                                <span class="time">13:42</span>
                                В&nbsp;овраге нашли замотанное тело пропавшей сибирячки &laquo;без явных следов насильственной смерти&raquo;                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289899"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/naivniy-zhitel-novoaltayska-dvazhdi-obokral-svoego-rabotodatelya-289896">
							<div class="title">
                                <span class="time">13:26</span>
                                Наивный житель Алтайского края дважды обокрал своего работодателя                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289896"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/let-darim-radost-i-ulibki-289908">
							<div class="title">
                                <span class="time">13:20</span>
                                25 лет дарим радость и&nbsp;улыбки                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/rabotniki-zavoda-proizvoditelya-vaktsini-sputnik-v-medlyat-s-privivkami-i-predostavlyayut-medotvodi-289902">
							<div class="title">
                                <span class="time">13:10</span>
                                Работники завода-производителя вакцины &laquo;Спутник V&raquo; медлят с&nbsp;прививками и&nbsp;предоставляют медотводы                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289902"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/bolee-tisyachi-chelovek-propali-bez-vesti-iz-za-navodneniya-v-germanii-pogibli-289895">
							<div class="title">
                                <span class="time">12:54</span>
                                Более 1,3 тысячи человек пропали без вести из-за наводнения в&nbsp;Германии. 58&nbsp;&mdash; погибли                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289895"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chelovek-umerlo-ot-koronavirusa-za-den-v-altayskom-krae-289903">
							<div class="title">
                                <span class="time">12:38</span>
                                17 человек умерло от&nbsp;коронавируса за&nbsp;день в&nbsp;Алтайском крае                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_289903"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 289939;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939">
	<link itemprop="image" href="https://altapress.ru/picture/252897/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/252897/100x100.jpg">
<meta itemprop="name" content="В Алтайский край из Таджикистана пытались ввезти настоящих вредителей">
	<meta itemprop="genre" content="Жизнь">


	
	﻿<div class="meta ">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-07-16T23:45">16 июля 2021 <span class='time'>23:45</span></time>
	</div>
	<div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="289939"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_289939"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939">
		<h1 itemprop="headline">В&nbsp;Алтайский край из&nbsp;Таджикистана пытались ввезти настоящих вредителей</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Специалисты краевого управления Россельхознадзора и&nbsp;Алтайской испытательной лаборатории ФГБУ ЦНМВЛ задержали партию саженцев лимона из&nbsp;Таджикистана.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/252897/618x350.jpg"
			 title="Лимон."
			 alt="Лимон.">
		<div class="title col-5">
			Лимон.		</div>
		<div class="origin col-5">
			СС0.		</div>
	</div>
			<div itemprop="articleBody">
	<p>В результате обследования цитрусовых было установлено<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на них находится вредоносный карантинный объект — калифорнийская щитовка.</p>

<p>Как рассказали в лаборатории<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>щитовка калифорнийская является опасным насекомым-вредителем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>она внесена в список карантинных объектов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что подразумевает осуществление строгого контроля за ввозом подкарантинной продукции из регионов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где данное насекомое обитает.</p>

<p>Щитовка способна наносить вред более<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем 200 видам кормовых растений<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>включая плодовые<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ягодные и декоративные культуры<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а также лиственные породы деревьев и кустарников.</p>

<p>Самки и личинки калифорнийской щитовки снабжены ротовыми щетинками колющего типа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с помощью которых они повреждают растения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>приводя к преждевременному опаданию листвы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>плодов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к растрескиванию и отмиранию коры.</p>

<p>Именно поэтому вредную партию саженцев уничтожили.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="289939"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/nauka/story/v-arktike-nashli-unikalnogo-lednikovogo-shmelya-289695"
			       data-to="289695"
			       data-from="289939">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/629743/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;Арктике нашли уникального ледникового шмеля</span>
				</a></li>
					<li><a href="/zdorovie/story/rossiyan-predupredili-o-parazitah-v-vode-sposobnih-progrizat-kozhu-289346"
			       data-to="289346"
			       data-from="289939">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/431889/66x66.jpg" width="66px">
						</span>
										<span class="title">Россиян предупредили о&nbsp;паразитах в&nbsp;воде<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>способных &laquo;прогрызать&raquo; кожу</span>
				</a></li>
					<li><a href="/zhizn/story/komari-288031"
			       data-to="288031"
			       data-from="289939">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/625667/66x66.jpg" width="66px">
						</span>
										<span class="title">Как отделаться от&nbsp;комаров меньшей кровью&nbsp;&mdash; разбор altapress.ru</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/torgovlya-466"><span class="title">Торговля</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="ME7pPe_1rR__O1Ym7kA3C4e_1kgSGMMmt6q9Xjxa3yRUFoULvcHHWblyZVCrd0VA4s23C2AgjGP7wI8bVzG4aw==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "В Алтайский край из Таджикистана пытались ввезти настоящих вредителей"
		 data-description = "Специалисты краевого управления Россельхознадзора и Алтайской испытательной лаборатории ФГБУ ЦНМВЛ задержали партию саженцев лимона из Таджикистана.
"
		 data-url = "https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939"
		 data-image = "https://altapress.ru/story/seopic/289939_20210716231743.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <!-- Composite Start --> <div id="M472411ScriptRootC1034349"> </div> <script src="https://jsc.lentainform.com/a/l/altapress.ru.1034349.js" async></script> <!-- Composite End -->
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_289939"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 289939;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/v-etom-mozhno-zhit-odezhda-i-aksessuari-stoimostyu-s-kvartiru-ili-s-paru-kvartir-286460">
											<span class="image"><img src="https://obj.altapress.ru/picture/621403/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;этом можно жить. Одежда и&nbsp;аксессуары стоимостью с&nbsp;квартиру. Или с&nbsp;пару квартир</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/visokaya-moda-v-usloviyah-dikoy-sibiri-289875">
											<span class="image"><img src="https://obj.altapress.ru/picture/630151/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Высокая мода в&nbsp;условиях дикой Сибири: 10 тенденций<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с&nbsp;которыми можно жить в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/odet-nadezhdu-i-nadet-odezhdu-286456">
											<span class="image"><img src="https://obj.altapress.ru/picture/621374/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Одеть Надежду и&nbsp;надеть одежду. Барнаульский стилист и&nbsp;дизайнер о&nbsp;том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как стать вожделенной красавицей</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2021</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационных сайтов
                    altapress.ru,
                    sv-kurs.ru (свидетельство о регистрации СМИ Эл №77-70984 от 13.09.2017)
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;26–45–26</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79520590776. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ME7pPe_1rR__O1Ym7kA3C4e_1kgSGMMmt6q9Xjxa3yRUFoULvcHHWblyZVCrd0VA4s23C2AgjGP7wI8bVzG4aw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="289939">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1626155865"></script>
<script src="/js/comments.min.js?r=1626155865"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939",
		page_url_canonical: "https://altapress.ru/zhizn/story/v-altayskiy-kray-iz-tadzhikistana-pitalis-vvezti-nastoyashchih-vrediteley-289939",
		page_title: "В Алтайский край из Таджикистана пытались ввезти настоящих вредителей",
					page_type: "article",
															article_type: "Новость",
													article_authors: ["Максим Герасимюк"],
								article_publication_date: "Fri, 16 Jul 21 23:45:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "2",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
