    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>	<script src="https://content.adriver.ru/adriverqueue.js"></script>
<script src="https://content.adriver.ru/adriver.core.2.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой</title>
	<meta name="description" content="Вознесенское кладбище в Бийске, построенное 250 лет назад при Екатерине Великой, разрушается. За ним следят только местные жители, передает &quot;Вести.Алтай&quot;.
"/>

    	<meta name="keywords" content="новости бийска, алтапресс, екатерина великая, кладбище, власти бийска, барнаул 2,Бийск,Удивительное рядом"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1">
		
			<link rel="amphtml" href="/amp/story/309290?new_pda=1">
		<meta property="og:title" content="В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой" />
	<meta property="og:keywords" content="новости бийска, алтапресс, екатерина великая, кладбище, власти бийска, барнаул 2,Бийск,Удивительное рядом" />
	<meta property="og:description" content="Вознесенское кладбище в Бийске, построенное 250 лет назад при Екатерине Великой, разрушается. За ним следят только местные жители, передает &quot;Вести.Алтай&quot;.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/309290_20220808125852.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/309290_20220808125852.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/309290_20220808125852.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой"/>
	<meta name="twitter:description" content="Вознесенское кладбище в Бийске, построенное 250 лет назад при Екатерине Великой, разрушается. За ним следят только местные жители, передает &quot;Вести.Алтай&quot;.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/309290_20220808125852.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой",
	"@id": "https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1",
	
		     		"author": [{"@type":"Person","name":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0422\u0430\u0440\u0430\u0441\u043e\u0432\u0430"}],
		
	"url": "https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1",
	
			"datePublished": "2022-08-08T13:10",
				"dateModified": "2022-08-08T13:10",
				"dateCreated": "2022-08-08T13:10",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/309290_20220808125852.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="_I44lKABAQ2vXPFRGm8MVbVDQp0EfqzW8XI9A5-Pj-2l4U_V0UJeYcIutjRRDGA2gnYVpCks1p6XOlRxp8Lp1A==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <link href="https://obj.altapress.ru/img/ads/Алтапресс.webp?2022-08-14 23:59:59" rel="preload" as="image">
<link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async></script>
<script src="https://moevideo.biz/embed/js/mvpt.min.js" acync></script>
<script class="lxGc" src="//s.luxupcdnc.com/t/211331/360_light.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    

    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;">
			    <div class='a1_a11' id='a1'  data-name='Магис Спорт (карта)'>
                                <a href='https://www.magis-sport.ru/sport/cards/?utm_source=altapress&utm_medium=banner&utm_campaign=cards_а1' target='_blank'>
                                    <img src='https://obj.altapress.ru/img/ads/Алтапресс.webp?2022-08-14 23:59:59' style='width: 100%;'>
                                </a>
                            </div>			</div>
        </div>
    </div>
</div>
<div class="sticky_header_container" style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="/topic/1225">День поля 2022</a>
                                                    <br/>
                                                    <a href="https://altapress.ru/topic/partnerskie-proekti-2051">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/kis-kis-vo-vsemirniy-den-koshek-redaktsiya-altapress-ru-delitsya-fotografiyami-svoih-lyubimtsev-309315?new_pda=1">
                                                            <span class="title _p-l">Кыс-кыс! Во&nbsp;Всемирный день кошек редакция altapress.ru делится фотографиями своих любимцев</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/opasnie-obstreli-aes-obratniy-effekt-sanktsiy-i-dvorkovich-snova-prezident-fide-chto-eshche-proizoshlo-avgusta-309274?new_pda=1">
                                                            <span class="title _p-l">Опасные обстрелы АЭС<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обратный эффект санкций<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;Дворкович&nbsp;&mdash; снова президент FIDE. Что еще произошло 7&nbsp;августа</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/premer-ministr-rossii-mihail-mishustin-priedet-na-altay-309302?new_pda=1">
                                                            <span class="title _p-l">Премьер-министр России Михаил Мишустин приедет на&nbsp;Алтай</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/chelovek-everest-kak-vspominali-narodnogo-gubernatora-na-festivale-imeni-evdokimova-309252?new_pda=1">
                                                            <span class="title _p-l">Человек-Эверест. Как вспоминали &laquo;народного губернатора&raquo; на&nbsp;фестивале имени Евдокимова</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">8 августа</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
<!--                        <li class="d-xl-inline"><a class="text-orange" href="--><!--">Коронавирус</a></li>-->
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                                                


<!--                            <li class="d-xl-inline  "><a class="text-orange" href="http://advertising.tilda.ws/altaiagro2022" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>-->

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/khz/default/index" target="_blank"><img src="/img/hleba_menu-icon.svg" alt="Хлеба и зрелищ" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225"><img src="/img/hole_day_2022_logo.svg" alt="Алтай Агро" height="25"></a></li>

<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>
        
        <div class="body">
            <div class="container ">
    
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<!--<div class="hdr">ВСЕ Новости</div>-->
			<div class="scroll-pane">
			<ul>
				                    					<li class="item">
						<a href="/politika/story/predstavitel-kremlya-otsenil-perspektivu-peregovorov-putina-i-zelenskogo-posle-zayavleniya-erdogana-309317?new_pda=1">
							<div class="title">
                                <span class="time">18:46</span>
                                Представитель Кремля оценил перспективу переговоров Путина и&nbsp;Зеленского после заявления Эрдогана                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309317"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/skoraya-pomoshch-sbila-devochku-posle-chego-mashina-perevernulas-309313?new_pda=1">
							<div class="title">
                                <span class="time">18:20</span>
                                Скорая помощь сбила девочку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>после чего машина перевернулась                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309313"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/kis-kis-vo-vsemirniy-den-koshek-redaktsiya-altapress-ru-delitsya-fotografiyami-svoih-lyubimtsev-309315?new_pda=1">
							<div class="title">
                                <span class="time">18:10</span>
                                Кыс-кыс! Во&nbsp;Всемирный день кошек редакция altapress.ru делится фотографиями своих любимцев                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309315"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zdorovie/story/v-altayskom-krae-predlozhili-vernut-masochniy-rezhim-309314?new_pda=1">
							<div class="title">
                                <span class="time">17:54</span>
                                В&nbsp;Алтайском крае предложили вернуть масочный режим                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309314"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zdorovie/story/obnaruzhen-ranee-neizvestniy-tip-genipavirusa-sposobniy-k-zarazheniyu-lyudey-i-zhivotnih-309312?new_pda=1">
							<div class="title">
                                <span class="time">17:28</span>
                                Обнаружен ранее неизвестный тип генипавируса<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>способный к&nbsp;заражению людей и&nbsp;животных                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309312"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/malchik-zahlebnulsya-v-basseyne-na-turbaze-i-popal-v-reanimatsiyu-309301?new_pda=1">
							<div class="title">
                                <span class="time">17:02</span>
                                Мальчик захлебнулся в&nbsp;бассейне на&nbsp;турбазе и&nbsp;попал в&nbsp;реанимацию                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309301"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/chp-na-glubine-pogib-sibirskiy-vodolaz-uchastvovavshiy-v-poiske-tela-muzhchini-309307?new_pda=1">
							<div class="title">
                                <span class="time">16:36</span>
                                ЧП&nbsp;на&nbsp;глубине: погиб сибирский водолаз<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>участвовавший в&nbsp;поиске тела мужчины                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309307"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/v-massovoy-drake-so-strelboy-postradal-trener-mma-309304?new_pda=1">
							<div class="title">
                                <span class="time">16:10</span>
                                В&nbsp;массовой драке со&nbsp;стрельбой пострадал тренер ММА                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309304"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/v-biyske-pod-oknami-mnogoetazhki-obnaruzhili-trup-zhenshchini-309305?new_pda=1">
							<div class="title">
                                <span class="time">15:44</span>
                                В&nbsp;Бийске под окнами многоэтажки обнаружили труп женщины                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309305"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/altayskiy-fermer-planiruet-v-raza-uvelichit-stado-krs-i-uvelichit-postavki-moloka-ot-plemennih-korov-309306?new_pda=1">
							<div class="title">
                                <span class="time">15:34</span>
                                Алтайский фермер планирует в&nbsp;1,5 раза увеличить стадо КРС и&nbsp;увеличить поставки молока от&nbsp;племенных коров                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/politika/story/premer-ministr-rossii-mihail-mishustin-priedet-na-altay-309302?new_pda=1">
							<div class="title">
                                <span class="time">15:18</span>
                                Премьер-министр России Михаил Мишустин приедет на&nbsp;Алтай                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309302"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/o-katastrofe-iz-za-vimiraniya-krokodilov-predupredili-issledovateli-309300?new_pda=1">
							<div class="title">
                                <span class="time">15:02</span>
                                О&nbsp;катастрофе из-за вымирания крокодилов предупредили исследователи                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309300"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zdorovie/story/nasmert-zagrizla-rebenka-domashnyaya-sobaka-309289?new_pda=1">
							<div class="title">
                                <span class="time">14:46</span>
                                Мощные геоудары атаковали Алтайский край и&nbsp;другие сибирские регионы. Расписание на&nbsp;август                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309289"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/job/story/barnaultsi-gotovi-soglasitsya-na-menshuyu-zarplatu-radi-udalenki-309299?new_pda=1">
							<div class="title">
                                <span class="time">14:30</span>
                                Барнаульцы готовы согласиться на&nbsp;меньшую зарплату ради удаленки                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309299"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/to-dozhd-to-zhara-kapriznaya-pogoda-nahlinet-na-altayskiy-kray-avgusta-309298?new_pda=1">
							<div class="title">
                                <span class="time">14:14</span>
                                То&nbsp;дождь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то&nbsp;жара. Капризная погода нахлынет на&nbsp;Алтайский край 9&minus;11&nbsp;августа                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309298"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zdorovie/story/ot-chego-zavisit-tyazhest-povtornogo-postkovidnogo-sindroma-objyasnil-ekspert-309297?new_pda=1">
							<div class="title">
                                <span class="time">13:58</span>
                                От&nbsp;чего зависит тяжесть повторного постковидного синдрома<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>объяснил эксперт                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309297"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/chto-v-muzhchinah-samoe-privlekatelnoe-rasskazali-rossiyanki-309296?new_pda=1">
							<div class="title">
                                <span class="time">13:42</span>
                                Что в&nbsp;мужчинах&nbsp;&mdash; самое привлекательное<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказали россиянки                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309296"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/promishlenniki-biznesmeni-uchenie-i-obshchestvenniki-kto-zaymetsya-razrabotkoy-narodnoy-programmi-edinoy-rossii-309294?new_pda=1">
							<div class="title">
                                <span class="time">13:35</span>
                                Промышленники<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бизнесмены<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ученые и&nbsp;общественники: кто займется разработкой народной программы &laquo;Единой России&raquo;                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/v-barnaule-muzhchina-ne-smog-ugnat-avtomobil-rasstroilsya-i-podzheg-ego-309295?new_pda=1">
							<div class="title">
                                <span class="time">13:26</span>
                                В&nbsp;Барнауле мужчина не&nbsp;смог угнать автомобиль<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>расстроился и&nbsp;поджег его                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309295"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/potrebitel/story/skachat-ekrannuyu-studiyu-besplatno-309292?new_pda=1">
							<div class="title">
                                <span class="time">13:26</span>
                                Скачать Экранную Студию 1.31 бесплатно                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1">
							<div class="title">
                                <span class="time">13:10</span>
                                В&nbsp;Алтайском крае разрушается кладбище<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которое построили при Екатерине Великой                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309290"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/obrazovanie/story/kak-postroit-zeleniy-i-komfortniy-gorod-309288?new_pda=1">
							<div class="title">
                                <span class="time">13:09</span>
                                Как построить зеленый и&nbsp;комфортный город                                	                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/natsionalniy-distribyutor-prodovolstviya-mozhet-poyavitsya-v-rossii-chto-ob-etom-izvestno-309291?new_pda=1">
							<div class="title">
                                <span class="time">12:54</span>
                                Национальный дистрибьютор продовольствия может появиться в&nbsp;России. Что об&nbsp;этом известно                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309291"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-spasli-zhenshchinu-kotoroy-stalo-ploho-v-lesu-309287?new_pda=1">
							<div class="title">
                                <span class="time">12:38</span>
                                В&nbsp;Алтайском крае спасли женщину<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которой стало плохо в&nbsp;лесу                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309287"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/zdorovie/story/skolko-prodlitsya-novaya-volna-kovida-rasskazal-virusolog-309286?new_pda=1">
							<div class="title">
                                <span class="time">12:22</span>
                                Сколько продлится новая волна ковида<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказал вирусолог                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309286"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/chto-takoe-goskompensatsiya-dolgov-po-zarplate-i-kto-smozhet-ee-poluchit-309285?new_pda=1">
							<div class="title">
                                <span class="time">12:06</span>
                                Что такое госкомпенсация долгов по&nbsp;зарплате<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;кто сможет ее&nbsp;получить                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309285"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/potrebitel/story/kolbasa-vzorvalas-v-rukah-u-sibiryachki-309283?new_pda=1">
							<div class="title">
                                <span class="time">11:50</span>
                                Колбаса взорвалась в&nbsp;руках у&nbsp;сибирячки                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309283"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/domidacha/story/krasnie-i-spelie-kak-uskorit-rost-pomidorov-v-avguste-poleznie-soveti-309284?new_pda=1">
							<div class="title">
                                <span class="time">11:34</span>
                                Красные и&nbsp;спелые. Как ускорить рост помидоров в&nbsp;августе&nbsp;&mdash; полезные советы                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309284"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/ekonomika/story/stalo-izvestno-vo-skolko-barnaulu-oboydetsya-skver-medikov-309282?new_pda=1">
							<div class="title">
                                <span class="time">11:18</span>
                                Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>во&nbsp;сколько Барнаулу обойдется сквер медиков                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309282"></span>
			                            </div>
						</a>
					</li>
				                    					<li class="item">
						<a href="/potrebitel/story/vnezapno-ob-opasnosti-zavisimosti-i-protivorechivosti-sira-rasskazala-ekspert-309281?new_pda=1">
							<div class="title">
                                <span class="time">11:02</span>
                                Внезапно: об&nbsp;опасности<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>зависимости и&nbsp;противоречивости сыра рассказала эксперт                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_309281"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>

					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 309290;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1">
	<link itemprop="image" href="https://altapress.ru/picture/678014/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/678014/100x100.jpg">
<meta itemprop="name" content="В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой">
	<meta itemprop="genre" content="Жизнь">


	
	﻿<div class="meta ">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-08-08T13:10">8 августа 2022 <span class='time'>13:10</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="309290"></div>

							<span class="comments tolstoycomments-cc" data-identity="altapress_story_309290"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1">
		<h1 itemprop="headline">В&nbsp;Алтайском крае разрушается кладбище<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которое построили при Екатерине Великой</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>Вознесенское кладбище в&nbsp;Бийске<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>построенное 250 лет назад при Екатерине Великой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>разрушается. За&nbsp;ним следят только местные жители<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>передает &laquo;<a href="https://altapress.ru/jump?to=http%3A%2F%2Fvesti22.tv%2Fnews%2Fv-biyske-razrushaetsya-voznesenskoe-kladbishche-gde-zakhoroneny-vydayushchiesya-gorozhane-%2F" target="_blank" rel="nofollow">Вести.Алтай</a>&raquo;.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/678014/618x350.jpg"
			 title="Вознесенское кладбище в Бийске. "
			 alt="Вознесенское кладбище в Бийске. ">
		<div class="title col-5">
			Вознесенское кладбище в Бийске. 		</div>
		<div class="origin col-5">
			&quot;Вести. Алтай&quot;.		</div>
	</div>
			<div itemprop="articleBody">
	<p>Директор музея истории Алтайской духовной миссии Павел Коваленко рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на могилах здесь есть памятники из мрамора<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>яшмы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>проферита<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гранита<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с эпитафиями<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а также надгробными текстами. Часть из них похожи на обугленные деревья<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а некоторые украшены угасающими вымпелами.</p>

<p>Вознесенское кладбище — одно из старейших на юге Западной Сибири. Оно включает в себя более 150 надгробий.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>




<div class="html_full_container">
	<iframe width="700" height="315" src="https://www.youtube.com/embed/5ivp81-2UCE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>

<p>Самым уникальным захоронением считают памятник-часовню купеческой династии Оспиповых.</p>

<p>По словам бийчан<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>за кладбищем они ухаживают своими силами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но «рук для этого не хватает».</p>

<p>Ранее <a href="https://altapress.ru/proisshestvija/story/i-tak-soydet-na-altae-musor-s-selskogo-kladbishcha-vibrosili-v-les-309183">на Алтае мусор с сельского кладбища выбросили в лес.</a></p>

<p></p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/biysk-1990">Бийск</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="0"
     data-story="309290"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
							<li><span>Сюжет:</span> <a href="/topic/udivitelnoe-ryadom-702"><span class="title">Удивительное рядом</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.com/altapress" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapress_ru" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой"
		 data-description = "Вознесенское кладбище в Бийске, построенное 250 лет назад при Екатерине Великой, разрушается. За ним следят только местные жители, передает &quot;Вести.Алтай&quot;.
"
		 data-url = "https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1"
		 data-image = "https://altapress.ru/story/seopic/309290_20220808125852.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
        </script>
</div>


</div>
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>
<div id="grf_v2_altapressru"></div>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <!--БУДЕТ ДРУГОЙ КОД-->
    </noindex>
</div>

			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_309290"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 309290;
			</script>
		</div>
		
	

	
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
<!--    AdFox START-->
<!--    yandex_altapress.direct-->
<!--    Площадка: new_altapress / * / *-->
<!--    Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--    Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
<!--    <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>-->
<!--    <script class='__lxGc__' type='text/javascript'>-->
<!--        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_686808']={'i':__lxGc__.b++};-->
<!--    </script>-->
</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/vkontakte-zapustila-prilozhenie-dlya-obshcheniya-vk-messendzher-305545?new_pda=1">
											<span class="image"><img src="https://obj.altapress.ru/picture/657897/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;ВКонтакте&raquo; запустила приложение для общения&nbsp;&mdash; &laquo;VK&nbsp;Мессенджер&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/podpishites-na-lyubimie-gazeti-i-zhurnali-onlayn-303512?new_pda=1">
											<span class="image"><img src="https://obj.altapress.ru/picture/667218/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Подпишитесь на&nbsp;любимые газеты и&nbsp;журналы онлайн</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/vse-na-pol-kak-raznoobrazit-interer-kovrom-294755?new_pda=1">
											<span class="image"><img src="https://obj.altapress.ru/picture/641897/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Все на&nbsp;пол! Барнаульский дизайнер рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как ковер может изменить интерьер</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

<div class="smi24__informer smi24__auto" data-smi-blockid="23811"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<script>
    var moevideoQueue = moevideoQueue || [];
    moevideoQueue.push(function () {
        moevideo.ContentRoll({
            mode:"manual",
            maxRefresh: 10,
            videoInstream:'https://cdn1.playreplay.me/country.mp4',
            closeInstream: "true",
            instream: true,
            floatCloseTimeout: 1,
            floatPosition:"bottom right",
            ignorePlayers: true,
            floatMode:"full"
        });
    });

</script>

<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_668272']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/211331/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационного сайта
                    altapress.ru
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;22-30-14</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
    <div class="" style="padding: 5px 30px; background:#F9F9F7;color:#626260;display: flex;align-items: center;">
        БЫСТРАЯ СВЯЗЬ
        <a href="https://wa.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/telegram-svgrepo-com.svg" alt="" width="30"></a>
        <a href="https://t.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/whatsapp-svgrepo-com.svg" alt="" width="30"></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="_I44lKABAQ2vXPFRGm8MVbVDQp0EfqzW8XI9A5-Pj-2l4U_V0UJeYcIutjRRDGA2gnYVpCks1p6XOlRxp8Lp1A==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="309290">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1",
		page_url_canonical: "https://altapress.ru/zhizn/story/v-altayskom-krae-razrushaetsya-kladbishche-kotoroe-postroili-pri-ekaterine-velikoy-309290?new_pda=1",
		page_title: "В Алтайском крае разрушается кладбище, которое построили при Екатерине Великой",
					page_type: "article",
															article_type: "Новость",
													article_authors: ["Кристина Тарасова"],
								article_publication_date: "Mon, 08 Aug 22 13:10:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "6",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
