    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1618301099">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>В Google Earth показали, как изменился Барнаул за последние 37 лет</title>
	<meta name="description" content="Платформа Google Earth теперь позволяет пользователям отследить изменения, которые произошли на Земле за последние 37 лет. Об этом сообщает пресс-служба корпорации Google.
"/>

    	<meta name="keywords" content="Барнаул"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207">
		
			<link rel="amphtml" href="/amp/story/285207">
		<meta property="og:title" content="В Google Earth показали, как изменился Барнаул за последние 37 лет" />
	<meta property="og:keywords" content="Барнаул" />
	<meta property="og:description" content="Платформа Google Earth теперь позволяет пользователям отследить изменения, которые произошли на Земле за последние 37 лет. Об этом сообщает пресс-служба корпорации Google.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/285207_20210417195228.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/285207_20210417195228.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/285207_20210417195228.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="В Google Earth показали, как изменился Барнаул за последние 37 лет"/>
	<meta name="twitter:description" content="Платформа Google Earth теперь позволяет пользователям отследить изменения, которые произошли на Земле за последние 37 лет. Об этом сообщает пресс-служба корпорации Google.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/285207_20210417195228.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "В Google Earth показали, как изменился Барнаул за последние 37 лет",
	"@id": "https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207",
	
		     		"author": [{"@type":"Person","name":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0411\u0440\u0430\u0433\u0438\u043d\u0430"}],
		
	"url": "https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207",
	
			"datePublished": "2021-04-17T19:45",
				"dateModified": "2021-04-17T19:45",
				"dateCreated": "2021-04-17T19:45",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/285207_20210417195228.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="9HV3WrDhDnIytyAJ2CghLENvsxnsR-FjJLYBm4dGOQ-tICEb_7JbEHXnY2ebd2JeFyOAab0uuFN0z2bW4BBuWQ==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11">
			<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
			</div>
        </div>
        <!--<div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>-->
    </div>
</div>
<div style="height: 125px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->

                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/v-altayskom-krae-snova-lyazhet-sneg-dve-volni-holoda-obrushatsya-na-region-285162">
                                                            <span class="title _p-l">В&nbsp;Алтайском крае снова ляжет снег. Две волны холода обрушатся на&nbsp;регион</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/auto/story/poltori-tisyachi-pelmeney-koni-volki-i-chek-na-odin-million-rubley-kak-barnaulskie-puteshestvenniki-pokoryali-severnie-zemli-285119">
                                                            <span class="title _p-l">Полторы тысячи пельменей и&nbsp;чек на&nbsp;миллион рублей. Как барнаульские путешественники покоряли северные земли</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/trassa-abakan-biysk-oboydetsya-v-mlrd-rubley-285156">
                                                            <span class="title _p-l">Трасса Абакан-Бийск обойдется в&nbsp;74 млрд рублей</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/rayfikesht-285117">
                                                            <span class="title _p-l">Важная бумага-1991. Какие первые решения принимал 30 лет назад Владимир Райфикешт&nbsp;&mdash; последний советский начальник Алтая</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">17 апреля</span>
                                            <span class="weather">
						<i class="wi wi-day-sunny"
                           title="Ясная погода"></i> 4&deg;C
					</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li class="covid-19"><a class="text-danger"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline "><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  "><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>
                                                    <li class="d-xl-inline  "><a class="text-orange" href="https://long.altapress.ru/eagle-titov/">Позывной "ОРЕЛ"</a></li>
                                                <li class="d-xl-inline  "><a class="text-orange" href="/topic/485">Паводок на Алтае</a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">

    	
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 285207;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207">
	<link itemprop="image" href="https://altapress.ru/picture/161523/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/161523/100x100.jpg">
<meta itemprop="name" content="В Google Earth показали, как изменился Барнаул за последние 37 лет">
	<meta itemprop="genre" content="Жизнь">


	
	﻿<div class="meta ">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-04-17T19:45">17 апреля 2021 <span class='time'>19:45</span></time>
	</div>
	<div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="285207"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_285207"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207">
		<h1 itemprop="headline">В&nbsp;Google Earth показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как изменился Барнаул за&nbsp;последние 37 лет</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Платформа Google Earth теперь позволяет пользователям отследить изменения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые произошли на&nbsp;Земле за&nbsp;последние 37 лет. Об&nbsp;этом <a href="https://altapress.ru/jump?to=https%3A%2F%2Fblog.google%2Fproducts%2Fearth%2Ftimelapse-in-google-earth%2F%3F_ga%3D2.108580482.1429723246.1618507275-2021855606.1618507275" target="_blank" rel="nofollow">сообщает</a> пресс-служба корпорации Google.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/161523/936x530.jpg"
			 title="Алтай со спутника."
			 alt="Алтай со спутника.">
		<div class="title col-5">
			Алтай со спутника.		</div>
		<div class="origin col-5">
			maps.yandex.ru		</div>
	</div>
			<div itemprop="articleBody">
	<p>Новый инструмент получил название Timelapse. В нем собраны 24 миллиона спутниковых фотографий за последние 37 лет.</p>

<h4>Пресс-служба Google</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>За последние полвека на нашей планете произошли быстрые изменения окружающей среды — больше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем когда-либо в истории человечества. С помощью Timelapse в Google Планета Земля у нас под рукой есть более четкая картина нашей меняющейся планеты. Она показывает не только проблемы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но и решения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а также завораживающе красивые природные явления.</p>

</blockquote>


<p>Сервис Timelapse наглядно показывает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как менялась площадь лесов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>росли города<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>повышалась средняя температура и истощались источники ресурсов. Найти его можно по <a href="https://altapress.ru/jump?to=https%3A%2F%2Fearth.google.com%2Fweb%2F%407.21842788%2C115.79813117%2C-5195.0919222a%2C32409120.6099701d%2C35y%2C359.54329658h%2C0t%2C0r%2Fdata%3DCjISMBIgNTQ0MGExNzMxYzI1MTFlYTk0NDM4YmI2ODk0NDUyOTciDG1haW5Ob1JhbmRvbQ" target="_blank" rel="nofollow">ссылке</a>.</p>

<h2>Как менялся Барнаул</h2>

<p>Altapress.ru решил обратиться к сервису<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы увидеть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>какие изменения произошли в Алтайском крае и Барнауле.</p>

<p>Таймлапс начинает свой отсчет с 1984 года. В этот период спутниковые снимки недостаточно четкие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но даже здесь заметно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>например Ленточный бор в районе Рубцовска поредел.</p>

<!-- slider --><div class="bb_slider hide"><div class="object-slider_container">
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/617852/900x.jpg" alt="Алтайский край со спутника. 1984 год." title="Алтайский край со спутника. 1984 год."> </div>
 <div class="title col-5">
 Алтайский край со спутника. 1984 год. </div>
 <div class="origin col-5">
 earth.google.com </div>
</div>


</div>
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/617853/900x.jpg" alt="Алтайский край со спутника. 2020 год." title="Алтайский край со спутника. 2020 год."> </div>
 <div class="title col-5">
 Алтайский край со спутника. 2020 год. </div>
 <div class="origin col-5">
 earth.google.com </div>
</div>


</div>
</div></div><!-- /slider -->

<p>Снимки Барнаула в 1984 и в 2020 годах на первый взгляд ничем не отличаются. Однако при детальном рассмотрении можно увидеть Новый мост через Обь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которого до 1997 года не существовало.</p>

<p>Интересно присмотреться к нагорной части Барнаула. В 1984 году там еще не было медкластера. Да и жилой застройки было меньше.</p>

<!-- slider --><div class="bb_slider hide"><div class="object-slider_container">
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/617855/900x.jpg" alt="Барнаул со спутника. 1984 год." title="Барнаул со спутника. 1984 год."> </div>
 <div class="title col-5">
 Барнаул со спутника. 1984 год. </div>
 <div class="origin col-5">
 earth.google.com </div>
</div>


</div>
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/617854/900x.jpg" alt="Барнаул со спутника. 2020 год." title="Барнаул со спутника. 2020 год."> </div>
 <div class="title col-5">
 Барнаул со спутника. 2020 год. </div>
 <div class="origin col-5">
 earth.google.com </div>
</div>


</div>
</div></div><!-- /slider -->

<p>Но интереснее всего наблюдать за развитием Индустриального района. Здесь даже и говорить ничего не нужно. Посмотрите сами.</p>




<div class="html_full_container">
	<iframe src="https://vk.com/video_ext.php?oid=-20351570&amp;id=456239358&amp;hash=30d631856973b468&amp;hd=2" width="100%" height="480" frameborder="0" allowfullscreen></iframe>
</div>

<p>В Google заявили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что будут ежегодно обновлять Timelaps и загружать туда новые снимки.</p>

<p>«Мы надеемся<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что эта точка зрения на планету послужит основой для дискуссий<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поощрит открытия и изменит взгляды на глобальные проблемы», — подчеркнули в компании.</p>

<p>Ранее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>космонавт Сергей Кудь-Сверчков с МКС <a href="https://altapress.ru/zhizn/story/kosmonavt-snyal-barnaul-za-neskolko-minut-do-rassveta-283371">снял</a> Барнаул<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Новосибирск<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Томск и Кемерово за несколько минут до рассвета.</p></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/459" itemprop="author">Анастасия Брагина</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="285207"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/tisyachi-tonn-metalla-edva-ne-obrushilis-v-ob-dramatichnie-epizodi-stroitelstva-novogo-mosta-v-barnaule-206531"
			       data-to="206531"
			       data-from="285207">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/364734/66x66.jpg" width="66px">
						</span>
										<span class="title">Тысячи тонн металла едва не&nbsp;обрушились в&nbsp;Обь: драматичные эпизоды строительства нового моста в&nbsp;Барнауле</span>
				</a></li>
					<li><a href="/zhizn/story/golubaya-dama-samaya-zahvativayushchaya-i-neodnoznachnaya-legenda-barnaula-178208"
			       data-to="178208"
			       data-from="285207">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/267203/66x66.jpg" width="66px">
						</span>
										<span class="title">Голубая дама: самая захватывающая и&nbsp;неоднозначная легенда Барнаула</span>
				</a></li>
					<li><a href="/zhizn/story/vstrechaemsya-na-skovorodke-test-na-znanie-neobichnih-barnaulskih-toponimov-271489"
			       data-to="271489"
			       data-from="285207">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/586667/66x66.jpg" width="66px">
						</span>
										<span class="title">Встречаемся на&nbsp;&laquo;сковородке&raquo;. Тест на&nbsp;знание необычных барнаульских топонимов</span>
				</a></li>
					</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="9HV3WrDhDnIytyAJ2CghLENvsxnsR-FjJLYBm4dGOQ-tICEb_7JbEHXnY2ebd2JeFyOAab0uuFN0z2bW4BBuWQ==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "В Google Earth показали, как изменился Барнаул за последние 37 лет"
		 data-description = "Платформа Google Earth теперь позволяет пользователям отследить изменения, которые произошли на Земле за последние 37 лет. Об этом сообщает пресс-служба корпорации Google.
"
		 data-url = "https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207"
		 data-image = "https://altapress.ru/story/seopic/285207_20210417195228.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <!-- Composite Start --> <div id="M472411ScriptRootC1034349"> </div> <script src="https://jsc.lentainform.com/a/l/altapress.ru.1034349.js" async></script> <!-- Composite End -->
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_285207"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 285207;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: partnerki-->
<!--Расположение: партнеры_под комментариям (десктоп)-->
<div id="adfox_15744145878587353"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_15744145878587353',
		params: {
			pp: 'wsx',
			ps: 'dkkh',
			p2: 'gpyt'
		}
	});
</script>
						
			<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
			<div class="a7-a8">
    


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	
</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/glavniy-knizhniy-kritik-strani-rasskazala-barnaultsam-chem-boleet-sovremennaya-literatura-i-kakie-knigi-tochno-stoit-prochitat-285059">
											<span class="image"><img src="https://obj.altapress.ru/picture/611480/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Главный книжный критик страны рассказала барнаульцам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем &laquo;болеет&raquo; литература и&nbsp;какие книги точно стоит прочитать</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/kak-proshli-morozi-otchet-sgk-o-rabote-v-period-rekordno-nizkih-temperatur-283988">
											<span class="image"><img src="https://obj.altapress.ru/picture/615557/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как прошли морозы. Отчет СГК о&nbsp;работе в&nbsp;период рекордно низких температур</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/gde-potolstet-k-letu-top-bulochnih-barnaula-po-mneniyu-samih-barnaultsev-284990">
											<span class="image"><img src="https://obj.altapress.ru/picture/617544/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Где потолстеть к&nbsp;лету. Топ-6 булочных Барнаула по&nbsp;мнению самих барнаульцев</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>

	</div>
</div>        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2021</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>ООО “Свободный курс” <br/> ИНН 2225214326</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="9HV3WrDhDnIytyAJ2CghLENvsxnsR-FjJLYBm4dGOQ-tICEb_7JbEHXnY2ebd2JeFyOAab0uuFN0z2bW4BBuWQ==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="285207">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1618301099"></script>
<script src="/js/comments.min.js?r=1618301099"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207",
		page_url_canonical: "https://altapress.ru/zhizn/story/v-google-earth-pokazali-kak-izmenilsya-barnaul-za-poslednie-let-285207",
		page_title: "В Google Earth показали, как изменился Барнаул за последние 37 лет",
					page_type: "article",
															article_type: "Новость+",
													article_authors: ["Анастасия Брагина"],
								article_publication_date: "Sat, 17 Apr 21 19:45:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "22",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/_js/slick.js?dest=post_helper&amp;r=&quot;/1618301099"></script>
<script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
