<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1580718296">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>В России ограничили въезд граждан из Китая </title>
	<meta name="description" content="С 4 февраля граждане иностранных государств могут прилететь в Россию только через аэропорт Шереметьево, такое решение приняло правительство, сообщил ТАСС.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776" />
		
		<meta property="og:title" content="В России ограничили въезд граждан из Китая " />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="С 4 февраля граждане иностранных государств могут прилететь в Россию только через аэропорт Шереметьево, такое решение приняло правительство, сообщил ТАСС.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/261776_20200204080607.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/261776_20200204080607.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/261776_20200204080607.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="В России ограничили въезд граждан из Китая "/>
	<meta name="twitter:description" content="С 4 февраля граждане иностранных государств могут прилететь в Россию только через аэропорт Шереметьево, такое решение приняло правительство, сообщил ТАСС.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/261776_20200204080607.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="-lfwJ9kOs7lGV7R8l4mRRpG9EVElU-zGgkPeFmibwVLDY4hq6TmKzzQkwynjsNIk5upgMB1rjYzLJIElB6r0Gw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-8 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
						<li class="d-xl-inline d-none gid_po_podarkam"><a href="/topic/gid-po-podarkam-2158">Гид&nbsp;по&nbsp;подаркам</a></li>
												
																	</ul>
				</div>
				<div class="col-xl-1 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">4 февраля</span>
											<span class="weather">
						<i class="wi wi-day-cloudy-high" title="Пасмурно"></i> -4&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																														<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zdorovie/story/rozhayu-ezha-barnaulskiy-urolog-rasskazal-kak-obrazuyutsya-kamni-v-pochkah-i-skolko-nuzhno-pit-261744">
															<span class="title _p-l">&laquo;Рожаю ежа&raquo;. Барнаульский уролог рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как образуются камни в&nbsp;почках и&nbsp;сколько нужно пить</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/pochemu-krupnaya-torgovaya-set-mariya-ra-reshila-obankrotit-malenkoe-barnaulskoe-tszh-261755">
															<span class="title _p-l">Почему крупная торговая сеть &laquo;Мария-Ра&raquo; решила обанкротить маленькое барнаульское ТСЖ</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/udar-s-yuga-stalo-izvestno-kogda-na-altayskiy-kray-obrushatsya-dozhdi-i-moshchnoe-poteplenie-261745">
															<span class="title _p-l">Удар с&nbsp;юга. Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда на&nbsp;Алтайский край обрушатся дожди и&nbsp;мощное потепление</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/nas-dazhe-ne-proverili-studentka-iz-barnaula-rasskazala-kak-vernulas-v-rossiyu-iz-za-koronavirusa-261731">
															<span class="title _p-l">&laquo;Нас даже не&nbsp;проверили&raquo;: студентка из&nbsp;Барнаула рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как вернулась в&nbsp;Россию из-за коронавируса</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/bolshinstvo-shtrafov-v-rossii-mozhno-budet-oplatit-so-skidkoy-261777">
							<div class="title">Большинство штрафов в&nbsp;России можно будет оплатить со&nbsp;скидкой</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261777"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/gruppovoy-prosmotr-v-kinoteatre-pioner-261751">
							<div class="title">Групповой просмотр в&nbsp;кинотеатре Пионер</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:47</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776">
							<div class="title">В&nbsp;России ограничили въезд граждан из&nbsp;Китая</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261776"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhitelya-biyska-podozrevayut-v-ubiystve-mladentsa-261775">
							<div class="title">Жителя Бийска подозревают в&nbsp;убийстве младенца</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261775"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/magnit-priostanovil-postavki-fruktov-i-ovoshchey-iz-kitaya-261774">
							<div class="title">&laquo;Магнит&raquo; приостановил поставки фруктов и&nbsp;овощей из&nbsp;Китая</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261774"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/rozhayu-ezha-barnaulskiy-urolog-rasskazal-kak-obrazuyutsya-kamni-v-pochkah-i-skolko-nuzhno-pit-261744">
							<div class="title">&laquo;Рожаю ежа&raquo;. Барнаульский уролог рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как образуются камни в&nbsp;почках и&nbsp;сколько нужно пить</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261744"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pochemu-krupnaya-torgovaya-set-mariya-ra-reshila-obankrotit-malenkoe-barnaulskoe-tszh-261755">
							<div class="title">Почему крупная торговая сеть &laquo;Мария-Ра&raquo; решила обанкротить маленькое барнаульское ТСЖ</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261755"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/udar-s-yuga-stalo-izvestno-kogda-na-altayskiy-kray-obrushatsya-dozhdi-i-moshchnoe-poteplenie-261745">
							<div class="title">Удар с&nbsp;юга. Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда на&nbsp;Алтайский край обрушатся дожди и&nbsp;мощное потепление</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261745"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sotssetyah-obsuzhdayut-stroitelstvo-novogo-uchastka-tramvaynih-putey-v-barnaule-261773">
							<div class="title">В&nbsp;соцсетях обсуждают строительство нового участка трамвайных путей в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261773"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kseniya-sobchak-stanet-vedushchey-na-pervom-kanale-261772">
							<div class="title">Ксения Собчак станет ведущей шоу на&nbsp;&laquo;Первом канале&raquo;</div>
							<div class="entry_meta">
								<span class="time">4 февраля 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261772"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/turtsiya-neytralizovala-bolee-siriyskih-voennih-261771">
							<div class="title">Турция &laquo;нейтрализовала&raquo; более 70 сирийских военных</div>
							<div class="entry_meta">
								<span class="time">4 февраля 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261771"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/brevna-na-obochine-na-altayskoy-trasse-stolknulis-dva-gruzovika-261770">
							<div class="title">Бревна на&nbsp;обочине: на&nbsp;алтайской трассе столкнулись два грузовика</div>
							<div class="entry_meta">
								<span class="time">4 февраля 00:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261770"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-muzhchinu-zhdet-sud-za-intimnuyu-perepisku-s-podrostkom-261769">
							<div class="title">В&nbsp;Алтайском крае мужчину ждет суд за&nbsp;интимную переписку с&nbsp;подростком</div>
							<div class="entry_meta">
								<span class="time">3 февраля 23:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261769"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-nashli-sposob-borbi-s-neizlechimim-vidom-raka-261768">
							<div class="title">Ученые нашли способ борьбы с&nbsp;неизлечимым видом рака</div>
							<div class="entry_meta">
								<span class="time">3 февраля 23:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261768"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altayskogo-kraya-ubil-zhenshchinu-za-nezhelanie-zavodit-detey-261767">
							<div class="title">Житель Алтайского края убил женщину за&nbsp;нежелание заводить детей</div>
							<div class="entry_meta">
								<span class="time">3 февраля 22:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261767"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-kremle-prokommentirovali-ideyu-upominaniya-boga-v-konstitutsii-261766">
							<div class="title">В&nbsp;Кремле прокомментировали идею упоминания Бога в&nbsp;Конституции</div>
							<div class="entry_meta">
								<span class="time">3 февраля 22:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261766"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/stali-izvestni-podrobnosti-smerti-propavshego-v-altayskom-krae-muzhchini-261763">
							<div class="title">Стали известны подробности смерти пропавшего в&nbsp;Алтайском крае мужчины</div>
							<div class="entry_meta">
								<span class="time">3 февраля 21:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261763"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/direktora-barnaulskoy-karandin-areni-budut-sudit-iz-za-padeniya-rebenka-s-tribuni-261764">
							<div class="title">Директора барнаульской &laquo;Карандин Арены&raquo; будут судить из-за падения ребенка с&nbsp;трибуны</div>
							<div class="entry_meta">
								<span class="time">3 февраля 21:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261764"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/slepoy-polyak-posle-dtp-vnov-obrel-zrenie-261737">
							<div class="title">Слепой поляк после ДТП вновь обрел зрение</div>
							<div class="entry_meta">
								<span class="time">3 февраля 21:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261737"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chinovnitsa-nazvavshaya-kakofoniey-simfonicheskiy-orkestr-hakasii-objyasnila-ogovorku-261746">
							<div class="title">Чиновница<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>назвавшая &laquo;какофонией&raquo; симфонический оркестр Хакасии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>объяснила оговорку</div>
							<div class="entry_meta">
								<span class="time">3 февраля 20:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261746"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/vrachi-udalili-u-novorozhdennogo-gigantskuyu-opuhol-razmerom-v-polovinu-rebenka-261760">
							<div class="title">Врачи удалили у&nbsp;новорожденного гигантскую опухоль<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>размером в&nbsp;половину ребенка</div>
							<div class="entry_meta">
								<span class="time">3 февраля 20:04</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261760"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/kto-takoy-akram-han-i-pochemu-ego-zhizel-nuzhno-obyazatelno-posmotret-v-barnaule-261359">
							<div class="title">Кто такой Акрам Хан и&nbsp;почему его &laquo;Жизель&raquo; нужно обязательно посмотреть в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">3 февраля 19:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261359"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibirskomu-politseyskomu-grozit-letza-podrabotku-signalizatsiey-v-podpolnih-kazino-261747">
							<div class="title">Сибирскому полицейскому грозит 10 лет за&nbsp;подработку &laquo;сигнализацией&raquo; в&nbsp;подпольных казино</div>
							<div class="entry_meta">
								<span class="time">3 февраля 19:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261747"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-karelii-umer-chinovnik-kotorogo-obvinyali-v-zhelanii-otstrelivat-nedovolnih-grazhdan-261758">
							<div class="title">В&nbsp;Карелии умер чиновник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которого обвиняли в&nbsp;желании &laquo;отстреливать недовольных граждан&raquo;</div>
							<div class="entry_meta">
								<span class="time">3 февраля 19:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261758"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kerchenskaya-chinovnitsa-prizvala-prekratit-travlyu-ee-detey-posle-skandala-s-batonami-261753">
							<div class="title">Керченская чиновница призвала прекратить травлю ее&nbsp;детей после скандала с&nbsp;батонами</div>
							<div class="entry_meta">
								<span class="time">3 февраля 18:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261753"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/biychanin-stal-odnim-iz-novih-vladeltsev-lyuksovogo-sportkara-v-rossii-261761">
							<div class="title">Бийчанин стал одним из&nbsp;10 новых владельцев люксового спорткара в&nbsp;России</div>
							<div class="entry_meta">
								<span class="time">3 февраля 18:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261761"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/yanvarskoe-poslanie-putina-stalo-rekordnim-po-poverivshim-v-peremeni-261740">
							<div class="title">Январское послание Путина стало рекордным &laquo;по&nbsp;поверившим&raquo; в&nbsp;перемены</div>
							<div class="entry_meta">
								<span class="time">3 февраля 17:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261740"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/job/story/vlasti-anonsirovali-kardinalnie-peremeni-v-rabote-barnaulskogo-tsentra-zanyatosti-261752">
							<div class="title">Власти анонсировали кардинальные перемены в&nbsp;работе барнаульского центра занятости</div>
							<div class="entry_meta">
								<span class="time">3 февраля 17:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261752"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/altayskiy-ansambl-ogonki-dosrochno-vernulsya-iz-kitaya-261759">
							<div class="title">Артистов алтайского ансамбля &laquo;Огоньки&raquo; взяли под наблюдение врачей после возвращения из&nbsp;Китая</div>
							<div class="entry_meta">
								<span class="time">3 февраля 17:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261759"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/gubernator-altayskogo-kraya-poruchil-prigotovitsya-k-rezkomu-potepleniyu-261756">
							<div class="title">Губернатор Алтайского края поручил приготовиться к&nbsp;резкому потеплению</div>
							<div class="entry_meta">
								<span class="time">3 февраля 16:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261756"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-nashli-ubitogo-mladentsa-261754">
							<div class="title">В&nbsp;Алтайском крае нашли убитого младенца</div>
							<div class="entry_meta">
								<span class="time">3 февраля 16:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261754"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/vtb-i-pochta-bank-objedinyayut-programmi-loyalnosti-261757">
							<div class="title">ВТБ и&nbsp;Почта Банк объединяют программы лояльности</div>
							<div class="entry_meta">
								<span class="time">3 февраля 16:09</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/feyk-za-feykom-v-altayskom-krae-oprovergli-eshche-odnu-strashilku-iz-whatsapp-261750">
							<div class="title">Фейк за&nbsp;фейком: в&nbsp;Алтайском крае опровергли еще одну страшилку из&nbsp;WhatsApp</div>
							<div class="entry_meta">
								<span class="time">3 февраля 15:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261750"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-talline-uvekovechili-pamyat-altayskih-pisateley-261742">
							<div class="title">В&nbsp;Таллине увековечили память алтайских писателей</div>
							<div class="entry_meta">
								<span class="time">3 февраля 15:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261742"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/mishustin-podpisal-natsplan-po-borbe-s-koronavirusom-261749">
							<div class="title">Мишустин подписал нацплан по&nbsp;борьбе с&nbsp;коронавирусом</div>
							<div class="entry_meta">
								<span class="time">3 февраля 15:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261749"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/irkutskaya-prokuratura-potrebovala-ot-deputata-gosdumi-oprovergnut-davlenie-iz-za-byudzheta-261739">
							<div class="title">Иркутская прокуратура потребовала от&nbsp;депутата Госдумы опровергнуть &laquo;давление из-за бюджета&raquo;</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261739"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rabotniki-altay-koksa-predlozhili-bolee-dvuh-tisyach-idey-po-uluchsheniyu-proizvodstva-261748">
							<div class="title">Работники Алтай-Кокса предложили более двух тысяч идей по&nbsp;улучшению производства</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:41</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/muzey-nedostroy-v-barnaule-predlozhili-otdat-pod-noviy-korpus-altgu-261743">
							<div class="title">Музей-недострой в&nbsp;Барнауле предложили отдать под новый корпус АлтГУ</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261743"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-altaya-nakurilsya-shokolada-i-napugal-semyu-261738">
							<div class="title">Житель Алтая накурился &laquo;шоколада&raquo; и&nbsp;напугал семью</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261738"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/poteplenie-do-gradusov-pridet-v-altayskiy-kray-261741">
							<div class="title">Потепление до +6 градусов придет в&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">3 февраля 13:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261741"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 261776;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776">
	<link itemprop="image" href="https://altapress.ru/picture/568583/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/568583/100x100.jpg">
<meta itemprop="name" content="В России ограничили въезд граждан из Китая ">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-02-04T08:38">4 февраля 2020 08:38</time>
	</div>
	<div id="story-hit" class="views" data-idstory="261776"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_261776"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776">
		<h1 itemprop="headline">В&nbsp;России ограничили въезд граждан из&nbsp;Китая</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>С&nbsp;4&nbsp;февраля граждане иностранных государств могут прилететь в&nbsp;Россию только через аэропорт Шереметьево<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>такое решение приняло правительство<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=https%3A%2F%2Ftass.ru%2Fobschestvo%2F7676263%3Futm_source%3Dyxnews%26utm_medium%3Ddesktop%26utm_referrer%3Dhttps%3A%252F%252Fyandex.ru%252Fnews" target="_blank" rel="nofollow">сообщил</a> ТАСС.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/568583/618x350.jpg"
			 title="Китай. Вирус. "
			 alt="Китай. Вирус. ">
		<div class="title col-5">
			Китай. Вирус. 		</div>
		<div class="origin col-5">
			unsplash.com		</div>
	</div>
			<div itemprop="articleBody">
	<p>В остальных «воздушных пунктах пропуска через государственную границу России» введено временное ограничение на въезд в страну.</p>

<p>Мера не касается граждан государств — членов Евразийского экономического союза<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а также экипажей воздушных судов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>членов официальных делегаций и лиц<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>имеющих вид на жительство в РФ.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>МИД РФ должен уведомить Китай и другие страны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чьи интересы могут быть затронуты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>о принятых мерах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подчеркнув их обоснованность<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а также их временный характер.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="261776"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zdorovie/story/trehgodichniy-zapas-meditsinskih-masok-v-chite-prodali-za-odnu-nedelyu-261730"
			       data-to="261730"
			       data-from="261776">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/250106/66x66.jpg" width="66px">
						</span>
										<span class="title">Трехгодичный запас медицинских масок в&nbsp;Чите продали за&nbsp;одну неделю</span>
				</a></li>
					<li><a href="/zhizn/story/altayskaya-politsiya-prekratila-vidachu-razresheniy-na-rabotu-dlya-zhiteley-kitaya-261732"
			       data-to="261732"
			       data-from="261776">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/568561/66x66.jpg" width="66px">
						</span>
										<span class="title">Алтайская полиция прекратила выдачу разрешений на&nbsp;работу для жителей Китая</span>
				</a></li>
					<li><a href="/zhizn/story/v-sotssetyah-rasprostranyayut-feyk-o-koronaviruse-v-altayskom-gorode-261706"
			       data-to="261706"
			       data-from="261776">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/566409/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;соцсетях распространяют фейк о&nbsp;коронавирусе в&nbsp;алтайском городе</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2159"><span class="title">Коронавирус</span></a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "В России ограничили въезд граждан из Китая "
		 data-description = "С 4 февраля граждане иностранных государств могут прилететь в Россию только через аэропорт Шереметьево, такое решение приняло правительство, сообщил ТАСС.
"
		 data-url = "https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776"
		 data-image = "https://altapress.ru/story/seopic/261776_20200204080607.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			



<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_261776"></span>
			</a>
			<div id="mc-container"></div>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<script>
				var cackle_channel = 'altapress_story_' + 261776;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			                <div id="grf_altapressru_4"></div>
				<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
							<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/podarki-na-marta-top-samih-bezradostnih-238206">
											<span class="image"><img src="https://obj.altapress.ru/picture/464327/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Подарки на&nbsp;8&nbsp;марта. 5 вещей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые нельзя дарить женщинам</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/pravilnoe-pitanie-kak-podnyat-immunitet-261647">
											<span class="image"><img src="https://obj.altapress.ru/picture/568481/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Правильное питание: как поднять иммунитет</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/trendi-kare-s-chelkoy-vozvrashchaetsya-no-261556">
											<span class="image"><img src="https://obj.altapress.ru/picture/568376/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Тренды 2020: каре с&nbsp;челкой возвращается</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="-lfwJ9kOs7lGV7R8l4mRRpG9EVElU-zGgkPeFmibwVLDY4hq6TmKzzQkwynjsNIk5upgMB1rjYzLJIElB6r0Gw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="261776">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1580718296"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776",
		page_url_canonical: "https://altapress.ru/zhizn/story/v-rossii-ogranichili-vjezd-grazhdan-iz-kitaya-261776",
		page_title: "В России ограничили въезд граждан из Китая ",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Tue, 04 Feb 20 08:38:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "3",
							
	});
</script>
	</body>
</html>