<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1555472148">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>«Люди, остановитесь!». В барнаульской ГИБДД эмоционально прокомментировали ДТП с погибшим мальчиком</title>
	<meta name="description" content="Пешеходные переходы давно перестали быть безопасными, а участники дорожного движения демонстрируют сплошной эгоизм. Такие тезисы звучат в обращении ГИБДД по Барнаулу после ДТП на улице Парфенова, в котором насмерть сбили школьника. После этого инцидента инспекция проведет рейд.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729"/>
		<meta property="og:url" content="https://altapress.ru/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729" />
		
		<meta property="og:title" content="«Люди, остановитесь!». В барнаульской ГИБДД эмоционально прокомментировали ДТП с погибшим мальчиком" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Пешеходные переходы давно перестали быть безопасными, а участники дорожного движения демонстрируют сплошной эгоизм. Такие тезисы звучат в обращении ГИБДД по Барнаулу после ДТП на улице Парфенова, в котором насмерть сбили школьника. После этого инцидента инспекция проведет рейд.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/240729_20190417172849.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/240729_20190417172849.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/240729_20190417172849.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="«Люди, остановитесь!». В барнаульской ГИБДД эмоционально прокомментировали ДТП с погибшим мальчиком"/>
	<meta name="twitter:description" content="Пешеходные переходы давно перестали быть безопасными, а участники дорожного движения демонстрируют сплошной эгоизм. Такие тезисы звучат в обращении ГИБДД по Барнаулу после ДТП на улице Парфенова, в котором насмерть сбили школьника. После этого инцидента инспекция проведет рейд.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/240729_20190417172849.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="qm-Ww0eG2XBYTAP1LzW4lOcaQ0KHCec2W7f92pdpgzzlBc6SAOuLCDAGWbJ4coz5jWNyJtV5lkIa1J-5wzHADg==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


		<noindex>
	<div id='branding' class="links_20190415_realestate">
		<a href="https://long.altapress.ru/barnaul_renovatciya/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-04-15_2019-04-21" target="_blank" data-brandname="realestate-2019" rel="nofollow"><span></span></a>
		<a href="https://long.altapress.ru/barnaul_renovatciya/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-04-15_2019-04-21" target="_blank" data-brandname="realestate-2019" rel="nofollow"><span></span></a>
	</div>
</noindex>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">17 апреля</span>
											<span class="weather">
						<i class="wi wi-cloudy" title="Облачно"></i> 8&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/prigovor-rudenko-240698">
															<span class="title _p-l">&laquo;Убийца!&raquo;. Как выносили приговор Александру Руденко</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/auto/story/v-tramvayah-otsenyat-na-krupnoy-razvyazke-barnaula-ustanovyat-kameri-fiksatsii-narusheniy-240699">
															<span class="title _p-l">Дорогу&nbsp;&mdash; трамваям: на&nbsp;крупной развязке Барнаула установят камеры фиксации нарушений</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/budet-luchshe-chem-bilo-glava-rayona-rasskazal-kak-pomogut-pogoreltsam-v-altayskom-krae-240712">
															<span class="title _p-l">Будет лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем до&nbsp;пожара: власти рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как помогут погорельцам в&nbsp;Алтайском крае</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/ochevidtsi-v-barnaule-s-samoleta-snyali-narodnogo-artista-pankratova-chernogo-240713">
															<span class="title _p-l">Очевидцы: в&nbsp;Барнауле с&nbsp;самолета сняли народного артиста Панкратова-Черного</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/v-sibirskom-zooparke-posetiteli-nasmert-zakormili-kozlenka-240728">
							<div class="title">В&nbsp;сибирском зоопарке посетители до&nbsp;смерти закормили козленка</div>
							<div class="entry_meta">
								<span class="time">17 апреля 17:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240728"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/lazareva-subbota-kakogo-chisla-chto-eto-za-prazdnik-i-chto-mozhno-est-240732">
							<div class="title">Лазарева суббота 2019: какого числа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что это за&nbsp;праздник и&nbsp;что можно есть</div>
							<div class="entry_meta">
								<span class="time">17 апреля 17:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240732"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-den-sibirskogo-polya-v-altayskiy-kray-priglasili-gostey-iz-kirgizii-240721">
							<div class="title">На&nbsp;день Сибирского поля в&nbsp;Алтайский край пригласили гостей из&nbsp;Киргизии</div>
							<div class="entry_meta">
								<span class="time">17 апреля 17:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240721"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vnushaet-strah-kak-viglyadit-gorniy-prizrak-na-foto-240720">
							<div class="title">Внушает страх: как выглядит горный призрак на&nbsp;фото</div>
							<div class="entry_meta">
								<span class="time">17 апреля 16:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240720"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/muzhchina-v-zhenskoy-odezhde-snimal-na-kameru-lyudey-v-tualete-barnaulskogo-tts-240735">
							<div class="title">Мужчина в&nbsp;женской одежде снимал на&nbsp;камеру людей в&nbsp;туалете барнаульского&nbsp;ТЦ</div>
							<div class="entry_meta">
								<span class="time">17 апреля 16:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240735"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyskiy-pisatel-dmitriy-bikov-vpal-v-komu-240730">
							<div class="title">Российский писатель Дмитрий Быков впал в&nbsp;кому</div>
							<div class="entry_meta">
								<span class="time">17 апреля 16:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240730"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729">
							<div class="title">&laquo;Люди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>остановитесь!&raquo;. В&nbsp;барнаульской ГИБДД эмоционально прокомментировали ДТП с&nbsp;погибшим мальчиком</div>
							<div class="entry_meta">
								<span class="time">17 апреля 16:28</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240729"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/stala-izvestna-vozmozhnaya-prichina-pozhara-v-notr-dame-240723">
							<div class="title">Стала известна возможная причина пожара в&nbsp;Нотр-Даме</div>
							<div class="entry_meta">
								<span class="time">17 апреля 16:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240723"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mchs-lyudi-v-altayskom-krae-gibnut-iz-za-defitsita-plyazhey-240718">
							<div class="title">МЧС: люди в&nbsp;Алтайском крае гибнут из-за дефицита оборудованных пляжей</div>
							<div class="entry_meta">
								<span class="time">17 апреля 15:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240718"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/budet-luchshe-chem-bilo-glava-rayona-rasskazal-kak-pomogut-pogoreltsam-v-altayskom-krae-240712">
							<div class="title">Будет лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем до&nbsp;пожара: власти рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как помогут погорельцам в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">17 апреля 15:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240712"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/dorogoe-teplo-zhitel-altayskogo-sela-zaplatit-tisyach-rubley-za-obman-240722">
							<div class="title">Дорогое тепло: житель алтайского села заплатит 80 тысяч рублей за&nbsp;обман</div>
							<div class="entry_meta">
								<span class="time">17 апреля 15:13</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-sibiri-anglichanka-izbila-dvuh-vosmiklassnits-240715">
							<div class="title">В&nbsp;Сибири &laquo;англичанка&raquo; избила двух восьмиклассниц</div>
							<div class="entry_meta">
								<span class="time">17 апреля 15:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240715"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/vlasti-barnaula-rastorgli-kontrakt-na-rekonstruktsiyu-perekrestka-lenina-matrosova-240705">
							<div class="title">Почему власти Барнаула расторгли контракт на&nbsp;реконструкцию перекрестка Ленина-Матросова</div>
							<div class="entry_meta">
								<span class="time">17 апреля 15:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240705"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/prigovor-rudenko-240698">
							<div class="title">&laquo;Убийца!&raquo;. Как выносили приговор Александру Руденко</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240698"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/zhitelnitsa-barnaula-poluchila-grant-rubley-na-otkritie-svoego-biznesa-240700">
							<div class="title">Жительница Барнаула получила грант 100&thinsp;000 рублей на&nbsp;открытие своего бизнеса</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:47</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/deputati-rassmotryat-zakonoproekt-o-renovatsii-po-vsey-rossii-240714">
							<div class="title">Депутаты рассмотрят законопроект о&nbsp;реновации по&nbsp;всей России</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240714"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-v-garazhe-sgoreli-avtomobil-i-mototsikl-240717">
							<div class="title">В&nbsp;Алтайском крае в&nbsp;гараже сгорели автомобиль и&nbsp;мотоцикл</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240717"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/fas-proverit-reklamu-kafe-s-prizivom-brat-v-rot-za-kopeyki-240704">
							<div class="title">ФАС проверит рекламу кафе с&nbsp;призывом &laquo;брать в&nbsp;рот за&nbsp;копейки&raquo;</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:27</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240704"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-retsidivist-izbil-muzhchinu-kotoriy-zastukal-ego-vo-vremya-krazhi-240703">
							<div class="title">В&nbsp;Алтайском крае рецидивист избил мужчину<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который застукал его во&nbsp;время кражи</div>
							<div class="entry_meta">
								<span class="time">17 апреля 14:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240703"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ochevidtsi-v-barnaule-s-samoleta-snyali-narodnogo-artista-pankratova-chernogo-240713">
							<div class="title">Очевидцы: в&nbsp;Барнауле с&nbsp;самолета сняли народного артиста Панкратова-Черного</div>
							<div class="entry_meta">
								<span class="time">17 апреля 13:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240713"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/pyaniy-zhitel-altaya-viehal-na-vstrechnuyu-polosu-i-ustroil-dtp-s-dvumya-postradavshimi-240708">
							<div class="title">Пьяный житель Алтая выехал на&nbsp;встречную полосу и&nbsp;устроил ДТП с&nbsp;двумя пострадавшими</div>
							<div class="entry_meta">
								<span class="time">17 апреля 13:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240708"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/viktor-tomenko-prigrozil-uvolneniem-chinovnikam-iz-za-rosta-pozharov-240707">
							<div class="title">Пожарная ситуация: Виктор Томенко пригрозил увольнением некоторым чиновникам</div>
							<div class="entry_meta">
								<span class="time">17 апреля 13:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240707"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-tramvayah-otsenyat-na-krupnoy-razvyazke-barnaula-ustanovyat-kameri-fiksatsii-narusheniy-240699">
							<div class="title">Дорогу&nbsp;&mdash; трамваям: на&nbsp;крупной развязке Барнаула установят камеры фиксации нарушений</div>
							<div class="entry_meta">
								<span class="time">17 апреля 12:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240699"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/eks-ministr-zahotel-vozglavit-oporniy-vuz-altayskogo-kraya-240706">
							<div class="title">Экс-министр захотел возглавить опорный вуз Алтайского края</div>
							<div class="entry_meta">
								<span class="time">17 апреля 12:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240706"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/rospotrebnadzor-soobshchil-o-roste-ozhireniya-sredi-vzroslih-rossiyan-240702">
							<div class="title">Роспотребнадзор сообщил о&nbsp;росте ожирения среди взрослых россиян</div>
							<div class="entry_meta">
								<span class="time">17 апреля 12:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240702"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/volochkova-vizvala-navalnogo-na-shpagatnuyu-duel-dlya-blaga-rossii-240695">
							<div class="title">Волочкова вызвала Навального на&nbsp;&laquo;шпагатную дуэль&raquo; для блага России</div>
							<div class="entry_meta">
								<span class="time">17 апреля 11:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240695"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/altgu-predstavil-innovatsionnie-biopreparati-i-pribori-na-foodexpo-v-kirgizii-240701">
							<div class="title">АлтГУ представил инновационные биопрепараты и&nbsp;приборы на&nbsp;FoodExpo-2019 в&nbsp;Киргизии</div>
							<div class="entry_meta">
								<span class="time">17 апреля 11:51</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/ministr-transporta-altaya-prizval-peshehodov-smotret-voditelyam-v-glaza-240668">
							<div class="title">Министр транспорта Алтая призвал пешеходов смотреть водителям в&nbsp;глаза</div>
							<div class="entry_meta">
								<span class="time">17 апреля 11:31</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240668"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/na-altae-honda-vrezalas-v-avtomobil-na-obochine-postradala-zhenshchina-240696">
							<div class="title">На&nbsp;Алтае Honda врезалась в&nbsp;автомобиль на&nbsp;обочине<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пострадала женщина</div>
							<div class="entry_meta">
								<span class="time">17 апреля 11:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240696"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/odin-iz-vedushchih-zastroyshchikov-novosibirska-snizil-tseni-240598">
							<div class="title">Один из&nbsp;ведущих застройщиков Новосибирска снизил цены</div>
							<div class="entry_meta">
								<span class="time">17 апреля 11:10</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-povliyaet-na-obichnih-polzovateley-seti-zakon-o-suverennom-internete-rossii-240664">
							<div class="title">Как повлияет на&nbsp;обычных пользователей Сети закон &laquo;о&nbsp;суверенном интернете&raquo; России</div>
							<div class="entry_meta">
								<span class="time">17 апреля 10:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240664"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/zhurnal-uralsib-laureat-konkursa-luchshee-korporativnoe-media-240691">
							<div class="title">Журнал &laquo;УРАЛСИБ&raquo; стал лауреатом конкурса &laquo;Лучшее корпоративное медиа&nbsp;&mdash; 2019&raquo;</div>
							<div class="entry_meta">
								<span class="time">17 апреля 10:44</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/nechego-skazat-barnaulskiy-lihach-na-bmw-x-molchal-vo-vremya-poslednego-slova-240693">
							<div class="title">Барнаульский лихач на&nbsp;BMW X6 получил почти максимальный срок<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>обновлено)</div>
							<div class="entry_meta">
								<span class="time">17 апреля 10:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240693"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsu-altayskogo-kraya-obmanuli-na-tisyach-rubley-pri-oformlenii-kredita-240689">
							<div class="title">Жительницу Алтайского края обманули на&nbsp;160 тысяч рублей при оформлении кредита</div>
							<div class="entry_meta">
								<span class="time">17 апреля 10:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240689"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/vserossiyskaya-konferentsiya-inklyuzivnoe-obrazovanie-v-sfere-kulturi-proydet-v-agik-240690">
							<div class="title">Всероссийская конференция &laquo;Инклюзивное образование в&nbsp;сфере культуры&raquo; пройдет в&nbsp;АГИК</div>
							<div class="entry_meta">
								<span class="time">17 апреля 10:21</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-pri-tushenii-pozhara-v-mnogokvartirnom-dome-nashli-trup-muzhchini-240687">
							<div class="title">В&nbsp;Барнауле при тушении пожара в&nbsp;многоквартирном доме нашли труп мужчины</div>
							<div class="entry_meta">
								<span class="time">17 апреля 09:57</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240687"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/kto-i-zachem-raskrasil-barnaulskie-betonomeshalki-pod-frukti-i-yagodi-240663">
							<div class="title">Кто и&nbsp;зачем раскрасил барнаульские бетономешалки под фрукты и&nbsp;ягоды</div>
							<div class="entry_meta">
								<span class="time">17 апреля 09:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240663"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-altayskom-krae-nachinaet-dvizhenie-avtopoezd-moy-biznes-240600">
							<div class="title">В&nbsp;Алтайском крае начинает движение автопоезд &laquo;Мой бизнес&raquo;</div>
							<div class="entry_meta">
								<span class="time">17 апреля 09:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240600"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/veskih-prichin-posmotret-zhenitbu-figaro-v-molodezhnom-teatre-altaya-240633">
							<div class="title">5 веских причин посмотреть &laquo;Женитьбу Фигаро&raquo; в&nbsp;Молодежном театре Алтая</div>
							<div class="entry_meta">
								<span class="time">17 апреля 09:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240633"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/na-altae-iz-za-neplatezhey-naseleniya-za-musor-regoperatori-tko-zadolzhali-perevozchikam-desyatki-millionov-rubley-240685">
							<div class="title">На&nbsp;Алтае из-за неплатежей населения регоператоры ТКО сами задолжали 80 млн рублей</div>
							<div class="entry_meta">
								<span class="time">17 апреля 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240685"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 240729;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729">
	<link itemprop="image" href="https://altapress.ru/picture/106245/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/106245/100x100.jpg">
<meta itemprop="name" content="«Люди, остановитесь!». В барнаульской ГИБДД эмоционально прокомментировали ДТП с погибшим мальчиком">
	<meta itemprop="genre" content="Автоновости">


	
	<div class="meta">
	<a href="/auto"><div class="tag">Автоновости</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-04-17T16:28">17 апреля 2019 16:28</time>
	</div>
	<div id="story-hit" class="views" data-idstory="240729"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_240729"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">&laquo;Люди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>остановитесь!&raquo;. В&nbsp;барнаульской ГИБДД эмоционально прокомментировали ДТП с&nbsp;погибшим мальчиком</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Пешеходные переходы давно перестали быть безопасными<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;участники дорожного движения демонстрируют сплошной эгоизм. Такие тезисы звучат в&nbsp;обращении ГИБДД по&nbsp;Барнаулу после ДТП на&nbsp;улице Парфенова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;котором насмерть <a href="https://altapress.ru/proisshestvija/story/v-barnaule-na-peshehodnom-perehode-nasmert-sbili-shkolnika-240672">сбили школьника</a>. После этого инцидента инспекция проведет рейд.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/106245/618x350.jpg"
			 title="Пешеходный переход."
			 alt="Пешеходный переход.">
		<div class="title col-5">
			Пешеходный переход.		</div>
		<div class="origin col-5">
			Михаил Хаустов		</div>
	</div>
			<div itemprop="articleBody">
	<p>В&nbsp;инспекции напомнили пешеходам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что переходы&nbsp;&mdash; это зона повышенного риска<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;не&nbsp;стоит подвергать себя неоправданному риску<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>думая<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на&nbsp;них безопасно.</p>

<p>Водителей ГИБДД просит тормозить перед &laquo;зебрами&raquo;, ведь пешеходы могут появится на&nbsp;проезжей части весьма внезапно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>особенно дети. Кроме того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>весной на&nbsp;дорогах бывает гололедица<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на&nbsp;которой ни&nbsp;одно транспортное средство мгновенно не&nbsp;остановится.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<h4>Из&nbsp;обращения барнаульской ГИБДД:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>ДТП происходят из&nbsp;&mdash; за&nbsp;элементарного несоблюдения ПДД<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>недисциплинированности и&nbsp;неуважения друг к&nbsp;другу участников дорожного движения. Торопятся пешеходы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>торопятся водители<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>люди напрочь забывают о&nbsp;самых главных ценностях: семье<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>здоровье родных и&nbsp;близких<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>домашнем тепле и&nbsp;уюте. На&nbsp;дороге встречается сплошной эгоизм<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть только Я&nbsp;и&nbsp;никого больше. Люди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>остановитесь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>помогите друг другу просто словом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>просто делом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>без ругательств и&nbsp;негативных эмоций.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/271904/900x.jpg" alt="ГИБДД, ДПС, автомобили." title="ГИБДД, ДПС, автомобили."> </div>
 <div class="title col-5">
 ГИБДД<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ДПС<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>автомобили. </div>
 <div class="origin col-5">
 altairegion22.ru </div>
</div>


<h2>Что будет делать ГИБДД</h2>

<p>За&nbsp;3 месяца 2019 года в&nbsp;Барнауле зарегистрировали 111 наездов на&nbsp;пешеходов. 67 из&nbsp;них произошли на&nbsp;переходах. 4 человека погибли и&nbsp;116 получили травмы.</p>

<p>18&nbsp;апреля ГИБДД проведет рейд в&nbsp;Барнауле. Инспекторы будут следить<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как водители пропускают пешеходов.</p>

<p>Кроме того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>госавтоинспекция Алтайского края рекомендует в&nbsp;связи с&nbsp;прогнозируемой<strong> </strong>на&nbsp;18 апреля<strong> </strong>плохой погодой<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>порывы ветра до&nbsp;25&minus;27 м/с<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гололед<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>мокрый снег) быть предельно внимательными на&nbsp;дороге.</p>

<h2>Какое ДТП стало поводом для рейда и&nbsp;обращение</h2>

<p>Напомним<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>16&nbsp;апреля на&nbsp;выезде из&nbsp;Барнаула перед Старым мостом автомобиль Honda CR-V сбил мальчика-пешехода. Авария произошла в&nbsp;17:45 по&nbsp;адресу&nbsp;ул. Парфенова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>8а. Предварительно установлено<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что водитель&nbsp;&mdash; мужчина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>1985 года рождения,&nbsp;&mdash; управляя автомобилем Honda CR-V<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>допустил наезд на&nbsp;мальчика 2008 года рождения. Школьник переходил проезжую часть по&nbsp;линии перекрестка вблизи нерегулируемого пешеходного перехода.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/470430/900x.jpg" alt="В Барнауле на пешеходном переходе насмерть сбили школьника." title="В Барнауле на пешеходном переходе насмерть сбили школьника."> </div>
 <div class="title col-5">
 В&nbsp;Барнауле на&nbsp;пешеходном переходе насмерть сбили школьника. </div>
 <div class="origin col-5">
 Степа Трушин в&nbsp;Barnaul 22 </div>
</div>


<p>В&nbsp;результате дорожно-транспортного происшествия пешеход от&nbsp;полученных травм скончался на&nbsp;месте. По&nbsp;данному факту проводится проверка.</p></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/auto/story/v-gibdd-barnaula-rasskazali-podrobnosti-avarii-v-tsentre-goroda-240482">В&nbsp;ГИБДД рассказали подробности аварии с&nbsp;пострадавшими детьми в&nbsp;центре Барнаула</a></li>
					<li><a href="/auto/story/v-gibdd-predlozhili-v-raz-uvelichit-shtraf-za-previshenie-skorosti-240343">В&nbsp;ГИБДД предложили в&nbsp;6 раз увеличить штраф за&nbsp;превышение скорости</a></li>
					<li><a href="/proisshestvija/story/v-barnaule-oshtrafovali-muzhchinu-kotoriy-hotel-dat-vzyatku-sotrudniku-gibdd-240294">В&nbsp;Барнауле оштрафовали мужчину<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который хотел дать взятку сотруднику ГИБДД</a></li>
					</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "«Люди, остановитесь!». В барнаульской ГИБДД эмоционально прокомментировали ДТП с погибшим мальчиком"
		 data-description = "Пешеходные переходы давно перестали быть безопасными, а участники дорожного движения демонстрируют сплошной эгоизм. Такие тезисы звучат в обращении ГИБДД по Барнаулу после ДТП на улице Парфенова, в котором насмерть сбили школьника. После этого инцидента инспекция проведет рейд.
"
		 data-url = "https://altapress.ru/auto/story/lyudi-ostanovites-v-barnaulskoy-gibdd-emotsionalno-prokommentirovali-dtp-s-pogibshim-malchikom-240729"
		 data-image = "https://altapress.ru/story/seopic/240729_20190417172849.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_240729" />
<meta name="mediator_published_time" content="2019-04-17T16:28:00+07:00" />


			
			

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_240729"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 240729;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/kak-poluchit-chudoteplitsu-s-bolshoy-skidkoy-ili-besplatno-240448">
											<span class="image"><img src="https://obj.altapress.ru/picture/468113/88x50.png" width="88" height="50" alt=""></span>
										<span class="title p-l">Как получить &laquo;Чудотеплицу&raquo; с&nbsp;большой скидкой или бесплатно</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/v-altayskom-krae-realizuetsya-unikalniy-proekt-palitra-tishini-240425">
											<span class="image"><img src="https://obj.altapress.ru/picture/469775/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;Алтайском крае реализуется уникальный проект &laquo;Палитра тишины&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/test-vi-zashchishchaete-prirodu-ili-vredite-ey-proverte-znaniya-v-ekologii-240716">
											<span class="image"><img src="https://obj.altapress.ru/picture/470599/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Тест: вы&nbsp;защищаете природу или вредите ей? Проверьте знания в&nbsp;экологии</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="qm-Ww0eG2XBYTAP1LzW4lOcaQ0KHCec2W7f92pdpgzzlBc6SAOuLCDAGWbJ4coz5jWNyJtV5lkIa1J-5wzHADg==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1555472148"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>