    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>	<script src="https://content.adriver.ru/adriverqueue.js"></script>
<script src="https://content.adriver.ru/adriver.core.2.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли</title>
	<meta name="description" content="История земельного аукциона в Ребрихинском районе, в результате которого цена на участок взлетела до рекордных показателей, в начале апреля громко прозвучала на весь Алтайский край. Сначала о ней рассказали губернатору Виктору Томенко, а затем эмоционально обсудили сами фермеры на ежегодном собрании. Они признают: примеры такие совсем не единичны. Переоформление земель для многих из них становится проблемой и ведет прямой дорогой в суд.
"/>

    	<meta name="keywords" content="Авторские лонги,Аграрный край,Агропромышленный комплекс"/>
	
	
			<link rel="canonical" href="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094"/>
		<meta property="og:url" content="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094" />
		<meta itemprop="identifier" content="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094">
		
			<link rel="amphtml" href="/amp/story/304094">
		<meta property="og:title" content="«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли" />
	<meta property="og:keywords" content="Авторские лонги,Аграрный край,Агропромышленный комплекс" />
	<meta property="og:description" content="История земельного аукциона в Ребрихинском районе, в результате которого цена на участок взлетела до рекордных показателей, в начале апреля громко прозвучала на весь Алтайский край. Сначала о ней рассказали губернатору Виктору Томенко, а затем эмоционально обсудили сами фермеры на ежегодном собрании. Они признают: примеры такие совсем не единичны. Переоформление земель для многих из них становится проблемой и ведет прямой дорогой в суд.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/304094_20220418225547.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/304094_20220418225547.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/304094_20220418225547.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли"/>
	<meta name="twitter:description" content="История земельного аукциона в Ребрихинском районе, в результате которого цена на участок взлетела до рекордных показателей, в начале апреля громко прозвучала на весь Алтайский край. Сначала о ней рассказали губернатору Виктору Томенко, а затем эмоционально обсудили сами фермеры на ежегодном собрании. Они признают: примеры такие совсем не единичны. Переоформление земель для многих из них становится проблемой и ведет прямой дорогой в суд.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/304094_20220418225547.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли",
	"@id": "https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094",
	
		     		"author": [{"@type":"Person","name":"\u0410\u043d\u043d\u0430 \u041d\u0435\u0434\u043e\u0431\u0438\u0442\u043a\u043e\u0432\u0430"}],
		
	"url": "https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094",
	
			"datePublished": "2022-04-19T07:02",
				"dateModified": "2022-04-19T07:02",
				"dateCreated": "2022-04-19T07:02",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/304094_20220418225547.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="WLXp1yqPESvoFb9phG9rqQcg3HVcuKweWnMsWTRDQDYV2966ZtpFaq1m2xq0JyP_UUa9M2v8w2xpHmc1Azl3ZA==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <link href="https://obj.altapress.ru/img/ads/шотландия_1254x300.webp?2022-12-31 23:59:59" rel="preload" as="image">
<link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
        <div id='branding' class="topic_1225_altaiskoe_pole story">
    <div><span></span></div>
    <div><span></span></div>
</div>

    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;">
			    <div class='a1_a11' id='a1'  data-name='SOYUZ_SHotlandiya_а1'>
                                <a href='https://xn--80aiekhgpf0b8cue.xn--p1ai/?utm_source=altapress&utm_medium=banner&utm_campaign=SHotlandiya' target='_blank'>
                                    <img src='https://obj.altapress.ru/img/ads/шотландия_1254x300.webp?2022-12-31 23:59:59' style='width: 100%;'>
                                </a>
                            </div>			</div>
        </div>
    </div>
</div>
<div style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/nauka/story/altayskie-uchenie-dobili-himozin-verblyuda-i-nauchilis-delat-importozameshchayushchiy-sir-304097">
                                                            <span class="title _p-l">Алтайские ученые добыли химозин верблюда и&nbsp;научились делать вкусный импортозамещающий сыр</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/osvobozhdenie-zalozhnikov-v-turetskoy-mecheti-skromniy-zapros-na-mlrd-i-harkov-bez-zhukova-chto-eshche-proizoshlo-aprelya-304061">
                                                            <span class="title _p-l">Освобождение заложников в&nbsp;турецкой мечети<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;скромный&raquo; запрос на&nbsp;50 млрд и&nbsp;Харьков без Жукова. Что еще произошло 17&nbsp;апреля</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/povishenniy-uroven-zagryazneniya-vozduha-zafiksirovali-v-altayskom-krae-304110">
                                                            <span class="title _p-l">Повышенный уровень загрязнения воздуха зафиксировали в&nbsp;Алтайском крае</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/besposhchadni-k-dichi-laskovi-k-lyudyam-fotoreportazh-altapress-ru-so-shodki-ohotnichih-sobak-304082">
                                                            <span class="title _p-l">Беспощадны к&nbsp;дичи&nbsp;&mdash; ласковы к&nbsp;людям. Фоторепортаж altapress.ru со&nbsp;сходки охотничьих собак</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">19 апреля</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
                        <li class="d-xl-inline"><a class="text-orange"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                                                
<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225">Аграрный край</a></li>-->

                            <li class="d-xl-inline  "><a class="text-orange" href="https://altai-agro.ru/2021/" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>

                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>
<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            
<div class="container ">
	
    
<div class="b-header_rubric topic_1225_altaiskoe_pole story">
	<div class="row">
		<div class="hdr
			col-xl-12
			col-9">
			<div class="block">
									<a href="/topic/den-polya-na-altae-1225">
						<div class="title">Алтайское поле</div>
					</a>
							</div>
		</div>
	</div>
</div>


	<div class="row">

		<div class="col-xl-8 offset-xl-2 col-7 offset-lg-1 m-t">
			
			<script>
	var _post_id = _post_id || 304094;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post long">
	
	
	
	<link itemprop="url" href="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094">
	<link itemprop="image" href="https://altapress.ru/picture/578195/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/578195/100x100.jpg">
<meta itemprop="name" content="«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли">
	<meta itemprop="genre" content="Экономика">


	
	﻿<div class="meta ">
	<a href="/ekonomika"><div class="tag">Экономика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-04-19T07:02">19 апреля 2022 <span class='time'>07:02</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="304094"></div>

			<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094">
		<h1 itemprop="headline">&laquo;Юра<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>заходи!&raquo;: алтайские фермеры решили объединяться<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы противостоять переделу земли</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>История земельного аукциона в&nbsp;Ребрихинском районе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;результате которого цена на&nbsp;участок взлетела до&nbsp;рекордных показателей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;начале апреля громко прозвучала на&nbsp;весь Алтайский край. Сначала о&nbsp;ней рассказали губернатору Виктору Томенко<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;затем эмоционально обсудили сами фермеры на&nbsp;ежегодном собрании. Они признают: примеры такие совсем не&nbsp;единичны. Переоформление земель для многих из&nbsp;них становится проблемой и&nbsp;ведет прямой дорогой в&nbsp;суд.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/578195/936x530.jpg"
			 title="В Алтайском крае началась посевная кампания.  "
			 alt="В Алтайском крае началась посевная кампания.  ">
		<div class="title col-5">
			В Алтайском крае началась посевная кампания.  		</div>
		<div class="origin col-5">
			Дмитрий Лямзин		</div>
	</div>
			<div itemprop="articleBody">
	<h2>Что произошло в Ребрихе</h2>

<p>На небольшой участок земли в 124 га фермер Юрий Бакушкин зашел два года назад. По его словам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>взять землю в оборот попросили в районной администрации. Участок у дороги был брошен — без хозяина порос бурьяном.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Мне так и сказали: „Юра<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>заходи“. Я и подумать не мог<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что потом возникнут проблемы», — объяснил фермер.</p>

</blockquote>


<p>В первый год землю Александр Бакушкин вспахал и оставил под пар<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на второй — засеял рапсом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а на третий ему сказали — хватит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>мол<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>баста.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>

<p>По словам фермера<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>договор на аренду у него оформлялся только на 11 месяцев<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>так как земля была не размежеванная. Когда сельсовет все-таки провел эту работу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>участок был выставлен на аукцион.</p>

<p>Список претендентов оказался внушительный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>помимо самого Бакушкина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на землю претендовали агрофирма «Черемновская»<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>входит в московскую структуру «Доминант»), крупный федеральный холдинг «КДВ»<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>владелец сети супермаркетов «Ярче!») и барнаульская компания «Орбита».</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/225254/900x.jpg" alt="Уборка сахарной свеклы в Алтайском крае. Сентябрь, 2015." title="Уборка сахарной свеклы в Алтайском крае. Сентябрь, 2015."> </div>
 <div class="title col-5">
 Уборка сахарной свеклы в Алтайском крае. Сентябрь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>2015. </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<p>Уступать никто не хотел<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в итоге цена арендного участка из фонда перераспределения взлетела до 12,5 тыс. рублей за гектар. При том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что средняя по району — около 500 рублей. Победителям была признана агрофирма «Черемновская».</p>

<p>По словам Александра Бакушкина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>нормально работать при такой арендной плате он бы не смог — она экономически не оправдана. Тогда только за землю пришлось бы отдавать с каждого гектара около восьми центнеров зерна.</p>

<p>Без 124 га хозяйство Бакушкина не осиротеет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как он сам признается<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>факт случившегося его тревожит. У фермера еще есть земля<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>срок аренды которой истекает через несколько лет.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/578197/900x.jpg" alt="В Алтайском крае началась посевная кампания.  " title="В Алтайском крае началась посевная кампания.  "> </div>
 <div class="title col-5">
 В Алтайском крае началась посевная кампания. </div>
 <div class="origin col-5">
 Дмитрий Лямзин </div>
</div>


<p>В 2022 году друзьями по несчастью Бакушкина стали еще два фермера и одно сельхозпредприятие. Все также лишились земли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которую администрация Боровлянского сельсовета решила выставить на аукцион. Сейчас свое право на нее они отстаивают в суде.</p>

<h2>О чем говорят в Панкрушихе</h2>

<p>Что такое земельные бои местного масштаба<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>директор «Панкрушихинского агропромснаба» знает не понаслышке. Еще в 2021 году в их район зашла дочерняя структура томской «КДВ Групп» — компания «КДВ Агрохолдинг».</p>

<p>Местом ее дислокации стало село Романово. Инвестор занял там земли полуразвалившегося хозяйства «Хлебороб». У пайщиков особого выбора не было — доли свои они передали новому резиденту.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/657335/900x.jpg" alt="Посевная." title="Посевная."> </div>
 <div class="title col-5">
 Посевная. </div>
 <div class="origin col-5">
 vestikavkaza.ru. </div>
</div>


<p>Когда же в районе начали вновь активно скупать землю у населения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>заговорили о приходе еще одного «варяга». Ажиотаж возник такой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что доли<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>около 23 га) молниеносно подорожали до 180 тыс. рублей — сумма для Панкрушихи невероятная.</p>

<p>Сергей Топчиев два месяца назад рассказывал altapress.ru<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что так называемый инвестор <a href="https://altapress.ru/ekonomika/story/partizanskiy-moldavanskiy-sobiraetsya-otryad-pochemu-altayskie-fermeri-protestuyut-protiv-inkognito-skupayushchego-zemli-301030">приехал к ним «с большим мешком денег»</a>. Схема внедрения такова: договаривается с пайщиками<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>те<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>убедившись<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что арендующий участок фермер выкупить его по высокой цене не в состоянии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>передают право на земли.</p>

<p>Дальше формальный повод разорвать договор аренды можно найти<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и дело сделано. По такой схеме «Панкрушихинский агропромснаб» уже лишился 400 га<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а в дальнейшей перспективе — еще 2 тыс. га.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/647495/900x.jpg" alt="Хлеб и урожай. " title="Хлеб и урожай. "> </div>
 <div class="title col-5">
 Хлеб и урожай. </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<p>Как утверждает Сергей Топчиев<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>за прошедшие два месяца ситуация ничуть не изменилась. В администрации района обращения фермеров все так же игнорируют. Цены на паевую землю продолжают расти.</p>

<h2>О чем говорили на собрании</h2>

<p>Александр Балаков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>председатель Союза крестьянских<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>фермерских) формирований Алтайского края<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не скрывает: ситуация с сельскохозяйственной землей в районах тревожная. Сам он<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как руководитель группы хозяйств<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>уже столкнулся с этой проблемой.</p>

<p>Схема<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как в Панкрушихе — цена на паи возросла<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>земли оказались скуплены. Новые хозяева предприятие Балакова не выгоняют<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но предупреждают — сотрудничество будет выстраиваться на новых условиях.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/578193/900x.jpg" alt="Александр Балаков, председатель Союза крестьянских (фермерских) формированй Алтайского края. " title="Александр Балаков, председатель Союза крестьянских (фермерских) формированй Алтайского края. "> </div>
 <div class="title col-5">
 Александр Балаков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>председатель Союза крестьянских<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>фермерских) формированй Алтайского края. </div>
 <div class="origin col-5">
 Дмитрий Лямзин </div>
</div>


<p>Директор сельскохозяйственного кооператива «Колос» Олег Махнаков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>отмечает: фермеров<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>исправно работающих на участках из фонда перераспределения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>защищает статья Земельного кодекса.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«В документе черным по белому написано<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что если сельхозпроизводитель обрабатывал землю и к нему никаких претензий у закона нет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>он может в заявительном порядке продлить договор аренды<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и администрация должна пойти ему навстречу. К сожалению<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в муниципалитетах такого не происходит. Каждый трактует закон по- своему», — рассказал Олег Махнаков.</p>

</blockquote>


<p>По его словам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть еще одна проблема — это сроки аренды. Все чаще власти на местах предлагают сельхозпроизводителям землю на пять<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>семь или 10 лет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не дольше.</p>

<p>«Для животноводства это совершенно не приемлемо и даже меньше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем период окупаемости проектов», — добавил Махнаков.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/447963/900x.jpg" alt="Коровы. Животноводство." title="Коровы. Животноводство."> </div>
 <div class="title col-5">
 Коровы. Животноводство. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<p>Александр Балаков утверждает: решать земельные вопросы фермеров надо совместными усилиями. Для этого в союзе создают специальную рабочую группу с привлечением опытных юристов и просят аграриев сообщать о возникающих проблемах.</p>

<h2>Что еще предлагают фермеры</h2>

<!-- slider --><div class="bb_slider hide"><div class="object-slider_container">
<div class="slide">

<h3>Создать методичку по земельным вопросам</h3>

<p>По словам Олега Махнакова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>многие проблемы с землей возникают из-за незнания законодательной базы. Он попросил минсельхоз края разработать методичку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая бы помогала сельхозпроизводителям ориентироваться в земельных нововведениях и правильно оформлять нужные документы.</p>

</div>
<div class="slide">

<h3>Продумать механизмы индексации</h3>

<p>В союзе утверждают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что понимают необходимость индексации арендной платы земли. Зачастую<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>именно это заставляет власти предоставлять участки не на 49 лет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как это практиковалось ранее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а на более короткие сроки. Фермеры предлагают продумать механизмы индексации в условиях действующих договоров.</p>

</div>
<div class="slide">

<h3>Изменить условия аукционов</h3>

<p>Александр Балаков рассказывает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на сегодняшний день заявиться на аукцион по земле может любой претендент. Все чаще это делают компании<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не относящиеся к сельскому хозяйству и располагающиеся в других регионах. В союзе предлагают допускать до торгов только тех участников<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые более трех лет зарегистрированы в конкретном районе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и ведут свою деятельность непосредственно в аграрном секторе.</p>

</div>
</div></div><!-- /slider --></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/343" itemprop="author">Анна Недобиткова</a></li>
							</ul>
											</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="304094"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/veseliy-molochnik-prosit-putina-pomoch-avstraliytsam-obosnovatsya-na-altae-303924"
			       data-to="303924"
			       data-from="304094">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/661384/66x66.jpg" width="66px">
						</span>
										<span class="title">&laquo;Веселый молочник&raquo; просит Путина помочь австралийцам обосноваться на&nbsp;Алтае</span>
				</a></li>
					<li><a href="/ekonomika/story/prodam-kombayn-na-zapchasti-dorogo-altayskie-agrarii-govoryat-o-problemah-s-tehnikoy-i-zolotih-komplektuyushchih-302335"
			       data-to="302335"
			       data-from="304094">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/657259/66x66.jpg" width="66px">
						</span>
										<span class="title">Продам комбайн на&nbsp;запчасти дорого. Алтайские аграрии говорят о&nbsp;проблемах с&nbsp;техникой и&nbsp;&laquo;золотых&raquo; комплектующих</span>
				</a></li>
					<li><a href="/ekonomika/story/bardak-dolzhen-zakanchivatsya-chto-za-noviy-instrument-kontrolya-prigotovilo-gosudarstvo-altayskim-agrariyam-300003"
			       data-to="300003"
			       data-from="304094">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/647500/66x66.jpg" width="66px">
						</span>
										<span class="title">Бардак должен заканчиваться. Что за&nbsp;новый инструмент контроля приготовило государство алтайским аграриям</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/den-polya-na-altae-1225"><span class="title">Аграрный край</span></a></li>
					<li><span>Сюжет:</span> <a href="/topic/agropromishlenniy-kompleks-1333"><span class="title">Агропромышленный комплекс</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.com/altapress" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapress_ru" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли"
		 data-description = "История земельного аукциона в Ребрихинском районе, в результате которого цена на участок взлетела до рекордных показателей, в начале апреля громко прозвучала на весь Алтайский край. Сначала о ней рассказали губернатору Виктору Томенко, а затем эмоционально обсудили сами фермеры на ежегодном собрании. Они признают: примеры такие совсем не единичны. Переоформление земель для многих из них становится проблемой и ведет прямой дорогой в суд.
"
		 data-url = "https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094"
		 data-image = "https://altapress.ru/story/seopic/304094_20220418225547.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
        </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11797">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11797">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/e/b/11797.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17256">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17256/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <script src="https://y8lsyibocd.ru/script.js"></script>

            <div id="qudaco-xerumuhomoroqotacu">
            <script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'qudaco-xerumuhomoroqotacu',block:'100335', site_id:'14953'}
            );})(window, 'mtzBlocks');
            </script>
            </div>
    </noindex>
</div>
			
			
			

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>
</div>

        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационных сайтов
                    altapress.ru,
                    sv-kurs.ru (свидетельство о регистрации СМИ Эл №77-70984 от 13.09.2017)
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;22-30-14</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="WLXp1yqPESvoFb9phG9rqQcg3HVcuKweWnMsWTRDQDYV2966ZtpFaq1m2xq0JyP_UUa9M2v8w2xpHmc1Azl3ZA==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="304094">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094",
		page_url_canonical: "https://altapress.ru/ekonomika/story/yura-zahodi-altayskie-fermeri-reshili-objedinyatsya-chtobi-protivostoyat-peredelu-zemli-304094",
		page_title: "«Юра, заходи!»: алтайские фермеры решили объединяться, чтобы противостоять переделу земли",
					page_type: "article",
															article_type: "История",
													article_authors: ["Анна Недобиткова"],
								article_publication_date: "Tue, 19 Apr 22 07:02:00 +0700",
									article_categories: ["Экономика"],
								article_word_count: "56",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/_js/slick.js?dest=post_helper&amp;r=&quot;/1"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
