<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1549001529">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Елизавету II готовы эвакуировать из Лондона в &quot;секретное место&quot;</title>
	<meta name="description" content="Королеву Елизавету II и других членов королевской семьи эвакуируют из Лондона в &amp;laquo;секретное место&amp;raquo;, если в стране начнутся беспорядки из-за брекзита, пишет The Sunday Times. Выход Великобритании из&amp;nbsp;ЕС намечен на&amp;nbsp;29 марта и&amp;nbsp;рискует пройти по&amp;nbsp;жесткому сценарию.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408" />
		
		<meta property="og:title" content="Елизавету II готовы эвакуировать из Лондона в &quot;секретное место&quot;" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Королеву Елизавету II и других членов королевской семьи эвакуируют из Лондона в &amp;laquo;секретное место&amp;raquo;, если в стране начнутся беспорядки из-за брекзита, пишет The Sunday Times. Выход Великобритании из&amp;nbsp;ЕС намечен на&amp;nbsp;29 марта и&amp;nbsp;рискует пройти по&amp;nbsp;жесткому сценарию.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/236408_20190204083727.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/236408_20190204083727.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/236408_20190204083727.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Елизавету II готовы эвакуировать из Лондона в &quot;секретное место&quot;"/>
	<meta name="twitter:description" content="Королеву Елизавету II и других членов королевской семьи эвакуируют из Лондона в &amp;laquo;секретное место&amp;raquo;, если в стране начнутся беспорядки из-за брекзита, пишет The Sunday Times. Выход Великобритании из&amp;nbsp;ЕС намечен на&amp;nbsp;29 марта и&amp;nbsp;рискует пройти по&amp;nbsp;жесткому сценарию.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/236408_20190204083727.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="TqBS0eGYvqB-yPAdzEWCJzkctt-MdHjdeYa4U4UGItks8DCJ1cmIzQuFti-OMNpRUVr-jrwCD7kf7-Aw4mRlow==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


		<noindex>
	<div id='branding' class="links_20190131_nepryahin">
		<a href="https://altapress.ru/business/nepryakhin/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-01-31_2019-02-10" target="_blank" data-brandname="nepryahin" rel="nofollow"><span></span></a>
		<a href="https://altapress.ru/business/nepryakhin/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-01-31_2019-02-10" target="_blank" data-brandname="nepryahin" rel="nofollow"><span></span></a>
	</div>
</noindex>


	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">4 февраля</span>
											<span class="weather">
						<i class="wi wi-day-cloudy" title="Переменная облачность"></i> -32&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/auto/story/iz-za-rosta-tsen-na-benzin-zhiteli-altaya-peresazhivayutsya-na-elektrokari-236390">
															<span class="title _p-l">Из-за роста цен на&nbsp;бензин жители Алтая пересаживаются на&nbsp;электрокары</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/realty/story/molodaya-kompaniya-postroit-krupniy-zhk-na-ul-yadrintseva-v-barnaule-236308">
															<span class="title _p-l">Молодая компания построит крупный&nbsp;ЖК на&nbsp;улице Ядринцева в&nbsp;Барнауле</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/progulki-otmenyayutsya-arkticheskiy-holod-nakril-altay-236403">
															<span class="title _p-l">Прогулки отменяются: арктический холод накрыл Алтай</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/v-goryanke-altayskogo-kraya-proizoshla-kommunalnaya-avariya-236367">
															<span class="title _p-l">В&nbsp;Горняке Алтайского края в&nbsp;-43 произошла коммунальная авария</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/potrebitel/story/na-upakovku-unikalnogo-altayskogo-masla-spreya-nanesut-produktovoe-serdechko-236332">
							<div class="title">На&nbsp;упаковку уникального алтайского масла-спрея нанесут продуктовое &laquo;сердечко&raquo;</div>
							<div class="entry_meta">
								<span class="time">4 февраля 09:45</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/tramvay-protaranil-avtomobil-toyota-v-altayskom-krae-236410">
							<div class="title">Трамвай протаранил автомобиль Toyota в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">4 февраля 09:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236410"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/pyanstvu-boy-rossiyu-pohvalili-za-poedinok-s-alkogolizmom-236409">
							<div class="title">Пьянству&nbsp;&mdash; бой! Россию похвалили за&nbsp;&laquo;поединок&raquo; с&nbsp;алкоголизмом</div>
							<div class="entry_meta">
								<span class="time">4 февраля 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236409"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408">
							<div class="title">Елизавету&nbsp;II готовы эвакуировать из&nbsp;Лондона в&nbsp;&laquo;секретное место&raquo;</div>
							<div class="entry_meta">
								<span class="time">4 февраля 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236408"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/darite-puteshestviya-ot-aviaflot-236299">
							<div class="title">Дарите путешествия от&nbsp;&laquo;Авиафлот&raquo;</div>
							<div class="entry_meta">
								<span class="time">4 февраля 09:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236299"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/vnuk-pugachevoy-poprosil-deneg-u-poklonnikov-na-sjemki-klipa-236407">
							<div class="title">Внук Пугачевой попросил денег у&nbsp;поклонников на&nbsp;съемки клипа</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236407"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-dne-proliva-nayden-propavshiy-chastniy-samolet-perevozivshiy-futbolista-236406">
							<div class="title">На&nbsp;дне пролива найден пропавший частный самолет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>перевозивший футболиста</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236406"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/u-ulyanovskih-suvorovtsev-nashli-chervey-v-legkih-236405">
							<div class="title">У&nbsp;ульяновских суворовцев нашли &laquo;червей в&nbsp;легких&raquo;</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236405"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-moskovskom-aeroportu-samolet-bez-pilota-ukatilsya-so-stoyanki-236404">
							<div class="title">В&nbsp;московском аэропорту самолет без пилота укатился со&nbsp;стоянки</div>
							<div class="entry_meta">
								<span class="time">4 февраля 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236404"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/n-faktov-o-neandertaltsah-kak-svyazani-s-altaem-i-pochemu-ih-ne-schitayut-predkami-lyudey-236316">
							<div class="title">5 фактов о&nbsp;неандертальцах: как они связаны с&nbsp;Алтаем и&nbsp;почему их&nbsp;не&nbsp;считают предками людей</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236316"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/iz-za-rosta-tsen-na-benzin-zhiteli-altaya-peresazhivayutsya-na-elektrokari-236390">
							<div class="title">Из-за роста цен на&nbsp;бензин жители Алтая пересаживаются на&nbsp;электрокары</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236390"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/molodaya-kompaniya-postroit-krupniy-zhk-na-ul-yadrintseva-v-barnaule-236308">
							<div class="title">Молодая компания построит крупный&nbsp;ЖК на&nbsp;улице Ядринцева в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236308"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/progulki-otmenyayutsya-arkticheskiy-holod-nakril-altay-236403">
							<div class="title">Прогулки отменяются: арктический холод накрыл Алтай</div>
							<div class="entry_meta">
								<span class="time">4 февраля 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236403"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-krepkie-morozi-na-altae-prosnulsya-medved-shatun-i-hodit-u-sela-236401">
							<div class="title">В&nbsp;крепкие морозы на&nbsp;Алтае проснулся медведь-шатун и&nbsp;бродит по&nbsp;селу</div>
							<div class="entry_meta">
								<span class="time">4 февраля 06:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236401"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bolee-tonn-ovoshchey-i-fruktov-pitalis-vvezti-nelegalno-na-altay-236400">
							<div class="title">Более 200 тонн овощей и&nbsp;фруктов пытались ввезти на&nbsp;Алтай с&nbsp;нарушением закона</div>
							<div class="entry_meta">
								<span class="time">3 февраля 20:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236400"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-viyasnili-chto-za-starenie-i-hronicheskie-bolezni-otvechayut-odni-i-te-zhe-geni-236399">
							<div class="title">Ученые выяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что за&nbsp;старение и&nbsp;хронические болезни отвечают одни и&nbsp;те&nbsp;же гены</div>
							<div class="entry_meta">
								<span class="time">3 февраля 19:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236399"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-semyam-s-detmi-uvelichili-razmer-posobiya-236398">
							<div class="title">Семьям с&nbsp;детьми в&nbsp;Алтайском крае увеличили размер пособия</div>
							<div class="entry_meta">
								<span class="time">3 февраля 19:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236398"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/nazvan-samiy-romantichniy-gorod-mira-i-eto-ne-parizh-236397">
							<div class="title">Назван самый романтичный город мира и&nbsp;это не&nbsp;Париж</div>
							<div class="entry_meta">
								<span class="time">3 февраля 18:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236397"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/minzdrav-rasskazal-lyudi-kakogo-vozrasta-bolshe-vsego-podverzheni-ozhireniyu-236396">
							<div class="title">Минздрав рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто больше всего подвержен ожирению</div>
							<div class="entry_meta">
								<span class="time">3 февраля 18:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236396"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/moshenniki-prikinulis-bankirami-i-ukrali-u-altayskogo-pensionera-krupnuyu-summu-deneg-236393">
							<div class="title">Мошенники под видом банкиров украли у&nbsp;алтайского пенсионера крупную сумму денег</div>
							<div class="entry_meta">
								<span class="time">3 февраля 17:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236393"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/shnurov-basta-i-mama-detsla-opublikovali-proshchalnie-slova-dlya-muzikanta-236394">
							<div class="title">Под Калугой перевернулся автобус с&nbsp;детьми<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>два человека погибли</div>
							<div class="entry_meta">
								<span class="time">3 февраля 17:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236394"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/shnurov-basta-i-mama-detsla-opublikovali-proshchalnie-slova-dlya-muzikanta-236395">
							<div class="title">Шнуров<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Баста и&nbsp;мама Децла опубликовали прощальные слова для музыканта</div>
							<div class="entry_meta">
								<span class="time">3 февраля 16:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236395"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/dve-treti-torgovo-razvlekatelnih-objektov-sibiri-rabotali-s-narusheniyami-pravil-bezopasnosti-236392">
							<div class="title">Две трети торгово-развлекательных объектов Сибири нарушили правила безопасности</div>
							<div class="entry_meta">
								<span class="time">3 февраля 16:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236392"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/v-rubtsovske-net-deneg-na-remont-kadetskoy-shkoli-236391">
							<div class="title">Родители учеников рубцовской школы боятся<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на&nbsp;детей упадет карниз или кирпич</div>
							<div class="entry_meta">
								<span class="time">3 февраля 15:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236391"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sotrudnitsa-pochti-rossii-na-altae-ukrala-krupnuyu-summu-deneg-236389">
							<div class="title">Сотрудница Почты России на&nbsp;Алтае украла крупную сумму денег</div>
							<div class="entry_meta">
								<span class="time">3 февраля 15:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236389"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/o-chem-pel-i-chto-napisal-v-twitter-reper-detsl-v-posledniy-den-svoey-zhizni-236388">
							<div class="title">О&nbsp;чем пел и&nbsp;что написал в&nbsp;Twitter рэпер Децл в&nbsp;последний день своей жизни</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236388"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/shkolnitsa-iz-pitera-obvinila-uchitelya-v-izbienii-236387">
							<div class="title">Школьница из&nbsp;Питера обвинила учителя в&nbsp;жестоком избиении</div>
							<div class="entry_meta">
								<span class="time">3 февраля 14:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236387"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tsentri-po-izucheniyu-i-lecheniyu-bolezney-pozhilih-lyudey-sozdadut-v-altayskom-krae-236386">
							<div class="title">Центры по&nbsp;изучению и&nbsp;лечению болезней пожилых людей создадут в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">3 февраля 13:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236386"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-viroslo-chislo-zabolevshih-pnevmoniey-236385">
							<div class="title">В&nbsp;Алтайском крае выросло число заболевших пневмонией</div>
							<div class="entry_meta">
								<span class="time">3 февраля 13:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236385"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/umer-izvestniy-reper-h-detsl-236384">
							<div class="title">Умер известный рэпер &laquo;нулевых&raquo; Децл</div>
							<div class="entry_meta">
								<span class="time">3 февраля 12:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236384"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-rossii-razrabotali-i-uzhe-prodayut-telefon-s-zashchitoy-ot-proslushki-236383">
							<div class="title">В&nbsp;России разработали и&nbsp;продают телефон с&nbsp;защитой от&nbsp;&laquo;прослушки&raquo;</div>
							<div class="entry_meta">
								<span class="time">3 февраля 12:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236383"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eshche-odna-izvestnaya-sovetskaya-aktrisa-obvinila-rezhissera-gaydaya-v-povishennom-vnimanii-236382">
							<div class="title">Известная советская актриса обвинила режиссера Гайдая в&nbsp;&laquo;повышенном внимании&raquo;</div>
							<div class="entry_meta">
								<span class="time">3 февраля 11:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236382"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sobchak-prokommentirovala-sluhi-o-razvode-s-vitorganom-236381">
							<div class="title">Собчак ответила на&nbsp;слухи о&nbsp;разводе с&nbsp;Виторганом</div>
							<div class="entry_meta">
								<span class="time">3 февраля 11:23</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236381"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitel-novosibirska-poluchil-realniy-srok-za-viskazivaniya-v-internete-236380">
							<div class="title">Житель Новосибирска получил реальный срок за&nbsp;высказывания в&nbsp;интернете</div>
							<div class="entry_meta">
								<span class="time">3 февраля 10:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236380"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/luna-doroga-k-sputniku-zemli-cherez-myagkuyu-posadku-236358">
							<div class="title">&laquo;Луна-9&raquo;: как СССР первым отправил у&nbsp;Луне спутник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;проиграл космическую гонку</div>
							<div class="entry_meta">
								<span class="time">3 февраля 10:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236358"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/eksperti-rasskazali-na-skolko-v-rossii-podorozhali-avtomobili-236379">
							<div class="title">Эксперты рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как в&nbsp;2019 году подорожают автомобили</div>
							<div class="entry_meta">
								<span class="time">3 февраля 09:56</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236379"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/rossiyane-postavili-rekord-po-kolichestvu-ipotechnih-kreditov-v-godu-236378">
							<div class="title">Россияне поставили рекорд по&nbsp;количеству ипотечных кредитов в&nbsp;2018 году</div>
							<div class="entry_meta">
								<span class="time">3 февраля 09:27</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236378"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaulets-spel-pesni-v-stile-eduarda-surovogo-na-comedy-battl-i-ego-chut-ne-skinuli-236377">
							<div class="title">Барнаулец спел песни в&nbsp;стиле Эдуарда Сурового на&nbsp;&laquo;Comedy Баттл&raquo; и&nbsp;его чуть не&nbsp;скинули</div>
							<div class="entry_meta">
								<span class="time">3 февраля 08:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236377"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chut-chut-otpustilo-fevralya-moroz-v-altayskom-krae-stanet-slabee-236376">
							<div class="title">Чуть-чуть отпустило: 3&nbsp;февраля мороз в&nbsp;Алтайском крае станет слабее</div>
							<div class="entry_meta">
								<span class="time">3 февраля 08:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236376"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pochemu-ivan-grozniy-uchredil-oprichninu-i-k-chemu-ona-privela-236249">
							<div class="title">Почему Иван Грозный учредил опричнину и&nbsp;к&nbsp;чему она привела</div>
							<div class="entry_meta">
								<span class="time">3 февраля 07:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236249"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
					<script id="20200331012029550">(function(e){var js = document.getElementById("20200331012029550"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(2029550)</script>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 236408;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408">
	<link itemprop="image" href="https://altapress.ru/picture/255974/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/255974/100x100.jpg">
<meta itemprop="name" content="Елизавету II готовы эвакуировать из Лондона в &quot;секретное место&quot;">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-02-04T09:10">4 февраля 2019 09:10</time>
	</div>
	<div id="story-hit" class="views" data-idstory="236408"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236408"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">Елизавету&nbsp;II готовы эвакуировать из&nbsp;Лондона в&nbsp;&laquo;секретное место&raquo;</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>Королеву Елизавету&nbsp;II и&nbsp;других членов королевской семьи эвакуируют из&nbsp;Лондона в&nbsp;&laquo;секретное место&raquo;, если в&nbsp;стране начнутся беспорядки из-за брекзита<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пишет <a href="/jump?to=https%3A%2F%2Fwww.thetimes.co.uk%2Fedition%2Fnews%2Fplan-to-evacuate-the-queen-after-a-no-deal-brexit-35hft7ctw" target="_blank">The Sunday Times</a>. Выход Великобритании из&nbsp;ЕС намечен на&nbsp;29&nbsp;марта и&nbsp;рискует пройти по&nbsp;жесткому сценарию.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/255974/618x350.jpg"
			 title="Великобритания."
			 alt="Великобритания.">
		<div class="title col-5">
			Великобритания.		</div>
		<div class="origin col-5">
			СС0		</div>
	</div>
			<div itemprop="articleBody">
	<p>План эвакуации королевы разработали еще в&nbsp;1962 году во&nbsp;времена холодной войны&nbsp;&mdash; когда британские власти рассматривали возможность ядерного удара со&nbsp;стороны СССР.</p>

<p>Сейчас решено переориентировать план на&nbsp;случай массовых беспорядков.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>Консервативный депутат и&nbsp;убежденный сторонник &laquo;Брекзита&raquo; Джейкоб Рис-Могг полагает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что этот план отражает масштабы паники со&nbsp;стороны чиновников вокруг выхода из&nbsp;ЕС без соглашения.</p>

<p>Члены королевской семьи оставались в&nbsp;Лондоне во&nbsp;время бомбардировок Второй мировой войны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>напомнил политик.</p>

<p>Выход Великобритании из&nbsp;ЕС намечен на&nbsp;29&nbsp;марта<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>однако вокруг соглашения много неопределенности. В&nbsp;конце января британский парламент проголосовал против отсрочки выхода страны из&nbsp;ЕС&nbsp;&mdash; процесс рискует пройти по&nbsp;&laquo;жесткому&raquo; сценарию<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если Тереза Мэй не&nbsp;сумеет договориться с&nbsp;руководством Евросоюза<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="/jump?to=https%3A%2F%2Fesquire.ru%2Farticles%2F82232-britanskie-vlasti-podgotovili-plan-evakuacii-elizavety-ii-v-sluchae-besporyadkov-iz-za-brekzita%2F" target="_blank">пишет</a> esquire.ru.</p>

<p>Европейские власти неоднократно заявляли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что соглашение не&nbsp;может быть пересмотрено.</p></div>
	</div>
	
	
			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/ekonomika/story/zhurnalisti-nashli-v-ofshorah-dengi-britanskoy-korolevi-i-rossiyskih-biznesmenov-211401">Журналисты нашли в&nbsp;офшорах деньги британской королевы и&nbsp;российских бизнесменов</a></li>
					</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Елизавету II готовы эвакуировать из Лондона в &quot;секретное место&quot;"
		 data-description = "Королеву Елизавету II и других членов королевской семьи эвакуируют из Лондона в &amp;laquo;секретное место&amp;raquo;, если в стране начнутся беспорядки из-за брекзита, пишет The Sunday Times. Выход Великобритании из&amp;nbsp;ЕС намечен на&amp;nbsp;29 марта и&amp;nbsp;рискует пройти по&amp;nbsp;жесткому сценарию.
"
		 data-url = "https://altapress.ru/politika/story/elizavetu-ii-gotovi-evakuirovat-iz-londona-v-sekretnoe-mesto-236408"
		 data-image = "https://altapress.ru/story/seopic/236408_20190204083727.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_236408" />
<meta name="mediator_published_time" content="2019-02-04T09:10:00+07:00" />


			
			
		<div id="adfox_153993737145773936"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251657,
			containerId: 'adfox_153993737145773936',
			params: {
				pp: 'g',
				ps: 'cjfj',
				p2: 'fqti',
				puid1: '',
				puid2: '',
				puid3: '',
				puid4: '',
				puid5: '',
				puid14: '',
				puid15: '',
				puid16: '',
				puid63: ''
			}
		});
	</script>

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_236408"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 236408;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/turizm/story/za-gorodom-teplee-baza-otdiha-sogreet-v-morozi-sibiryakov-v-besplatnih-banyah-236179">
											<span class="image"><img src="https://obj.altapress.ru/picture/460322/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">За&nbsp;городом теплее: база отдыха согреет в&nbsp;морозы сибиряков в&nbsp;бесплатных банях</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="TqBS0eGYvqB-yPAdzEWCJzkctt-MdHjdeYa4U4UGItks8DCJ1cmIzQuFti-OMNpRUVr-jrwCD7kf7-Aw4mRlow==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1549001529"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>