    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1600765189">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Два россиянина получили в Греции 600 лет тюрьмы</title>
	<meta name="description" content="Два моряка из России осуждены в Греции на 300 лет каждый.
"/>

    	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509"/>
		<meta property="og:url" content="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509" />
		<meta itemprop="identifier" content="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509">
		
		<meta property="og:title" content="Два россиянина получили в Греции 600 лет тюрьмы" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Два моряка из России осуждены в Греции на 300 лет каждый.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/274509_20200924113048.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/274509_20200924113048.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/274509_20200924113048.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Два россиянина получили в Греции 600 лет тюрьмы"/>
	<meta name="twitter:description" content="Два моряка из России осуждены в Греции на 300 лет каждый.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/274509_20200924113048.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Два россиянина получили в Греции 600 лет тюрьмы",
	"@id": "https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509",
	
		
	"url": "https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509",
	
			"datePublished": "2020-09-24T12:38",
				"dateModified": "2020-09-24T12:38",
				"dateCreated": "2020-09-24T12:38",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/274509_20200924113048.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="tnue33rEbLrsIRNBGhY1Fqtj-Rz-F8oAzd3lCk9jcq_pPsGyFbRdir8VVgRVbA1anxudLoZejEq4qa5hKSkk9Q==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/den-stroitelya-2065">Я Cтрою Барнаул</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">24 сентября</span>
                                            <span class="weather">
						<i class="wi wi-rain"
                           title="Облачно с небольшим дождем"></i> 10&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/v-altayskom-krae-uzhe-nedelyu-rastet-chislo-zabolevshih-koronavirusom-274514">
                                                            <span class="title _p-l">В&nbsp;Алтайском крае уже неделю растет число заболевших коронавирусом</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/posle-neskolkih-smertelnih-dtp-v-barnaule-gibdd-obratilas-k-voditelyam-i-peshehodam-274508">
                                                            <span class="title _p-l">После смертельных ДТП в&nbsp;Барнауле ГИБДД обратилась к&nbsp;водителям и&nbsp;пешеходам</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/avtostoylo-dlya-zheleznogo-konya-chto-luchshe-kupit-ili-arendovat-garazh-v-barnaule-274483">
                                                            <span class="title _p-l">Каждому&nbsp;&mdash; по&nbsp;боксу. Почему купить гараж в&nbsp;Барнауле иногда лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем арендовать</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/arbidol-vam-v-pomoshch-zhiteli-altayskogo-kraya-v-sotssetyah-druzhno-zhelayut-zdorovya-gubernatoru-274481">
                                                            <span class="title _p-l">&laquo;Арбидол вам в&nbsp;помощь&raquo;. Жители Алтайского края в&nbsp;соцсетях дружно желают здоровья губернатору</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509">
							<div class="title">Два россиянина получили в&nbsp;Греции 600 лет тюрьмы</div>
							<div class="entry_meta">
								<span class="time">24 сентября 12:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274509"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/posle-neskolkih-smertelnih-dtp-v-barnaule-gibdd-obratilas-k-voditelyam-i-peshehodam-274508">
							<div class="title">После смертельных ДТП в&nbsp;Барнауле ГИБДД обратилась к&nbsp;водителям и&nbsp;пешеходам</div>
							<div class="entry_meta">
								<span class="time">24 сентября 12:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274508"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-uzhe-nedelyu-rastet-chislo-zabolevshih-koronavirusom-274514">
							<div class="title">В&nbsp;Алтайском крае уже неделю растет число заболевших коронавирусом</div>
							<div class="entry_meta">
								<span class="time">24 сентября 12:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274514"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/garik-sukachev-rasskazal-o-lyubimih-pirozhkah-v-srostkah-i-altayskih-stolovkah-274505">
							<div class="title">Гарик Сукачев рассказал о&nbsp;любимых пирожках в&nbsp;Сростках и&nbsp;алтайских &laquo;столовках&raquo;</div>
							<div class="entry_meta">
								<span class="time">24 сентября 11:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274505"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/it_forum/story/na-zias-mashineri-proydet-krugliy-stol-dlya-promishlennikov-274511">
							<div class="title">На &laquo;ЗИАС МАШИНЕРИ&raquo; пройдет круглый стол для промышленников</div>
							<div class="entry_meta">
								<span class="time">24 сентября 11:49</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/nochnoy-pozhar-v-ofise-banka-v-tsentre-goroda-zastavil-lyudey-srochno-evakuirovatsya-274503">
							<div class="title">Ночной пожар в&nbsp;офисе банка в&nbsp;центре города заставил людей срочно эвакуироваться</div>
							<div class="entry_meta">
								<span class="time">24 сентября 11:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274503"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/putin-nazval-hamstvom-otkaz-zarubezhnih-partnerov-postavlyat-kompoziti-dlya-novogo-rossiyskogo-samoleta-274502">
							<div class="title">Путин назвал &laquo;хамством&raquo; отказ зарубежных партнеров поставлять композиты для нового российского самолета</div>
							<div class="entry_meta">
								<span class="time">24 сентября 11:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274502"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/novosibirskaya-oblast-poluchit-mlrd-rubley-na-chetire-dolgostroya-274498">
							<div class="title">Соседу повезло. Новосибирская область получит 1 млрд рублей на&nbsp;четыре долгостроя</div>
							<div class="entry_meta">
								<span class="time">24 сентября 11:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274498"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/obyazatelniy-karantin-vnov-izmeneni-pravila-dlya-turistov-priezzhayushchih-iz-za-rubezha-274499">
							<div class="title">Обязательный карантин: вновь изменены правила для туристов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>возвращающихся из-за рубежа</div>
							<div class="entry_meta">
								<span class="time">24 сентября 10:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274499"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-pogibshuyu-v-dtp-u-gipermarketa-zhenshchinu-pereehali-dvazhdi-274500">
							<div class="title">В&nbsp;Барнауле погибшую в&nbsp;ДТП у&nbsp;гипермаркета женщину переехали дважды</div>
							<div class="entry_meta">
								<span class="time">24 сентября 10:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274500"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pyaniy-sibiryak-ot-dosadi-pnul-avtomat-s-igrushkami-i-vibil-meshochek-s-monetami-274496">
							<div class="title">Пьяный сибиряк с&nbsp;досады пнул автомат с&nbsp;игрушками и&nbsp;вытащил мешочек с&nbsp;монетами</div>
							<div class="entry_meta">
								<span class="time">24 сентября 10:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274496"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/udivitelnoe-oshchushchenie-altapress-proveril-lyubimuyu-metodiku-vosstanovleniya-norvezhskih-biatlonistov-274478">
							<div class="title">&laquo;Удивительное ощущение&raquo;: &laquo;Алтапресс&raquo; проверил любимую методику восстановления норвежских биатлонистов</div>
							<div class="entry_meta">
								<span class="time">24 сентября 10:07</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/vtoroy-peshehoda-za-utro-popal-pod-kolesa-avto-v-barnaule-274497">
							<div class="title">Второй пешеход за&nbsp;утро попал под колеса авто в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">24 сентября 09:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274497"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/deputat-gosdumi-umer-ot-koronavirusa-274495">
							<div class="title">Депутат Госдумы умер от&nbsp;коронавируса</div>
							<div class="entry_meta">
								<span class="time">24 сентября 09:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274495"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/trendi-oseni-kakie-zhenskie-golovnie-ubori-seychas-v-mode-274452">
							<div class="title">Тренды осени 2020: какие женские головные уборы сейчас в&nbsp;моде</div>
							<div class="entry_meta">
								<span class="time">24 сентября 09:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274452"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sobstvenniy-pasport-i-status-direktora-dovel-barnaultsa-do-ugolovnogo-dela-274492">
							<div class="title">Собственный паспорт и&nbsp;статус директора довел барнаульца до&nbsp;уголовного дела</div>
							<div class="entry_meta">
								<span class="time">24 сентября 09:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274492"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/sposobov-sdelat-kvartiru-uyutnee-ko-dnyu-rozhdeniya-kerama-marazzi-darit-skidku-na-vse-274211">
							<div class="title">25 способов сделать квартиру уютнее: ко&nbsp;дню рождения KERAMA MARAZZI дарит скидку 25% на&nbsp;всё</div>
							<div class="entry_meta">
								<span class="time">24 сентября 09:00</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/nastya-kamenskih-pokazala-golie-foto-i-posovetovala-nachinat-den-s-pravilnih-misley-274491">
							<div class="title">Настя Каменских показала &laquo;голые&raquo; фото и&nbsp;посоветовала начинать день с&nbsp;&laquo;правильных мыслей&raquo;</div>
							<div class="entry_meta">
								<span class="time">24 сентября 08:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274491"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/mrot-i-prozhitochniy-minimum-v-rossii-hotyat-vischitivat-po-novomu-274493">
							<div class="title">МРОТ и&nbsp;прожиточный минимум в&nbsp;России хотят высчитывать по-новому</div>
							<div class="entry_meta">
								<span class="time">24 сентября 08:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274493"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/govyadina-so-slivami-aromatnie-blinchiki-i-sochnie-perchiki-retsepti-ot-firmennoy-seti-aleyskiy-myasokombinat-274376">
							<div class="title">Говядина со&nbsp;сливами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ароматные блинчики и&nbsp;сочные перчики: рецепты от&nbsp;фирменной сети &laquo;Алейский мясокомбинат&raquo;</div>
							<div class="entry_meta">
								<span class="time">24 сентября 08:37</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/dvoryanskoe-gnezdo-274437">
							<div class="title">Дворянское гнездовье: в&nbsp;Барнауле появилась новая экскурсионная тропа<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которую мало кто заметит</div>
							<div class="entry_meta">
								<span class="time">24 сентября 08:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274437"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ochevidtsi-peshehoda-sbili-nasmert-na-prospekte-kosmonavtov-v-barnaule-274494">
							<div class="title">Очевидцы: пешехода сбили насмерть на&nbsp;проспекте Космонавтов в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">24 сентября 08:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274494"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/polevoe-povedenie-barnaulskiy-psiholog-rasskazala-chto-delat-s-problemnimi-malishami-274464">
							<div class="title">Полевое поведение. Барнаульский психолог рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что делать с&nbsp;проблемными малышами</div>
							<div class="entry_meta">
								<span class="time">24 сентября 07:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274464"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/stavka-na-ekologichnost-kak-viglyadit-zarinsknoe-proizvodstvo-biotopliva-iz-berezi-274477">
							<div class="title">Ставка на&nbsp;экологичность. Как выглядит заринское производство биотоплива из&nbsp;березы</div>
							<div class="entry_meta">
								<span class="time">24 сентября 07:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274477"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/avtostoylo-dlya-zheleznogo-konya-chto-luchshe-kupit-ili-arendovat-garazh-v-barnaule-274483">
							<div class="title">Каждому&nbsp;&mdash; по&nbsp;боксу. Почему купить гараж в&nbsp;Барнауле иногда лучше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем арендовать</div>
							<div class="entry_meta">
								<span class="time">24 сентября 07:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274483"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/arbidol-vam-v-pomoshch-zhiteli-altayskogo-kraya-v-sotssetyah-druzhno-zhelayut-zdorovya-gubernatoru-274481">
							<div class="title">&laquo;Арбидол вам в&nbsp;помощь&raquo;. Жители Алтайского края в&nbsp;соцсетях дружно желают здоровья губернатору</div>
							<div class="entry_meta">
								<span class="time">24 сентября 07:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274481"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/putin-rasskazal-kak-izmenyatsya-pensii-rossiyan-v-godu-274488">
							<div class="title">Путин рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как изменятся пенсии россиян в&nbsp;2021 году</div>
							<div class="entry_meta">
								<span class="time">24 сентября 06:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274488"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/narodnie-primeti-sentyabrya-chto-obyazatelno-nuzhno-sdelat-na-fedorini-vecherki-274224">
							<div class="title">Народные приметы 24&nbsp;сентября: что обязательно нужно сделать на&nbsp;Федорины вечерки</div>
							<div class="entry_meta">
								<span class="time">24 сентября 06:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274224"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sneg-veter-do-km-ch-i-rezkoe-poholodanie-altayskiy-kray-pogruzhaetsya-v-puchinu-shtorma-274490">
							<div class="title">Снег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ветер до&nbsp;100 км/ч и&nbsp;резкое похолодание. Алтайский край погружается в&nbsp;пучину шторма</div>
							<div class="entry_meta">
								<span class="time">24 сентября 06:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274490"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/chto-videl-strizh-vo-vremya-aviashou-v-barnaule-snyali-video-iz-kabini-pilotov-274489">
							<div class="title">Что видел &laquo;Стриж&raquo;: во&nbsp;время авиашоу в&nbsp;Барнауле сняли видео из&nbsp;кабины пилотов</div>
							<div class="entry_meta">
								<span class="time">24 сентября 00:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274489"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-rossii-rezko-podskochili-tseni-na-lekarstva-274487">
							<div class="title">Эксперты объяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему в&nbsp;России подскочили цены на&nbsp;лекарства</div>
							<div class="entry_meta">
								<span class="time">23 сентября 23:33</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274487"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rospotrebnadzore-rasskazali-chem-opasni-domashnie-solenya-274486">
							<div class="title">В&nbsp;Роспотребнадзоре рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем опасны домашние соленья</div>
							<div class="entry_meta">
								<span class="time">23 сентября 23:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274486"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-podstrelili-i-brosili-umirat-krasnoknizhnogo-pelikana-274485">
							<div class="title">В&nbsp;Алтайском крае подстрелили и&nbsp;бросили умирать краснокнижного пеликана</div>
							<div class="entry_meta">
								<span class="time">23 сентября 22:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274485"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/putin-poruchil-uvelichit-viplati-na-detey-ot-do-let-274484">
							<div class="title">Путин поручил повысить выплаты на&nbsp;детей от&nbsp;3 до&nbsp;7 лет</div>
							<div class="entry_meta">
								<span class="time">23 сентября 22:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274484"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/dvoe-molodih-muzhchin-pogibli-v-dtp-na-altayskoy-trasse-274482">
							<div class="title">Двое молодых мужчин погибли в&nbsp;ДТП на&nbsp;алтайской трассе</div>
							<div class="entry_meta">
								<span class="time">23 сентября 21:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274482"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/dva-trupa-v-nedelyu-chleni-ekipazhey-rasskazali-pravdu-o-taynih-smertyah-na-kruiznih-laynerah-274445">
							<div class="title">Два трупа в&nbsp;неделю: члены экипажей рассказали правду о&nbsp;тайных смертях на&nbsp;круизных лайнерах</div>
							<div class="entry_meta">
								<span class="time">23 сентября 21:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274445"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/finskie-sobaki-po-zapahu-opredelyayut-zarazhennih-koronavirusom-274455">
							<div class="title">Финские собаки по&nbsp;запаху определяют зараженных коронавирусом</div>
							<div class="entry_meta">
								<span class="time">23 сентября 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274455"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/shest-zaklyuchennih-virili-tonnel-i-sbezhali-iz-rossiyskoy-kolonii-274460">
							<div class="title">Шесть заключенных вырыли тоннель и&nbsp;сбежали из&nbsp;российской колонии</div>
							<div class="entry_meta">
								<span class="time">23 сентября 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274460"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/bolee-tisyach-chelovek-pereselilis-v-altayskiy-kray-274457">
							<div class="title">Более 15 тысяч человек переселились в&nbsp;Алтайский край</div>
							<div class="entry_meta">
								<span class="time">23 сентября 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274457"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vizov-glava-roskosmosa-stanet-generalnim-prodyuserom-hudozhestvennogo-filma-274453">
							<div class="title">&laquo;Вызов&raquo;: глава &laquo;Роскосмоса&raquo; станет генеральным продюсером художественного фильма</div>
							<div class="entry_meta">
								<span class="time">23 сентября 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_274453"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 274509;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509">
	<link itemprop="image" href="https://altapress.ru/picture/471971/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/471971/100x100.jpg">
<meta itemprop="name" content="Два россиянина получили в Греции 600 лет тюрьмы">
	<meta itemprop="genre" content="Происшествия">


	
	<div class="meta">
	<a href="/proisshestvija"><div class="tag">Происшествия</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-09-24T12:38">24 сентября 2020 12:38</time>
	</div>
	<div id="story-hit" class="views" data-idstory="274509"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_274509"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509">
		<h1 itemprop="headline">Два россиянина получили в&nbsp;Греции 600 лет тюрьмы</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Два моряка из&nbsp;России осуждены в&nbsp;Греции на&nbsp;300 лет каждый.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/471971/618x350.jpg"
			 title="Яхта, отпуск."
			 alt="Яхта, отпуск.">
		<div class="title col-5">
			Яхта, отпуск.		</div>
		<div class="origin col-5">
			pixabay.com		</div>
	</div>
			<div itemprop="articleBody">
	<p>Суд признал Алексея Игумнова и Никиту Шепталова виновными в перевозке нелегальных мигрантов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает «<a href="https://altapress.ru/jump?to=https%3A%2F%2Fm.interfax.ru%2F728293" target="_blank" rel="nofollow">Интерфакс</a>».</p>

<p>Столь длительный срок наказания связан с тем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что моряки получили от семи до 12 лет заключения за каждого нелегала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказал вице-президент российского подразделения Международного комитета защиты прав человека Иван Мельников.</p><!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: New_altapress / * / *-->
<!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--Расположение: В теле новости десктоп-->
<div id="adfox_160076305751772369"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 299629,
        containerId: 'adfox_160076305751772369',
        params: {
            pp: 'bdoh',
            ps: 'efza',
            p2: 'gwos'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


<p>Россияне отрицают свою вину. Они сами стали жертвами так называемых черных работодателей.</p>

<p>По словам Мельникова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сейчас в Греции в похожей ситуации остаются еще 26 российских моряков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Fwww.bfm.ru%2Fnews%2F453899" target="_blank" rel="nofollow">пишет</a> bfm.ru. Почти все они из малообеспеченных семей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и у них нет денег на адвокатов.</p>

<p>В июле другие российские моряки — Константин Семенов и Иван Возниковцев — <a href="https://altapress.ru/proisshestvija/story/dvoe-rossiyan-poluchili-po-goda-tyurmi-na-brata-v-gretsii-271016">приговорены</a> в Греции к 253 годам колонии каждый за перевозку нелегальных мигрантов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>торговлю людьми и нелегальное пересечение границы. По УК РФ этот срок соответствует примерно 20 годам лишения свободы.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="274509"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/dvoe-rossiyan-poluchili-po-goda-tyurmi-na-brata-v-gretsii-271016"
			       data-to="271016"
			       data-from="274509">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/471971/66x66.jpg" width="66px">
						</span>
										<span class="title">Двое россиян получили по&nbsp;253 года тюрьмы &laquo;на&nbsp;брата&raquo; в&nbsp;Греции</span>
				</a></li>
					<li><a href="/zhizn/story/skabeeva-poshutila-nad-sibiryakom-zastryavshem-na-laynere-diamond-princess-262757"
			       data-to="262757"
			       data-from="274509">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/459898/66x66.jpg" width="66px">
						</span>
										<span class="title">Скабеева пошутила над сибиряком<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>застрявшем на&nbsp;лайнере Diamond Princess</span>
				</a></li>
					<li><a href="/politika/story/deputat-gosdumi-sravnila-s-ugolovnikami-maloimushchih-sootechestvennikov-259365"
			       data-to="259365"
			       data-from="274509">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/152751/66x66.jpg" width="66px">
						</span>
										<span class="title">Депутат Госдумы сравнила с&nbsp;уголовниками малоимущих соотечественников</span>
				</a></li>
					</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="tnue33rEbLrsIRNBGhY1Fqtj-Rz-F8oAzd3lCk9jcq_pPsGyFbRdir8VVgRVbA1anxudLoZejEq4qa5hKSkk9Q==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Два россиянина получили в Греции 600 лет тюрьмы"
		 data-description = "Два моряка из России осуждены в Греции на 300 лет каждый.
"
		 data-url = "https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509"
		 data-image = "https://altapress.ru/story/seopic/274509_20200924113048.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>
        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_274509"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 274509;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/zhenskaya-odezhda-trendi-oseni-kotorie-legko-primenit-v-povsednevnoy-zhizni-272194">
											<span class="image"><img src="https://obj.altapress.ru/picture/588090/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Женская одежда: тренды осени 2020 для повседневной жизни</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/trendi-oseni-kakie-zhenskie-golovnie-ubori-seychas-v-mode-274452">
											<span class="image"><img src="https://obj.altapress.ru/picture/594302/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Тренды осени 2020: какие женские головные уборы сейчас в&nbsp;моде</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/zhenskaya-obuv-trendi-oseni-272252">
											<span class="image"><img src="https://obj.altapress.ru/picture/588154/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Женская обувь: тренды осени 2020</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="tnue33rEbLrsIRNBGhY1Fqtj-Rz-F8oAzd3lCk9jcq_pPsGyFbRdir8VVgRVbA1anxudLoZejEq4qa5hKSkk9Q==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="274509">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1600765189"></script>
<script src="/js/comments.min.js?r=1600765189"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509",
		page_url_canonical: "https://altapress.ru/proisshestvija/story/dva-rossiyanina-poluchili-po-let-tyurmi-v-gretsii-274509",
		page_title: "Два россиянина получили в Греции 600 лет тюрьмы",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Thu, 24 Sep 20 12:38:00 +0700",
									article_categories: ["Происшествия"],
								article_word_count: "7",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
