<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1548912465">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Родители барнаульских гимнасток возмутились из-за холода в зале для &quot;Кубка губернатора&quot;</title>
	<meta name="description" content="Жительница Барнаула Мария пожаловалась в редакцию altapress.ru на условия, в которых будут проводить &amp;quot;Кубок губернатора Алтайского края&amp;quot; по художественной гимнастике. Женщина рассказала, что дети будут вынуждены заниматься в холоде: спорткомплекс плохо&amp;nbsp;отапливается, а соревнования выпадают на период лютых морозов.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242"/>
		<meta property="og:url" content="https://altapress.ru/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242" />
		
		<meta property="og:title" content="Родители барнаульских гимнасток возмутились из-за холода в зале для &quot;Кубка губернатора&quot;" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Жительница Барнаула Мария пожаловалась в редакцию altapress.ru на условия, в которых будут проводить &amp;quot;Кубок губернатора Алтайского края&amp;quot; по художественной гимнастике. Женщина рассказала, что дети будут вынуждены заниматься в холоде: спорткомплекс плохо&amp;nbsp;отапливается, а соревнования выпадают на период лютых морозов.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/236242_20190131144249.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/236242_20190131144249.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/236242_20190131144249.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Родители барнаульских гимнасток возмутились из-за холода в зале для &quot;Кубка губернатора&quot;"/>
	<meta name="twitter:description" content="Жительница Барнаула Мария пожаловалась в редакцию altapress.ru на условия, в которых будут проводить &amp;quot;Кубок губернатора Алтайского края&amp;quot; по художественной гимнастике. Женщина рассказала, что дети будут вынуждены заниматься в холоде: спорткомплекс плохо&amp;nbsp;отапливается, а соревнования выпадают на период лютых морозов.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/236242_20190131144249.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="QaChtyb0F6Nmle8ZorsRAgTxXJlwLTAKLJUt7PmTVvwvkveHT5dd2x_X3HT9ynYzVMYm1gF_Uz1Po2GJjvpvyw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


		<noindex>
	<div id='branding' class="links_20190131_nepryahin">
		<a href="https://altapress.ru/business/nepryakhin/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-01-31_2019-02-10" target="_blank" data-brandname="nepryahin" rel="nofollow"><span></span></a>
		<a href="https://altapress.ru/business/nepryakhin/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-01-31_2019-02-10" target="_blank" data-brandname="nepryahin" rel="nofollow"><span></span></a>
	</div>
</noindex>


	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">31 января</span>
											<span class="weather">
						<i class="wi wi-day-cloudy-high" title="Пасмурно"></i> -14&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/politika/story/altayskih-deputatov-vinudili-gotovit-zakonodatelnuyu-initsiativu-v-gosdumu-po-psevdobaram-236220">
															<span class="title _p-l">Алтайские депутаты вынуждены бороться с&nbsp;псевдобарами с&nbsp;помощью Госдумы</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/altayskie-deputati-soglasilis-popravit-sebe-viplati-no-hotyat-sohranit-pravo-bezotlagatelnogo-priema-236177">
															<span class="title _p-l">Алтайские депутаты согласились отчитываться за&nbsp;выплаты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;хотят сохранить одну привилегию</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/begliy-irakskiy-general-iz-altayskogo-sela-boitsya-deportatsii-i-mesti-igilovtsev-236173">
															<span class="title _p-l">Беглый иракский генерал из&nbsp;алтайского села боится депортации и&nbsp;мести игиловцев</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/realty/story/adalin-stroy-viigral-mini-kvartal-pod-zastroyku-v-barnaule-chto-eto-znachit-236187">
															<span class="title _p-l">В&nbsp;Барнауле по&nbsp;рекордной цене продали под застройку мини-квартал за&nbsp;&laquo;Лентой&raquo;</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/auto/story/vse-v-krovi-v-novosibirske-avtobus-vrezalsya-v-oporu-mosta-raneni-bolee-passazhirov-236252">
							<div class="title">&laquo;Все в&nbsp;крови&raquo;. В&nbsp;Новосибирске автобус врезался в&nbsp;опору моста. Ранены более 10 пассажиров</div>
							<div class="entry_meta">
								<span class="time">31 января 14:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236252"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242">
							<div class="title">Родители барнаульских гимнасток возмутились из-за холода в&nbsp;зале для &laquo;Кубка губернатора&raquo;</div>
							<div class="entry_meta">
								<span class="time">31 января 14:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236242"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/vtoroy-raz-za-nedelyu-v-sibiri-evakuiruyut-shkoli-i-bolnitsi-iz-za-soobshcheniy-o-minirovanii-236248">
							<div class="title">Второй раз за&nbsp;неделю в&nbsp;Сибири эвакуируют школы и&nbsp;больницы из-за сообщений о&nbsp;минировании</div>
							<div class="entry_meta">
								<span class="time">31 января 14:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236248"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-altayskom-krae-mozhet-ostanovitsya-finansirovanie-neskolkih-desyatkov-novostroek-236235">
							<div class="title">В&nbsp;Алтайском крае может остановиться финансирование нескольких десятков новостроек</div>
							<div class="entry_meta">
								<span class="time">31 января 14:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236235"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rayonah-kraya-obsudili-noviy-zakon-o-sbore-valezhnika-obespechenie-naseleniya-drevesinoy-i-nezakonnie-rubki-236231">
							<div class="title">В&nbsp;районах края обсудили новый закон о&nbsp;сборе валежника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обеспечение населения древесиной и&nbsp;незаконные рубки</div>
							<div class="entry_meta">
								<span class="time">31 января 14:16</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236231"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/posetiteley-tsuma-evakuirovali-v-biyske-iz-za-ugrozi-vzriva-bombi-236247">
							<div class="title">Посетителей ЦУМа и&nbsp;школьников эвакуировали в&nbsp;Бийске из-за угроз минирования</div>
							<div class="entry_meta">
								<span class="time">31 января 14:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236247"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altae-sgorela-banya-v-populyarnom-u-rossiyskih-zvezd-tsentre-lechebnogo-golodaniya-236239">
							<div class="title">На&nbsp;Алтае сгорела баня в&nbsp;популярном у&nbsp;российских звезд центре лечебного голодания</div>
							<div class="entry_meta">
								<span class="time">31 января 13:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236239"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/barnaulets-prinyal-uchastie-v-novom-sezone-comedy-battl-na-tnt-236158">
							<div class="title">Барнаулец принял участие в&nbsp;новом сезоне &laquo;Comedy Баттл&raquo; на&nbsp;ТНТ</div>
							<div class="entry_meta">
								<span class="time">31 января 13:53</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/best_choice/story/segodnya-posledniy-den-super-skidok-v-riv-gosh-i-letual-236233">
							<div class="title">Что можно успеть купить на&nbsp;распродаже в&nbsp;парфюмерных сетях Барнаула</div>
							<div class="entry_meta">
								<span class="time">31 января 13:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236233"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pod-barnaulom-gruzovik-nasmert-sbil-peshehoda-236244">
							<div class="title">Под Барнаулом грузовик насмерть сбил пешехода</div>
							<div class="entry_meta">
								<span class="time">31 января 13:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236244"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/set-azs-gazpromneft-sdelala-blagotvoritelnost-chastyu-zhizni-kazhdogo-klienta-236243">
							<div class="title">Сеть АЗС &laquo;Газпромнефть&raquo; сделала благотворительность частью жизни каждого клиента</div>
							<div class="entry_meta">
								<span class="time">31 января 13:29</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/arestovanniy-senator-pitalsya-zatashchit-volochkovu-v-banyu-236227">
							<div class="title">Арестованный сенатор пытался затащить Волочкову в&nbsp;баню и&nbsp;&laquo;нумера&raquo;</div>
							<div class="entry_meta">
								<span class="time">31 января 13:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236227"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsu-barnaula-budut-sudit-za-oskorblenie-politseyskogo-v-instagram-236237">
							<div class="title">Жительницу Барнаула будут судить за&nbsp;оскорбление полицейского в&nbsp;Instagram</div>
							<div class="entry_meta">
								<span class="time">31 января 12:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236237"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/dimitrovskie-gorki-otkriti-prodazhi-v-novom-dome-236128">
							<div class="title">Димитровские горки: открыты продажи в&nbsp;новом доме</div>
							<div class="entry_meta">
								<span class="time">31 января 12:25</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-ulan-ude-pokazali-kak-podros-rodivshiysya-v-barnaule-tigrenok-ermak-236229">
							<div class="title">Появилось видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как родившийся в&nbsp;Барнауле тигренок резвится в&nbsp;бурятском снегу</div>
							<div class="entry_meta">
								<span class="time">31 января 12:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236229"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-eks-sledovatelya-mvd-otpravyat-v-koloniyu-za-vzyatku-v-tisyach-dollarov-236232">
							<div class="title">В&nbsp;Барнауле экс-полковника МВД поймали на&nbsp;взятке в&nbsp;10 тысяч долларов</div>
							<div class="entry_meta">
								<span class="time">31 января 12:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236232"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/glava-mintruda-posovetoval-chinovnikam-dumat-prezhde-chem-govorit-236224">
							<div class="title">Глава Минтруда посоветовал чиновникам думать прежде<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем что-то говорить</div>
							<div class="entry_meta">
								<span class="time">31 января 11:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236224"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kakie-uchastki-teplosetey-zamenyat-v-rubtsovske-v-godu-236228">
							<div class="title">Какие участки теплосетей заменят в&nbsp;Рубцовске в&nbsp;2019 году</div>
							<div class="entry_meta">
								<span class="time">31 января 11:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236228"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/iz-za-ugrozi-vzrivov-v-biyske-evakuiruyut-uchrezhdeniya-obrazovaniya-236222">
							<div class="title">Из-за угрозы взрывов в&nbsp;Бийске эвакуируют учреждения образования</div>
							<div class="entry_meta">
								<span class="time">31 января 11:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236222"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-sotssetyah-edko-vismeyali-arest-senatora-arashukova-236223">
							<div class="title">В&nbsp;соцсетях едко высмеяли арест сенатора Арашукова</div>
							<div class="entry_meta">
								<span class="time">31 января 10:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236223"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/altayskih-deputatov-vinudili-gotovit-zakonodatelnuyu-initsiativu-v-gosdumu-po-psevdobaram-236220">
							<div class="title">Алтайские депутаты вынуждены бороться с&nbsp;псевдобарами с&nbsp;помощью Госдумы</div>
							<div class="entry_meta">
								<span class="time">31 января 10:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236220"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/eksperti-predupredili-o-zakritii-bankov-v-rossii-236219">
							<div class="title">Эксперты предупредили о&nbsp;закрытии 50 банков в&nbsp;России</div>
							<div class="entry_meta">
								<span class="time">31 января 10:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236219"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-propal-letniy-muzhchina-236216">
							<div class="title">В&nbsp;Алтайском крае пропал 44-летний мужчина</div>
							<div class="entry_meta">
								<span class="time">31 января 09:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236216"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-altayskom-krae-nakazhut-gaishnika-kotoriy-samostoyatelno-evakuiroval-mashini-236215">
							<div class="title">В&nbsp;Алтайском крае накажут гаишника<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который самостоятельно эвакуировал машины</div>
							<div class="entry_meta">
								<span class="time">31 января 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236215"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-nauchit-rebenka-bezopasnomu-povedeniyu-na-doroge-236186">
							<div class="title">Как научить ребенка безопасному поведению на&nbsp;дороге</div>
							<div class="entry_meta">
								<span class="time">31 января 09:22</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-viyasnili-chto-koshki-perenoschiki-shizofrenii-236214">
							<div class="title">Ученые выяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что кошки&nbsp;&mdash; переносчики шизофрении</div>
							<div class="entry_meta">
								<span class="time">31 января 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236214"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/nazvani-prichin-pochemu-zaymi-pod-zalog-nabirayut-populyarnost-236151">
							<div class="title">Названы 7 причин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему займы под залог набирают популярность</div>
							<div class="entry_meta">
								<span class="time">31 января 09:00</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/deti-spasli-sozdatelnitsu-feykovih-internet-magazinov-iz-barnaula-ot-tyurmi-236213">
							<div class="title">Дети спасли создательницу фэйковых интернет-магазинов из&nbsp;Барнаула от&nbsp;тюрьмы</div>
							<div class="entry_meta">
								<span class="time">31 января 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236213"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/nagornuyu-chast-barnaula-i-medklaster-nachali-otaplivat-ot-tets-236212">
							<div class="title">Нагорную часть Барнаула и&nbsp;медкластер начали отапливать от&nbsp;ТЭЦ</div>
							<div class="entry_meta">
								<span class="time">31 января 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236212"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-biyske-voditel-sprovotsiroval-dtp-srazu-s-avtomobilyami-236211">
							<div class="title">В&nbsp;Бийске водитель спровоцировал ДТП сразу с&nbsp;4 автомобилями</div>
							<div class="entry_meta">
								<span class="time">31 января 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236211"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/senatora-arashukova-otpravili-za-reshetku-planiruyutsya-novie-zaderzhaniya-236210">
							<div class="title">Сенатора Арашукова отправили за&nbsp;решетку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>планируются новые задержания</div>
							<div class="entry_meta">
								<span class="time">31 января 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236210"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/pravomerno-li-prinuditelno-sobirat-dengi-s-zhiltsov-na-modernizatsiyu-liftov-236198">
							<div class="title">Правомерно&nbsp;ли принудительно собирать деньги с&nbsp;жильцов на&nbsp;модернизацию лифтов?</div>
							<div class="entry_meta">
								<span class="time">31 января 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236198"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/altayskie-deputati-soglasilis-popravit-sebe-viplati-no-hotyat-sohranit-pravo-bezotlagatelnogo-priema-236177">
							<div class="title">Алтайские депутаты согласились отчитываться за&nbsp;выплаты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;хотят сохранить одну привилегию</div>
							<div class="entry_meta">
								<span class="time">31 января 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236177"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/fenomen-vangi-poterya-zreniya-rabota-na-pravitelstvo-i-znamenitie-gosti-236166">
							<div class="title">Феномен Ванги: потеря зрения<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>работа на&nbsp;правительство и&nbsp;знаменитые гости</div>
							<div class="entry_meta">
								<span class="time">31 января 07:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236166"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/begliy-irakskiy-general-iz-altayskogo-sela-boitsya-deportatsii-i-mesti-igilovtsev-236173">
							<div class="title">Беглый иракский генерал из&nbsp;алтайского села боится депортации и&nbsp;мести игиловцев</div>
							<div class="entry_meta">
								<span class="time">31 января 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236173"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kak-i-pochemu-v-sssr-prinyali-pervuyu-konstitutsiyu-i-chem-ona-ne-ustraivala-stalina-236117">
							<div class="title">Какой была первая Конституция СССР и&nbsp;зачем ее&nbsp;заменили &laquo;сталинской&raquo;</div>
							<div class="entry_meta">
								<span class="time">31 января 07:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236117"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/fas-lenta-v-barnaule-obmanvala-pokupateley-o-skidkah-236209">
							<div class="title">ФАС: &laquo;Лента&raquo; в&nbsp;Барнауле обманывала покупателей о&nbsp;скидках</div>
							<div class="entry_meta">
								<span class="time">31 января 06:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236209"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/newyear/story/podarki-na-kitayskiy-noviy-god-chto-takoe-krasnie-konverti-i-komu-ih-nuzhno-darit-236178">
							<div class="title">Подарки на&nbsp;китайский Новый год 2019: что такое &laquo;красные конверты&raquo; и&nbsp;кому их&nbsp;нужно дарить</div>
							<div class="entry_meta">
								<span class="time">31 января 06:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236178"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/mozhno-li-prodavat-sigareti-bez-svedeniy-o-kolichestve-smoli-i-nikotina-236193">
							<div class="title">Можно&nbsp;ли продавать сигареты без сведений о&nbsp;количестве смолы и&nbsp;никотина?</div>
							<div class="entry_meta">
								<span class="time">30 января 23:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236193"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/ldpr-podgotovit-popravki-v-konstitutsiyu-o-vstuplenii-stran-v-sostav-rossii-236207">
							<div class="title">ЛДПР подготовит поправки в&nbsp;Конституцию о&nbsp;вступлении стран в&nbsp;состав России</div>
							<div class="entry_meta">
								<span class="time">30 января 23:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236207"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
					<script id="20200331012029550">(function(e){var js = document.getElementById("20200331012029550"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(2029550)</script>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 236242;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242">
	<link itemprop="image" href="https://altapress.ru/picture/23502/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/23502/100x100.jpg">
<meta itemprop="name" content="Родители барнаульских гимнасток возмутились из-за холода в зале для &quot;Кубка губернатора&quot;">
	<meta itemprop="genre" content="Спорт">


	
	<div class="meta">
	<a href="/sport"><div class="tag">Спорт</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-01-31T14:52">31 января 2019 14:52</time>
	</div>
	<div id="story-hit" class="views" data-idstory="236242"><i class="fa fa-eye"></i> 80</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_236242"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">Родители барнаульских гимнасток возмутились из-за холода в&nbsp;зале для &laquo;Кубка губернатора&raquo;</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>Жительница Барнаула Мария пожаловалась в&nbsp;редакцию <a href="http://altapress.ru">altapress.ru</a> на&nbsp;условия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;которых будут проводить &laquo;Кубок губернатора Алтайского края&raquo; по&nbsp;художественной гимнастике. Женщина рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что дети будут вынуждены заниматься в&nbsp;холоде: спорткомплекс плохо отапливается<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;соревнования выпадают на&nbsp;период <a href="https://altapress.ru/zhizn/story/nizhe-altayskiy-kray-nakroyut-lyutie-morozi-236174">лютых морозов</a>.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/23502/618x350.jpg"
			 title="В Барнауле прошел открытый чемпионат Алтайского края по художественной гимнастике."
			 alt="В Барнауле прошел открытый чемпионат Алтайского края по художественной гимнастике.">
		<div class="title col-5">
			В Барнауле прошел открытый чемпионат Алтайского края по художественной гимнастике.		</div>
		<div class="origin col-5">
			Анна Зайкова		</div>
	</div>
			<div itemprop="articleBody">
	<h2>Что не&nbsp;так с&nbsp;залом для соревнований</h2>

<p>Соревнования по&nbsp;художественной гимнастике будут проходить с&nbsp;1 по&nbsp;3&nbsp;февраля в&nbsp;зале спортивного комплекса &laquo;Эланс&raquo;. Выступать на&nbsp;них будут девочки 12 лет и&nbsp;младше.</p>

<h4>Мария,<br>
жительница Барнаула:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Зал спорткомплекса &laquo;Эланс&raquo; представляет собой огромный ангар под крышей-куполом. Летом эта крыша нагревается так<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что дети падают в&nbsp;обморок от&nbsp;духоты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;зимой температура в&nbsp;зале настолько низкая<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что стоит тепловая пушка. На&nbsp;соревнованиях в&nbsp;ноябре пушка уже не&nbsp;справлялась. Ее&nbsp;направили на&nbsp;ковер<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где выступали дети<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>при этом в&nbsp;зоне разминки было очень холодно. Зрители и&nbsp;организаторы соревнований сидели в&nbsp;верхней одежде и&nbsp;зимней обуви<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;дети разминались в&nbsp;получешках с&nbsp;голыми ногами.</p>

</blockquote>


<p>На&nbsp;выходных в&nbsp;Барнауле прогнозируют сильные морозы: до&nbsp;-41 ночью и&nbsp;до&nbsp;-30 днем. Обеспокоенные родители гимнасток уже связались со&nbsp;спортивными чиновниками<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;их&nbsp;уверяют<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что все будет нормально.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<h4>Мария,<br>
жительница Барнаула:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Кто вообще согласовал проведение соревнований в&nbsp;этом зале<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда в&nbsp;городе есть прекрасный теплый зал &laquo;Жемчужины Алтая&raquo; и&nbsp;зал спорткомплекса &laquo;Победа&raquo;? Почему наши дети должны мерзнуть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;то&nbsp;время как организаторы соревнований будут сидеть в&nbsp;шубах и&nbsp;сапогах? Родители оказывают спонсорскую помощь на&nbsp;каждые соревнования<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>в&nbsp;среднем 1000 рублей со&nbsp;спортсменки), и&nbsp;мы&nbsp;хотим<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы эти соревнования проводились в&nbsp;комфортных для детей условиях. В&nbsp;зале<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как минимум<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>тепло.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/107290/900x.jpg" alt="Соревнования по художественной гимнастике." title="Соревнования по художественной гимнастике."> </div>
 <div class="title col-5">
 Соревнования по&nbsp;художественной гимнастике. </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<h2>Что говорят власти</h2>

<p>Министр спорта Алтайского края Алексеем Перфильев сообщил altapress.ru<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что претензии родителей обоснованы. Краевые власти договариваются с&nbsp;городскими об&nbsp;альтернативе.</p>

<h4>Алексей Перфильев,<br>
министр спорта Алтайского края:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Я&nbsp;знаком с&nbsp;этим залом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>там действительно летом душно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;зимой прохладно. Сейчас организаторы прикладывают все усилия для того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы обеспечить нормальные условия для детей. В&nbsp;плане площадки все было согласовано заранее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому перенести мероприятие в&nbsp;другое место не&nbsp;получится. Но&nbsp;в&nbsp;течение года мы&nbsp;планируем выйти на&nbsp;проведение соревнований в&nbsp;&laquo;Победе&raquo;.</p>

<p>Раньше нас останавливала слишком высокая плата<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;сейчас мы&nbsp;достигли договоренности с&nbsp;городом в&nbsp;этом вопросе. Мы&nbsp;планируем подписать соглашение<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;котором будет предусмотрена та&nbsp;плата<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая позволит нам проводить такие мероприятия в&nbsp;лучших залах нашего города.</p>

</blockquote>


<p><em>Чтобы получить ответ на&nbsp;свой вопрос на&nbsp;сайте altapress.ru<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>звоните по&nbsp;телефону: <nobr>8<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>3852) 65-81-96</nobr>, пишите по&nbsp;электронному адресу: <a href="mailto:news@altapress.ru">news@altapress.ru</a> с&nbsp;пометкой &laquo;Вопрос в&nbsp;редакцию&raquo; либо пользуйтесь кнопками &laquo;Задать вопрос&raquo;, &laquo;Пожаловаться&raquo; или &laquo;Рассказать новость&raquo; под любой публикацией на&nbsp;сайте. Не&nbsp;забывайте указывать контакты для связи с&nbsp;вами.</em></p></div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/336">Анастасия Корягина</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/chtobi-otpravit-doch-na-sorevnovaniya-v-barnaul-mnogodetnoy-materi-prishlos-pech-pechene-232563">Чтобы отправить дочь на&nbsp;соревнования в&nbsp;Барнаул<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>многодетной матери пришлось печь печенье</a></li>
					<li><a href="/sport/story/vserossiyskiy-den-gimnastiki-krasavitsi-sportsmenki-posle-zaversheniya-sportivnoy-kareri-230633">Всероссийский день гимнастики: красавицы-спортсменки после завершения спортивной карьеры</a></li>
					<li><a href="/sport/story/barnaulskiy-gimnast-voshel-v-sbornuyu-rossii-na-yunosheskie-olimpiyskie-igri-229010">Барнаульский гимнаст вошел в&nbsp;сборную России на&nbsp;юношеские Олимпийские игры</a></li>
							<li><span>Сюжет:</span> <a href="/topic/zaday-vopros-1653">Задай вопрос</a></li>
					<li><span>Сюжет:</span> <a href="/topic/sport-1924">Спорт </a></li>
					<li><span>Сюжет:</span> <a href="/topic/hudozhestvennaya-gimnastika-781">Художественная гимнастика</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Родители барнаульских гимнасток возмутились из-за холода в зале для &quot;Кубка губернатора&quot;"
		 data-description = "Жительница Барнаула Мария пожаловалась в редакцию altapress.ru на условия, в которых будут проводить &amp;quot;Кубок губернатора Алтайского края&amp;quot; по художественной гимнастике. Женщина рассказала, что дети будут вынуждены заниматься в холоде: спорткомплекс плохо&amp;nbsp;отапливается, а соревнования выпадают на период лютых морозов.
"
		 data-url = "https://altapress.ru/sport/story/roditeli-barnaulskih-gimnastok-zhaluyutsya-na-holodniy-zal-dlya-sorevnovaniy-236242"
		 data-image = "https://altapress.ru/story/seopic/236242_20190131144249.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_236242" />
<meta name="mediator_published_time" content="2019-01-31T14:52:00+07:00" />

			<meta name="mediator_author" content="Анастасия Корягина" />
		<meta name="mediator_theme" content="Задай вопрос" />
	<meta name="mediator_theme" content="Спорт " />
	<meta name="mediator_theme" content="Художественная гимнастика" />

			
			
		<div id="adfox_153993737145773936"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251657,
			containerId: 'adfox_153993737145773936',
			params: {
				pp: 'g',
				ps: 'cjfj',
				p2: 'fqti',
				puid1: '',
				puid2: '',
				puid3: '',
				puid4: '',
				puid5: '',
				puid14: '',
				puid15: '',
				puid16: '',
				puid63: ''
			}
		});
	</script>

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_236242"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 236242;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/turizm/story/za-gorodom-teplee-baza-otdiha-sogreet-v-morozi-sibiryakov-v-besplatnih-banyah-236179">
											<span class="image"><img src="https://obj.altapress.ru/picture/460322/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">За&nbsp;городом теплее: база отдыха согреет в&nbsp;морозы сибиряков в&nbsp;бесплатных банях</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/v-barnaule-otkrilsya-perviy-v-altayskom-krae-shop-in-shop-lidera-rossiyskogo-yuvelirnogo-rinka-brenda-sokolov-236013">
											<span class="image"><img src="https://obj.altapress.ru/picture/460038/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;Барнауле открылся первый в&nbsp;Алтайском крае SHOP-IN-SHOP лидера* российского ювелирного рынка бренда SOKOLOV</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="QaChtyb0F6Nmle8ZorsRAgTxXJlwLTAKLJUt7PmTVvwvkveHT5dd2x_X3HT9ynYzVMYm1gF_Uz1Po2GJjvpvyw==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1548912465"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>