    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1623986898">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Жевательную резинку от ковида разработают российские военные</title>
	<meta name="description" content="Центральный научно-исследовательский институт (ЦНИИ) Минобороны начал разработку лекарства против коронавируса в виде жевательной резинки, сообщает РБК со ссылкой на источник, близкий к военному ведомству.
"/>

    	<meta name="keywords" content="Армия,Коронавирус"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463"/>
		<meta property="og:url" content="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463" />
		<meta itemprop="identifier" content="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463">
		
			<link rel="amphtml" href="/amp/story/288463">
		<meta property="og:title" content="Жевательную резинку от ковида разработают российские военные" />
	<meta property="og:keywords" content="Армия,Коронавирус" />
	<meta property="og:description" content="Центральный научно-исследовательский институт (ЦНИИ) Минобороны начал разработку лекарства против коронавируса в виде жевательной резинки, сообщает РБК со ссылкой на источник, близкий к военному ведомству.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/288463_20210618150653.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/288463_20210618150653.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/288463_20210618150653.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Жевательную резинку от ковида разработают российские военные"/>
	<meta name="twitter:description" content="Центральный научно-исследовательский институт (ЦНИИ) Минобороны начал разработку лекарства против коронавируса в виде жевательной резинки, сообщает РБК со ссылкой на источник, близкий к военному ведомству.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/288463_20210618150653.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Жевательную резинку от ковида разработают российские военные",
	"@id": "https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463",
	
		
	"url": "https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463",
	
			"datePublished": "2021-06-18T18:20",
				"dateModified": "2021-06-18T18:20",
				"dateCreated": "2021-06-18T18:20",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/288463_20210618150653.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="a79vzoQbVzSkOJMfE4TJVYqYLxvpvr09Q-Kjl4yfaT0xx1u33S5uTO9s_2564J0D69VZV52M3kpyl9D5u-gxUg==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		

        
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
        
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11">
			<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
			</div>
        </div>
    </div>
</div>
<div style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->

                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>


                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="http://sv-kurs.ru/">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zdorovie/story/v-altayskom-krae-reshili-kak-zapretami-ne-dopustit-tretey-volni-covid-288496">
                                                            <span class="title _p-l">В&nbsp;Алтайском крае решили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как запретами не&nbsp;допустить третьей волны COVID-19</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/v-zdanii-bivshego-rechnogo-vokzala-barnaula-demontirovali-unikalnoe-mozaichnoe-panno-iz-poludragotsennih-kamney-288422">
                                                            <span class="title _p-l">В&nbsp;здании бывшего речного вокзала Барнаула демонтировали уникальное мозаичное панно из&nbsp;полудрагоценных камней</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/vaktsinatsiya-ili-krah-biznesa-altayskiy-deputat-prizval-gubernatora-obyazat-vseh-privivatsya-ot-kovida-288457">
                                                            <span class="title _p-l">Вакцинация или крах бизнеса. Алтайский депутат призвал губернатора обязать всех прививаться от&nbsp;ковида</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/deputati-akzs-otkazalis-ot-doklada-ombudsmena-po-pravam-rebenka-chtobi-uspet-na-otkritie-vistavki-288467">
                                                            <span class="title _p-l">Депутаты АКЗС отказались от&nbsp;доклада омбудсмена по&nbsp;правам ребенка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы успеть на&nbsp;открытие выставки</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2">
                    <span class="date">18 июня</span>
                                            <span class="weather">
						<i class="wi wi-cloudy"
                           title="Облачно"></i> 28&deg;C
					</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="covid-19"><a class="text-danger"
                                    href="/topic/2159">Коронавирус</a></li>
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline "><a class="text-orange" href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2171">Важная бумага</a>
                        </li>
                        <li class="d-xl-inline  "><a class="text-orange" href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="https://altapress.ru/topic/den-polya-na-altae-1225">День поля</a></li>

                                                    <li class="d-xl-inline  "><a class="text-orange" href="/topic/2179">Евро 2021</a></li>
                        

                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-2" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-7 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
    
<div class="b-header_rubric topic_2159_covid">
	<div class="row">
		<div class="hdr
			col-xl-12
			col-9">
			<div class="block">
								
					<div class="title">
						<a href="/topic/2159">
							Коронавирус						</a>
					</div>
					
					<ul class="topic_nav">
						<li><a href="/story/264077">Что такое Covid-19</a></li>
						<li><a href="/story/264082">Карта распространения</a></li>
						<li><a href="/story/263586">Горячая линия</a></li>
						<li><a href="/story/264080">Рекомендации</a></li>
					</ul>
				
				
			</div>
		</div>
	</div>
</div>

    
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">ВСЕ Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zdorovie/story/v-altayskom-krae-reshili-kak-zapretami-ne-dopustit-tretey-volni-covid-288496">
							<div class="title">
                                <span class="time">19:23</span>
                                В&nbsp;Алтайском крае решили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как запретами не&nbsp;допустить третьей волны COVID-19                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288496"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-studii-pust-govoryat-vmesto-vedushchego-vodruzili-televizor-288479">
							<div class="title">
                                <span class="time">19:12</span>
                                В&nbsp;студии &laquo;Пусть говорят&raquo; вместо ведущего водрузили телевизор                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288479"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/charternie-poezda-dlya-trudovih-migrantov-mogut-organizovat-v-rf-288478">
							<div class="title">
                                <span class="time">18:46</span>
                                Чартерные поезда для трудовых мигрантов могут организовать в&nbsp;РФ                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288478"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463">
							<div class="title">
                                <span class="time">18:20</span>
                                Жевательную резинку от&nbsp;ковида разработают российские военные                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288463"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/na-zakon-o-feykah-v-smi-putin-nalozhil-veto-288484">
							<div class="title">
                                <span class="time">17:54</span>
                                На&nbsp;закон о&nbsp;фейках в&nbsp;СМИ Путин наложил вето                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288484"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pokupateli-mariya-ra-opredelili-samih-dobrih-doktorov-288490">
							<div class="title">
                                <span class="time">17:29</span>
                                Покупатели &laquo;Мария-Ра&raquo; определили самых &laquo;Добрых докторов&raquo;                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-rubtsovske-raziskivayut-vracha-poseshchayushchuyu-pensionerov-i-pohishchayushchuyu-ih-dengi-288453">
							<div class="title">
                                <span class="time">17:28</span>
                                В&nbsp;Рубцовске разыскивают &laquo;врача&raquo;, посещающую пенсионеров и&nbsp;похищающую их&nbsp;деньги                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288453"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/prozhitochniy-minimum-popravki-v-lesnie-otnosheniya-i-lgoti-politrepressirovannim-kakie-zakonoproekti-v-akzs-rassmotreli-pered-kanikulami-288487">
							<div class="title">
                                <span class="time">17:21</span>
                                Прожиточный минимум<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поправки в&nbsp;лесные отношения и&nbsp;льготы политрепрессированным. Какие законопроекты в&nbsp;АКЗС рассмотрели перед каникулами                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/bronya-krepka-smi-sravnili-zverya-baydena-i-aurus-putina-288452">
							<div class="title">
                                <span class="time">17:02</span>
                                Броня крепка: СМИ сравнили &laquo;Зверя&raquo; Байдена и&nbsp;Aurus Путина                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288452"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/shaurma-i-zoopark-pomogut-podnyat-yavku-na-altae-na-sentyabrskih-viborah-v-gosdumu-288481">
							<div class="title">
                                <span class="time">16:36</span>
                                Шаурма и&nbsp;зоопарк помогут поднять явку на&nbsp;Алтае на&nbsp;сентябрьских выборах в&nbsp;Госдуму                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288481"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/legenda-baleta-nikolay-tsiskaridze-v-vide-isklyucheniya-vistupit-na-stsene-novosibirskogo-teatra-288485">
							<div class="title">
                                <span class="time">16:19</span>
                                Легенда балета Николай Цискаридзе в&nbsp;виде исключения выступит на&nbsp;сцене новосибирского театра                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288485"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-pyanie-voditeli-pogubili-chetireh-chelovek-288458">
							<div class="title">
                                <span class="time">16:10</span>
                                В&nbsp;Барнауле пьяные водители погубили четырех человек                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288458"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-altae-mogut-razigrat-mashini-ili-kvartiri-chtobi-stimulirovat-na-vaktsinatsiyu-no-poka-velosiped-288475">
							<div class="title">
                                <span class="time">15:44</span>
                                На&nbsp;Алтае могут разыграть машины или квартиры<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы стимулировать на&nbsp;вакцинацию. Но&nbsp;пока велосипед                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288475"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-biyske-iz-za-nehvatki-deneg-priostanovleno-stroitelstvo-detskogo-sada-i-shkoli-288476">
							<div class="title">
                                <span class="time">15:18</span>
                                В&nbsp;Бийске из-за нехватки денег приостановлено строительство детского сада и&nbsp;школы                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288476"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/musorniy-poligon-pod-barnaulom-poobeshchali-postroit-tolko-posle-obsuzhdeniy-s-naseleniem-288468">
							<div class="title">
                                <span class="time">15:02</span>
                                Мусорный полигон под Барнаулом пообещали построить только после обсуждений с&nbsp;населением                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288468"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/v-barnaulskoy-spichke-pokazhut-spektakl-po-odnoy-iz-samih-populyarnih-pes-v-mire-288456">
							<div class="title">
                                <span class="time">14:46</span>
                                В&nbsp;барнаульской &laquo;Спичке&raquo; покажут спектакль по&nbsp;одной из&nbsp;самых популярных пьес в&nbsp;мире                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288456"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskiy-kray-raskoletsya-popolam-iz-za-dvoynogo-udara-holoda-i-shkvalistogo-vetra-288477">
							<div class="title">
                                <span class="time">14:30</span>
                                Алтайский край &laquo;расколется&raquo; пополам из-за двойного удара холода и&nbsp;шквалистого ветра                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288477"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/vtb-nachinaet-vidachu-selskoy-ipoteki-v-altayskom-krae-288472">
							<div class="title">
                                <span class="time">14:17</span>
                                ВТБ начинает выдачу сельской ипотеки в&nbsp;Алтайском крае                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskie-sledovateli-proveryat-batuti-posle-dvuh-strashnih-proisshestviy-s-detmi-288464">
							<div class="title">
                                <span class="time">14:14</span>
                                Алтайские следователи проверят батуты после двух страшных происшествий с&nbsp;детьми                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288464"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/gospitalizirovali-s-kovidom-privitogo-gubernatora-rossiyskogo-regiona-288469">
							<div class="title">
                                <span class="time">13:58</span>
                                Госпитализировали с&nbsp;ковидом привитого губернатора российского региона                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288469"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/dohodnost-po-vkladam-banka-otkritie-uvelichilas-do-godovih-288470">
							<div class="title">
                                <span class="time">13:45</span>
                                Доходность по&nbsp;вкладам банка &laquo;Открытие&raquo; увеличилась до&nbsp;5,3% годовых                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/deputati-akzs-otkazalis-ot-doklada-ombudsmena-po-pravam-rebenka-chtobi-uspet-na-otkritie-vistavki-288467">
							<div class="title">
                                <span class="time">13:42</span>
                                Депутаты АКЗС отказались от&nbsp;доклада омбудсмена по&nbsp;правам ребенка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы успеть на&nbsp;открытие выставки                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288467"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mln-rubley-predlozhili-semyam-detey-postradavshih-na-batute-v-barnaule-no-summa-somnitelnaya-288462">
							<div class="title">
                                <span class="time">13:26</span>
                                2 млн рублей предложили семьям детей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пострадавших на&nbsp;батуте в&nbsp;Барнауле. Но &laquo;сумма сомнительная&raquo;                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288462"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/tele-zapuskaet-obrazovatelniy-portal-288466">
							<div class="title">
                                <span class="time">13:22</span>
                                Tele2 запускает образовательный портал                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/snova-vodolazkin-yuzefovich-stepnova-kakie-knigi-pretenduyut-na-glavnuyu-literaturnuyu-premiyu-goda-i-o-chem-oni-povestvuyut-288399">
							<div class="title">
                                <span class="time">13:10</span>
                                Снова Водолазкин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Юзефович<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Степнова. Какие книги претендуют на&nbsp;главную литературную премию года и&nbsp;о&nbsp;чем они повествуют                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288399"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/vaktsinatsiya-ili-krah-biznesa-altayskiy-deputat-prizval-gubernatora-obyazat-vseh-privivatsya-ot-kovida-288457">
							<div class="title">
                                <span class="time">12:54</span>
                                Вакцинация или крах бизнеса. Алтайский депутат призвал губернатора обязать всех прививаться от&nbsp;ковида                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288457"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/gde-poluchit-obrazovanie-evropeyskogo-urovnya-288459">
							<div class="title">
                                <span class="time">12:48</span>
                                Где получить образование европейского уровня?                                	                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/vseh-ukusit-komarik-chto-izvestno-ob-obyazatelnoy-vaktsinatsii-v-rossii-288461">
							<div class="title">
                                <span class="time">12:38</span>
                                Всех укусит комарик. Что известно об&nbsp;обязательной вакцинации в&nbsp;России?                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288461"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-novoaltayske-podrostok-za-tis-rubley-mozhet-v-kolonii-dostignut-sovershennoletiya-288446">
							<div class="title">
                                <span class="time">12:22</span>
                                В&nbsp;Новоалтайске подросток за&nbsp;5 тыс. рублей может в&nbsp;колонии достигнуть совершеннолетия                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288446"></span>
			                            </div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/anomalnoe-poholodanie-obrushitsya-na-sibir-288451">
							<div class="title">
                                <span class="time">12:06</span>
                                Аномальное похолодание обрушится на&nbsp;Сибирь                                						<span class="comments tolstoycomments-cc" data-identity="altapress_story_288451"></span>
			                            </div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r">
			<script>
	var _post_id = _post_id || 288463;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post news">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463">
	<link itemprop="image" href="https://altapress.ru/picture/574635/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/574635/100x100.jpg">
<meta itemprop="name" content="Жевательную резинку от ковида разработают российские военные">
	<meta itemprop="genre" content="Здоровье">


	
	﻿<div class="meta ">
	<a href="/zdorovie"><div class="tag">Здоровье</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2021-06-18T18:20">18 июня 2021 <span class='time'>18:20</span></time>
	</div>
	<div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="288463"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_288463"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463">
		<h1 itemprop="headline">Жевательную резинку от&nbsp;ковида разработают российские военные</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Центральный научно-исследовательский институт<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>ЦНИИ) Минобороны начал разработку лекарства против коронавируса в&nbsp;виде жевательной резинки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает <a href="https://altapress.ru/jump?to=https%3A%2F%2Fwww.rbc.ru%2F" target="_blank" rel="nofollow">РБК</a> со&nbsp;ссылкой на&nbsp;источник<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>близкий к&nbsp;военному ведомству.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/574635/618x350.jpg"
			 title="Минобороны РФ."
			 alt="Минобороны РФ.">
		<div class="title col-5">
			Минобороны РФ.		</div>
		<div class="origin col-5">
			vk.com/mil		</div>
	</div>
			<div itemprop="articleBody">
	<p>Директор ЦНИИ полковник Сергей Борисевич подтвердил информацию.</p>

<p>Работу ведет 48-й ЦНИИ Минобороны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который ранее совместно с Центром имени Гамалеи участвовал в создании вакцины «Спутник V». Источник в ведомстве уточнил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что мукозальную вакцину против COVID-19 разрабатывают в виде жевательных таблеток и пастилы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Flenta.ru%2Fnews%2F2021%2F06%2F18%2Fmopills%2F" target="_blank" rel="nofollow">пишет</a> Lenta.ru.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«После испытаний препарат будет включаться в различные схемы лечения и профилактики коронавирусной инфекции», — пояснил собеседник.</p>

</blockquote>


<p>Ранее премьер Мишустин на Алтае <a href="https://altapress.ru/turizm/story/premer-mishustin-na-altae-poluchil-v-podarok-zhevatelnuyu-smolu-i-ukazal-na-turisticheskie-probeli-282817">получил</a> в подарок жевательную смолу. Глава правительства России Михаил Мишустин 3 марта работает в Республике Алтай. Он уже посетил завод «Нарине», который выпускает продукцию из дикорастущих алтайских растений и сырья животного происхождения. Там премьеру подарили жевательную смолку.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="288463"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/iriska-vodichka-zhvachka-nazvani-produkti-iz-detstva-po-kotorim-skuchayut-rossiyane-287455"
			       data-to="287455"
			       data-from="288463">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/624558/66x66.jpg" width="66px">
						</span>
										<span class="title">Ириска<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>водичка<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>жвачка. Названы продукты из&nbsp;детства<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>по&nbsp;которым скучают россияне</span>
				</a></li>
					<li><a href="/turizm/story/premer-mishustin-na-altae-poluchil-v-podarok-zhevatelnuyu-smolu-i-ukazal-na-turisticheskie-probeli-282817"
			       data-to="282817"
			       data-from="288463">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/612785/66x66.jpg" width="66px">
						</span>
										<span class="title">Премьер Мишустин на&nbsp;Алтае получил в&nbsp;подарок жевательную смолу и&nbsp;указал на&nbsp;туристические пробелы</span>
				</a></li>
					<li><a href="/zdorovie/story/vrach-rasskazal-kak-noshenie-masok-vredit-zubam-i-chto-s-etim-delat-282331"
			       data-to="282331"
			       data-from="288463">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/600435/66x66.jpg" width="66px">
						</span>
										<span class="title">Врач рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как ношение масок вредит зубам и&nbsp;что с&nbsp;этим делать</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/armiya-447"><span class="title">Армия</span></a></li>
					<li><span>Сюжет:</span> <a href="/topic/2159"><span class="title">Коронавирус</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="a79vzoQbVzSkOJMfE4TJVYqYLxvpvr09Q-Kjl4yfaT0xx1u33S5uTO9s_2564J0D69VZV52M3kpyl9D5u-gxUg==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Жевательную резинку от ковида разработают российские военные"
		 data-description = "Центральный научно-исследовательский институт (ЦНИИ) Минобороны начал разработку лекарства против коронавируса в виде жевательной резинки, сообщает РБК со ссылкой на источник, близкий к военному ведомству.
"
		 data-url = "https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463"
		 data-image = "https://altapress.ru/story/seopic/288463_20210618150653.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <!-- Composite Start --> <div id="M472411ScriptRootC1034349"> </div> <script src="https://jsc.lentainform.com/a/l/altapress.ru.1034349.js" async></script> <!-- Composite End -->
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_288463"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 288463;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div class="no24_teaser" data-bid="100123"></div>
<script>(function(w,d){var s=d.createElement('script');s.async = true;s.src='https://mirror.smi.fm/js/100123.js';d.body.appendChild(s)})(window, document);</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: New_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: new 8 (300х300)-->
    <div id="adfox_161665565765547074"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_161665565765547074',
            params: {
                pp: 'blmo',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/zdorovie/story/gemotest-razrabotal-spetsialniy-kompleks-issledovaniy-dlya-meditsinskih-rabotnikov-288340">
											<span class="image"><img src="https://obj.altapress.ru/picture/626082/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Гемотест&raquo; разработал специальный комплекс исследований для медицинских работников</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/visokiy-barer-kak-v-odnom-iz-rayonov-kraya-razigrivayut-pravo-arendi-na-horoshee-turisticheskoe-mesto-288271">
											<span class="image"><img src="https://obj.altapress.ru/picture/626020/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Высокий барьер: как в&nbsp;одном из&nbsp;районов края разыгрывают право аренды на&nbsp;хорошее туристическое место</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/auto/story/v-rossii-bolshe-ne-nado-budet-prohodit-tehosmotr-dlya-polucheniya-polisa-osago-288288">
											<span class="image"><img src="https://obj.altapress.ru/picture/242151/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;России больше не&nbsp;надо будет проходить техосмотр для получения полиса ОСАГО</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2021</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>ООО “Свободный курс” <br/> ИНН 2225214326</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="a79vzoQbVzSkOJMfE4TJVYqYLxvpvr09Q-Kjl4yfaT0xx1u33S5uTO9s_2564J0D69VZV52M3kpyl9D5u-gxUg==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="288463">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1623986898"></script>
<script src="/js/comments.min.js?r=1623986898"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463",
		page_url_canonical: "https://altapress.ru/zdorovie/story/zhevatelnuyu-rezinku-ot-kovida-razrabotayut-rossiyskie-voennie-288463",
		page_title: "Жевательную резинку от ковида разработают российские военные",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Fri, 18 Jun 21 18:20:00 +0700",
									article_categories: ["Здоровье"],
								article_word_count: "13",
							
	});
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '248252100011788');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
