    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1590122032">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Невероятную грозу сняли на видео охотники за штормами</title>
	<meta name="description" content="Американские охотники за штормами сняли на видео мощную грозу в Канзасе.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796">
		
		<meta property="og:title" content="Невероятную грозу сняли на видео охотники за штормами" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Американские охотники за штормами сняли на видео мощную грозу в Канзасе.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/267796_20200523173614.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/267796_20200523173614.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/267796_20200523173614.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Невероятную грозу сняли на видео охотники за штормами"/>
	<meta name="twitter:description" content="Американские охотники за штормами сняли на видео мощную грозу в Канзасе.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/267796_20200523173614.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Невероятную грозу сняли на видео охотники за штормами",
	"@id": "https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796",
	
		
	"url": "https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796",
	
			"datePublished": "2020-05-23T19:45",
				"dateModified": "2020-05-23T19:45",
				"dateCreated": "2020-05-23T19:45",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/267796_20200523173614.jpg",
			"width": 618,
			"height": 350
		},
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ROazunXM_uvtHdFjuK9MnZNVp_ou2MzSYKMcHh6SOFoqufnAEJ23grJNnirSzC7R6iTWlwO1m5dTwHN7fadrEw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



        
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 1_930x90-->
	<!--Расположение: 1.1__930x90-->
	<div id="adfox_156378084470824440"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156378084470824440',
			params: {
				pp: 'tom',
				ps: 'dkkh',
				p2: 'gmap'
			}
		});
	</script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <!--img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        <img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс">
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">23 мая</span>
                                            <span class="weather">
						<i class="wi wi-day-sunny"
                           title="Ясная погода"></i> 19&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/zdorovie/story/pochti-novih-sluchaev-zarazheniya-covid-viyavleno-za-poslednie-sutki-v-altayskom-krae-267781">
                                                            <span class="title _p-l">Почти 70 новых случаев заражения COVID-19 выявлено за&nbsp;последние сутки в&nbsp;Алтайском крае</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/tsiklopi-i-stai-golyanov-podvodnie-dzhungli-misticheskogo-ozera-na-altae-issledovali-vodolazi-267762">
                                                            <span class="title _p-l">Циклопы и&nbsp;стаи гольянов: подводные джунгли мистического озера на&nbsp;Алтае исследовали водолазы</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/glaz-nalima-teletskiy-sig-ribnie-mesta-altayskogo-ozera-legendi-pokazali-akvalangisti-267765">
                                                            <span class="title _p-l">Глаз налима<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>телецкий сиг: рыбные места алтайского озера-легенды показали аквалангисты</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zdorovie/story/v-barnulskoy-gorke-iz-za-vspishki-covid-mediki-i-patsienti-ostalis-v-bolnitse-na-karantin-267769">
                                                            <span class="title _p-l">В&nbsp;барнульской &laquo;горке&raquo; из-за вспышки COVID-19 медики и&nbsp;пациенты остались на&nbsp;карантин</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zdorovie/story/rossiyskiy-milliarder-zarazilsya-koronavirusom-v-sizo-267793">
							<div class="title">Российский миллиардер заразился коронавирусом в&nbsp;СИЗО</div>
							<div class="entry_meta">
								<span class="time">23 мая 20:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267793"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796">
							<div class="title">Невероятную грозу сняли на&nbsp;видео охотники за&nbsp;штормами</div>
							<div class="entry_meta">
								<span class="time">23 мая 19:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267796"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/iz-za-zabolevshego-sotrudnika-v-efir-ne-viydet-teleprogramma-vesti-v-subbotu-267795">
							<div class="title">Из-за заболевшего сотрудника в&nbsp;эфир не&nbsp;выйдет телепрограмма &laquo;Вести в&nbsp;субботу&raquo;</div>
							<div class="entry_meta">
								<span class="time">23 мая 19:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267795"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/posledniy-zvonok-proydet-onlayn-267794">
							<div class="title">&laquo;Последний звонок-2020&raquo; пройдет онлайн</div>
							<div class="entry_meta">
								<span class="time">23 мая 18:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267794"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/smi-u-studentov-medobshchezhitiya-v-barnaule-viyavili-covid-267792">
							<div class="title">СМИ: у&nbsp;38 студентов медобщежития в&nbsp;Барнауле выявили COVID-19</div>
							<div class="entry_meta">
								<span class="time">23 мая 18:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267792"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/kazachka-nadya-rasskazala-o-podrobnostyah-bolezni-i-strashnom-verdikte-vrachey-267790">
							<div class="title">&laquo;Казачка Надя&raquo; рассказала о&nbsp;подробностях болезни и&nbsp;страшном вердикте врачей</div>
							<div class="entry_meta">
								<span class="time">23 мая 17:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267790"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/lider-kprf-rasskazal-kak-putina-podstavili-v-den-pobedi-267789">
							<div class="title">Лидер КПРФ рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как Путина &laquo;подставили&raquo; в&nbsp;День Победы</div>
							<div class="entry_meta">
								<span class="time">23 мая 17:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267789"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/plohaya-devochka-kovalchuk-v-otvet-na-kritiku-ogolila-svoi-nogi-267788">
							<div class="title">&laquo;Плохая девочка&raquo; Ковальчук в&nbsp;ответ на&nbsp;критику оголила свои ноги</div>
							<div class="entry_meta">
								<span class="time">23 мая 16:45</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267788"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/na-video-pokazali-kak-viglyadel-tsentralniy-prospekt-barnaula-let-nazad-267787">
							<div class="title">На&nbsp;видео показали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как выглядел центральный проспект Барнаула 20 лет назад</div>
							<div class="entry_meta">
								<span class="time">23 мая 16:15</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267787"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/v-rossiyskom-psihonevrologicheskom-dispansere-podtverdili-covid-u-chelovek-267786">
							<div class="title">В&nbsp;российском психоневрологическом диспансере подтвердили COVID-19 у&nbsp;270 человек</div>
							<div class="entry_meta">
								<span class="time">23 мая 15:43</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267786"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sneg-267778">
							<div class="title">Кай и&nbsp;Герда? Зоопарк &laquo;Лесная сказка&raquo; устроил конкурс имен для лосят-двойняшек</div>
							<div class="entry_meta">
								<span class="time">23 мая 15:13</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267778"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/pik-aktivnosti-kleshchey-nastupil-v-altayskom-krae-267785">
							<div class="title">Пик активности клещей наступил в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">23 мая 14:41</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267785"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/job/story/tarzanu-predlozhili-stat-taksistom-posle-rezkogo-vipada-protiv-pensionerov-i-vrachey-267784">
							<div class="title">Тарзану предложили стать таксистом после резкого выпада против пенсионеров и&nbsp;врачей</div>
							<div class="entry_meta">
								<span class="time">23 мая 14:11</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267784"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/pri-krushenii-laynera-v-pakistane-vizhil-mladenets-kotorogo-sravnili-s-rossiyskim-malchikom-267783">
							<div class="title">При крушении лайнера в&nbsp;Пакистане выжил младенец<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которого сравнили с&nbsp;российским мальчиком</div>
							<div class="entry_meta">
								<span class="time">23 мая 13:41</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267783"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/vinuzhdennaya-mera-ekspert-nazvala-uslovie-dlya-snizheniya-pensionnogo-vozrasta-rossiyan-267782">
							<div class="title">Вынужденная мера: эксперт назвала условие для снижения пенсионного возраста россиян</div>
							<div class="entry_meta">
								<span class="time">23 мая 13:11</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267782"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/makroprognoz-v-minekonomrazvitiya-rasskazali-o-kurse-dollara-267777">
							<div class="title">Макропрогноз: в&nbsp;Минэкономразвития рассказали о&nbsp;курсе доллара</div>
							<div class="entry_meta">
								<span class="time">23 мая 12:41</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267777"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/severnaya-orhideya-raspustila-svoi-lepestki-ranshe-sroka-na-altae-legenda-267764">
							<div class="title">Северная орхидея распустила свои лепестки раньше срока на&nbsp;Алтае. Легенда</div>
							<div class="entry_meta">
								<span class="time">23 мая 12:11</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267764"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/pochti-novih-sluchaev-zarazheniya-covid-viyavleno-za-poslednie-sutki-v-altayskom-krae-267781">
							<div class="title">Почти 70 новых случаев заражения COVID-19 выявлено за&nbsp;последние сутки в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">23 мая 11:41</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267781"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/tsiklopi-i-stai-golyanov-podvodnie-dzhungli-misticheskogo-ozera-na-altae-issledovali-vodolazi-267762">
							<div class="title">Циклопы и&nbsp;стаи гольянов: подводные джунгли мистического озера на&nbsp;Алтае исследовали водолазы</div>
							<div class="entry_meta">
								<span class="time">23 мая 11:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267762"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/dlya-glazastogo-i-tolstogo-lori-ustroili-fotosessiyu-v-barnaulskom-zooparke-267776">
							<div class="title">Для глазастого и&nbsp;толстого лори устроили фотосессию в&nbsp;барнаульском зоопарке</div>
							<div class="entry_meta">
								<span class="time">23 мая 11:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267776"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/torgovie-mesta-perenesut-s-barnaulskoy-ploshchadi-spartaka-267775">
							<div class="title">Торговые места перенесут с&nbsp;барнаульской площади Спартака</div>
							<div class="entry_meta">
								<span class="time">23 мая 10:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267775"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/ob-opasnoy-patalogii-zarazhennih-covid-rasskazali-issledovateli-267780">
							<div class="title">Об&nbsp;опасной паталогии зараженных COVID-19 рассказали исследователи</div>
							<div class="entry_meta">
								<span class="time">23 мая 10:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267780"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sneg-groza-pilnaya-burya-i-tuman-dva-altaya-okazalis-v-epitsentre-anomalnoy-pogodi-267779">
							<div class="title">Снег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гроза<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пыльная буря и&nbsp;туман: два Алтая оказались в&nbsp;эпицентре стихии</div>
							<div class="entry_meta">
								<span class="time">23 мая 09:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267779"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/solnechniy-veter-obrushil-na-altay-magnitnuyu-buryu-neblagopriyatnie-dni-v-mae-267774">
							<div class="title">Солнечный ветер обрушил на&nbsp;Алтай магнитную бурю. Неблагоприятные дни в&nbsp;мае</div>
							<div class="entry_meta">
								<span class="time">23 мая 09:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267774"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/glaz-nalima-teletskiy-sig-ribnie-mesta-altayskogo-ozera-legendi-pokazali-akvalangisti-267765">
							<div class="title">Глаз налима<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>телецкий сиг: рыбные места алтайского озера-легенды показали аквалангисты</div>
							<div class="entry_meta">
								<span class="time">23 мая 08:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267765"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/v-barnulskoy-gorke-iz-za-vspishki-covid-mediki-i-patsienti-ostalis-v-bolnitse-na-karantin-267769">
							<div class="title">В&nbsp;барнульской &laquo;горке&raquo; из-за вспышки COVID-19 медики и&nbsp;пациенты остались на&nbsp;карантин</div>
							<div class="entry_meta">
								<span class="time">23 мая 08:01</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267769"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/narodnie-primeti-maya-chto-ni-v-koem-sluchae-nelzya-delat-v-simonov-den-267750">
							<div class="title">Народные приметы 23&nbsp;мая: что ни&nbsp;в&nbsp;коем случае нельзя делать в&nbsp;Симонов день</div>
							<div class="entry_meta">
								<span class="time">23 мая 07:30</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267750"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/uchenie-rasskazali-kak-sdelat-zhirnuyu-pishchu-poleznoy-267773">
							<div class="title">Ученые рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как сделать жирную пищу полезной</div>
							<div class="entry_meta">
								<span class="time">23 мая 00:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267773"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/net-lyudey-russkaya-pravoslavnaya-tserkov-pozhalovalas-na-problemi-s-dengami-267772">
							<div class="title">Нет людей. Русская православная церковь пожаловалась на&nbsp;проблемы с&nbsp;деньгами</div>
							<div class="entry_meta">
								<span class="time">23 мая 00:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267772"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/vrachi-rasskazali-ob-opasnosti-izolyatsii-dlya-zdorovya-cheloveka-267771">
							<div class="title">Врачи рассказали об&nbsp;опасности изоляции для здоровья человека</div>
							<div class="entry_meta">
								<span class="time">22 мая 23:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267771"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-permskom-krae-koshka-poymala-zmeyu-chtobi-nakormit-kotyat-267770">
							<div class="title">В&nbsp;Пермском крае кошка поймала змею<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы накормить котят</div>
							<div class="entry_meta">
								<span class="time">22 мая 23:07</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267770"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eksperti-rasskazali-chto-budet-s-udalennoy-rabotoy-posle-karantina-267768">
							<div class="title">Эксперты рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что будет с&nbsp;удаленной работой после карантина</div>
							<div class="entry_meta">
								<span class="time">22 мая 22:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267768"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/bolnitsa-skoroy-pomoshchi-v-barnaule-stanet-kovidnim-gospitalem-267767">
							<div class="title">Больница скорой помощи в&nbsp;Барнауле станет ковидным госпиталем</div>
							<div class="entry_meta">
								<span class="time">22 мая 22:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267767"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-uzhestochayut-koronavirusniy-rezhim-267766">
							<div class="title">В&nbsp;Алтайском крае ужесточают коронавирусный режим</div>
							<div class="entry_meta">
								<span class="time">22 мая 21:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267766"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/ot-covid-skonchalsya-dvoretskiy-kotoriy-rabotal-pri-prezidentah-ssha-267740">
							<div class="title">От&nbsp;COVID-19 скончался дворецкий<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который работал при 11 президентах США</div>
							<div class="entry_meta">
								<span class="time">22 мая 21:03</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267740"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/molodoy-uchastnik-massovoy-pohoronnoy-protsessii-umer-ot-koronavirusa-v-rossii-267744">
							<div class="title">Молодой участник массовой похоронной процессии умер от&nbsp;коронавируса в&nbsp;России</div>
							<div class="entry_meta">
								<span class="time">22 мая 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267744"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/podrostok-ugnal-mashinu-u-ottsa-i-nasmert-razbilsya-267736">
							<div class="title">Подросток угнал машину у&nbsp;отца и&nbsp;насмерть разбился</div>
							<div class="entry_meta">
								<span class="time">22 мая 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267736"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/nochnaya-optika-uchenie-podnebesnoy-sozdali-glaz-prevoshodyashchiy-chelovecheskiy-267720">
							<div class="title">Ночная оптика: ученые Поднебесной создали глаз<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>превосходящий человеческий</div>
							<div class="entry_meta">
								<span class="time">22 мая 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267720"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/devochek-iz-altayskogo-detdoma-osudili-za-rasplanirovannuyu-krazhu-deneg-so-scheta-uchitelya-267757">
							<div class="title">Девочек из&nbsp;алтайского детдома осудили за&nbsp;распланированную кражу денег со&nbsp;счета учителя</div>
							<div class="entry_meta">
								<span class="time">22 мая 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267757"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/samolet-s-rossiyskimi-turistami-otorvalsya-ot-razrushitelnogo-uragana-v-indii-267761">
							<div class="title">Самолет с&nbsp;российскими туристами &laquo;оторвался&raquo; от&nbsp;разрушительного урагана в&nbsp;Индии</div>
							<div class="entry_meta">
								<span class="time">22 мая 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_267761"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 267796;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796">
	<link itemprop="image" href="https://altapress.ru/picture/528941/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/528941/100x100.jpg">
<meta itemprop="name" content="Невероятную грозу сняли на видео охотники за штормами">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-05-23T19:45">23 мая 2020 19:45</time>
	</div>
	<div id="story-hit" class="views" data-idstory="267796"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_267796"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796">
		<h1 itemprop="headline">Невероятную грозу сняли на&nbsp;видео охотники за&nbsp;штормами</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Американские охотники за&nbsp;штормами сняли на&nbsp;видео мощную грозу в&nbsp;Канзасе.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/528941/618x350.jpg"
			 title="Тучи в Барнауле 5 июля 2019."
			 alt="Тучи в Барнауле 5 июля 2019.">
		<div class="title col-5">
			Тучи в Барнауле 5 июля 2019.		</div>
		<div class="origin col-5">
			instagram.com/evgen_kulio		</div>
	</div>
			<div itemprop="articleBody">
	<p>В ролике суперъячейка напоминает огромный космический корабль<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>позади которого то и дело бьют молнии.</p>

<p>
</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div><div class="bb_youtube youtube_cnt">
 <div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/vJEinY62_4I" allowfullscreen></iframe></div>
</div>

<p>Суперъячейка — разновидность грозового облака с восходящим воздушным потоком. Из всех видов гроз суперъячейки появляются реже всего.</p>

<p>Они могут иметь фронт размахом до 32 километров и представляют опасность.</p>

<p>Суперъячейки при подходящих условиях могут возникнуть в любой точке земного шара<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но больше всего они «облюбовали» область Великих равнин США. Этот район еще называют Аллеей торнадо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/jump?to=https%3A%2F%2Fpogoda.mail.ru%2Fnews%2F41898779%2F" target="_blank" rel="nofollow">пишет</a> mail.ru.</p>

<p>Между тем алтайские «охотники за штормами» также <a href="https://altapress.ru/zhizn/story/sneg-groza-pilnaya-burya-i-tuman-dva-altaya-okazalis-v-epitsentre-anomalnoy-pogodi-267779">сняли</a> мощную грозу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пыльную бурю и даже снег в мае. И все за один лишь день 22 мая.</p>

<p>Территория двух Алтаев оказалась в эпицентре стихий. А утром 23 мая Барнаул накрыло густым туманом.</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="267796"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/sneg-groza-pilnaya-burya-i-tuman-dva-altaya-okazalis-v-epitsentre-anomalnoy-pogodi-267779"
			       data-to="267779"
			       data-from="267796">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/580331/66x66.jpg" width="66px">
						</span>
										<span class="title">Снег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>гроза<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>пыльная буря и&nbsp;туман: два Алтая оказались в&nbsp;эпицентре стихии</span>
				</a></li>
					<li><a href="/zhizn/story/s-borta-samoleta-schastlivchiki-fotografiruyut-razorvavshiesya-oblaka-255556"
			       data-to="255556"
			       data-from="267796">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/435112/66x66.jpg" width="66px">
						</span>
										<span class="title">С&nbsp;борта самолета счастливчики фотографируют разорвавшиеся облака</span>
				</a></li>
					<li><a href="/zhizn/story/tuchi-250235"
			       data-to="250235"
			       data-from="267796">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/528938/66x66.jpg" width="66px">
						</span>
										<span class="title">Город накрыло. Барнаульцы делятся снимками впечатляющих грозовых туч</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/udivitelnoe-ryadom-702"><span class="title">Удивительное рядом</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="ROazunXM_uvtHdFjuK9MnZNVp_ou2MzSYKMcHh6SOFoqufnAEJ23grJNnirSzC7R6iTWlwO1m5dTwHN7fadrEw==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Невероятную грозу сняли на видео охотники за штормами"
		 data-description = "Американские охотники за штормами сняли на видео мощную грозу в Канзасе.
"
		 data-url = "https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796"
		 data-image = "https://altapress.ru/story/seopic/267796_20200523173614.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			


<div class="b-partners">
    <noindex>
        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_267796"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 267796;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
				<div id="grf_altapressru_4"></div>
									<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

	<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/bolee-millionov-prosmotrov-sobralo-v-youtube-vistuplenie-little-big-na-radio-energy-267688">
											<span class="image"><img src="https://obj.altapress.ru/picture/580222/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Более 10 миллионов просмотров собрало в&nbsp;YouTube выступление Little Big на&nbsp;Радио ENERGY</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/v-altayskom-krae-proydet-onlayn-yarmarka-v-den-zashchiti-detey-267649">
											<span class="image"><img src="https://obj.altapress.ru/picture/580202/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">В&nbsp;Алтайском крае пройдет онлайн-ярмарка в&nbsp;День защиты детей</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/aleksandr-romanenko-poobeshchal-pomoch-vladeltsam-gidrotsiklov-popavshim-v-slozhnuyu-situatsiyu-s-transportnim-nalogom-267723">
											<span class="image"><img src="https://obj.altapress.ru/picture/580227/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Александр Романенко пообещал помочь владельцам гидроциклов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>попавшим в&nbsp;сложную ситуацию с&nbsp;транспортным налогом</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
	<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ROazunXM_uvtHdFjuK9MnZNVp_ou2MzSYKMcHh6SOFoqufnAEJ23grJNnirSzC7R6iTWlwO1m5dTwHN7fadrEw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="267796">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1590122032"></script>
<script src="/js/comments.min.js?r=1590122032"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796",
		page_url_canonical: "https://altapress.ru/zhizn/story/neveroyatnuyu-grozu-snyali-na-video-ohotniki-za-shtormami-267796",
		page_title: "Невероятную грозу сняли на видео охотники за штормами",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Sat, 23 May 20 19:45:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "7",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
