<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1584355014">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка </title>
	<meta name="description" content="Жители краевой столицы обратили внимание на обветшавшие фасады домов на проспекте Ленина. Штукатурка с них валится прямо на тротуар.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044">
		
		<meta property="og:title" content="В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка " />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Жители краевой столицы обратили внимание на обветшавшие фасады домов на проспекте Ленина. Штукатурка с них валится прямо на тротуар.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/264044_20200316210130.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/264044_20200316210130.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/264044_20200316210130.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка "/>
	<meta name="twitter:description" content="Жители краевой столицы обратили внимание на обветшавшие фасады домов на проспекте Ленина. Штукатурка с них валится прямо на тротуар.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/264044_20200316210130.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка ",
	"@id": "https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044",
	
		
	"url": "https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044",
	
			"datePublished": "2020-03-16T23:02",
				"dateModified": "2020-03-16T23:02",
				"dateCreated": "2020-03-16T23:02",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/264044_20200316210130.jpg",
			"width": 618,
			"height": 350
		},
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ALkC1axtPJBSdCsyq-WMptGHmMaMSKW8TLnLSQ1QuxQy8HDh-TxL8z4EXkbd0fvEq83wpOExys4995Idb2aOXw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	
	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-8 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
																								
																	</ul>
				</div>
				<div class="col-xl-1 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">17 марта</span>
											<span class="weather">
						<i class="wi wi-cloudy" title="Облачно"></i> 4&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="covid-19"><a href="/topic/2159">Коронавирус</a></li>
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						
						<li><a href="/realty">Недвижимость</a></li>
						
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																														<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/proisshestvija/story/poyavilos-video-s-obiskami-i-zaderzhaniem-zamglavi-administratsii-barnaula-264039">
															<span class="title _p-l">Появилось видео с&nbsp;обысками и&nbsp;задержанием замглавы администрации Барнаула</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/sdat-analizi-ne-poluchitsya-zhiteli-altaya-ne-mogut-dobrovolno-proveritsya-na-koronavirus-263992">
															<span class="title _p-l">Сдать анализы не&nbsp;получится. Жители Алтая не&nbsp;могут добровольно провериться на&nbsp;коронавирус</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/zachem-izvestniy-barnaulskiy-it-biznesmen-zanyalsya-razvitiem-seti-avtomoek-263909">
															<span class="title _p-l">Зачем известный IT-бизнесмен Барнаула занялся развитием сети автомоек</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/obrazovanie/story/altayskie-vuzi-sobirayutsya-na-karantin-263996">
															<span class="title _p-l">Алтайские вузы собираются на&nbsp;карантин<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>обновлено)</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/neravnodushnih-prosyat-pomoch-materi-odinochke-poteryavshey-vse-vo-vremya-pozhara-264046">
							<div class="title">Неравнодушных просят помочь матери-одиночке<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потерявшей все во&nbsp;время пожара</div>
							<div class="entry_meta">
								<span class="time">17 марта 00:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264046"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/putin-zayavil-chto-plevat-on-hotel-na-sanktsii-zapada-iz-za-ukraini-264045">
							<div class="title">Путин заявил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что плевать он&nbsp;хотел на&nbsp;санкции Запада из-за Украины</div>
							<div class="entry_meta">
								<span class="time">16 марта 23:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264045"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044">
							<div class="title">В&nbsp;самом центре Барнаула прохожим на&nbsp;голову сыпятся кирпичи и&nbsp;штукатурка</div>
							<div class="entry_meta">
								<span class="time">16 марта 23:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264044"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/krasotka-deputat-natalya-poklonskaya-rasskazala-o-razvode-s-muzhem-264043">
							<div class="title">Красотка-депутат Наталья Поклонская рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему не&nbsp;верит в&nbsp;честные отношения</div>
							<div class="entry_meta">
								<span class="time">16 марта 22:31</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264043"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/altfood/story/v-altayskom-krae-v-razgar-saharnogo-krizisa-pobili-rekord-po-ego-proizvovdstvu-264042">
							<div class="title">В&nbsp;Алтайском крае в&nbsp;разгар сахарного кризиса побили рекорд по&nbsp;его производству</div>
							<div class="entry_meta">
								<span class="time">16 марта 22:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264042"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/neadekvatnaya-passazhirka-samoleta-obmaterila-i-pokusala-politseyskih-264041">
							<div class="title">Неадекватная пассажирка самолета обматерила и&nbsp;покусала полицейских</div>
							<div class="entry_meta">
								<span class="time">16 марта 21:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264041"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sibiryaki-perevernulis-na-ugnannom-avto-po-doroge-na-diskoteku-264012">
							<div class="title">Сибиряки перевернулись на&nbsp;угнанном авто по&nbsp;дороге на&nbsp;дискотеку</div>
							<div class="entry_meta">
								<span class="time">16 марта 21:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264012"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vlasti-novosibirska-zapretili-miting-protiv-popravok-v-konstitutsiyu-264029">
							<div class="title">Власти Новосибирска запретили митинг против поправок в&nbsp;Конституцию</div>
							<div class="entry_meta">
								<span class="time">16 марта 20:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264029"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/rossiyane-bolshe-boyatsya-obvala-rublya-chem-pandemii-viyasnili-eksperti-264024">
							<div class="title">Россияне больше боятся обвала рубля<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем пандемии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>выяснили эксперты</div>
							<div class="entry_meta">
								<span class="time">16 марта 20:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264024"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibirskie-spasateli-spustili-s-krishizastryavshegopodrostka-263994">
							<div class="title">Сибирские спасатели спустили с&nbsp;крыши застрявшего подростка</div>
							<div class="entry_meta">
								<span class="time">16 марта 20:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_263994"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sud-obyazal-vlasti-irkutskoy-oblasti-vosstanovit-lesa-posle-pozharov-i-nezakonnih-rubok-264021">
							<div class="title">Суд обязал власти Иркутской области восстановить леса после пожаров и&nbsp;незаконных рубок</div>
							<div class="entry_meta">
								<span class="time">16 марта 19:39</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264021"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sibiri-proveli-moleben-ob-izbavlenii-ot-pandemii-koronavirusa-264026">
							<div class="title">В&nbsp;Сибири провели молебен об&nbsp;избавлении от&nbsp;пандемии коронавируса</div>
							<div class="entry_meta">
								<span class="time">16 марта 19:16</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264026"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-altayskom-krae-sokratilas-bezrabotitsa-264014">
							<div class="title">В&nbsp;Алтайском крае сократился уровень безработицы</div>
							<div class="entry_meta">
								<span class="time">16 марта 18:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264014"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-sibiri-poyavilis-moshenniki-predlagayushchie-lekarstvo-ot-koronavirusa-264010">
							<div class="title">В&nbsp;Сибири появились мошенники<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>предлагающие лекарство от&nbsp;коронавируса</div>
							<div class="entry_meta">
								<span class="time">16 марта 18:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264010"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryak-ustroil-neozhidanniy-striptiz-i-raspugal-zhenshchin-v-magazine-hoztovarov-264004">
							<div class="title">Сибиряк устроил неожиданный стриптиз и&nbsp;распугал женщин в&nbsp;магазине хозтоваров</div>
							<div class="entry_meta">
								<span class="time">16 марта 18:07</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264004"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/dorogi-v-altayskom-krae-perekroyut-iz-za-voennih-kolonn-264000">
							<div class="title">Дороги в&nbsp;Алтайском крае перекроют из-за военных колонн</div>
							<div class="entry_meta">
								<span class="time">16 марта 17:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264000"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/molodezhniy-parlament-barnaula-vstal-na-zashchitu-valentini-tereshkovoy-264030">
							<div class="title">&laquo;Не&nbsp;патриотично&raquo;: Молодежный парламент Барнаула встал на&nbsp;защиту Терешковой</div>
							<div class="entry_meta">
								<span class="time">16 марта 17:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264030"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/poyavilos-video-s-obiskami-i-zaderzhaniem-zamglavi-administratsii-barnaula-264039">
							<div class="title">Появилось видео с&nbsp;обысками и&nbsp;задержанием замглавы администрации Барнаула</div>
							<div class="entry_meta">
								<span class="time">16 марта 17:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264039"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/evro-i-dollar-loktyami-tesnyat-rossiyskuyu-natsionalnuyu-valyutu-264028">
							<div class="title">Евро и&nbsp;доллар &laquo;локтями&raquo; теснят российскую национальную валюту</div>
							<div class="entry_meta">
								<span class="time">16 марта 17:04</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264028"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/stalo-izvestno-za-chto-zaderzhali-vitse-mera-barnaula-264036">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему задержали вице-мэра Барнаула</div>
							<div class="entry_meta">
								<span class="time">16 марта 17:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264036"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/v-novosibirske-iz-za-koronavirusa-pod-nablyudeniem-nahodyatsya-cheloveka-264019">
							<div class="title">В&nbsp;Новосибирске из-за коронавируса под наблюдением находятся 543 человека</div>
							<div class="entry_meta">
								<span class="time">16 марта 16:58</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264019"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/otets-yulii-nachalovoy-napisal-o-poslednih-minutah-zhizni-docheri-264018">
							<div class="title">Отец Юлии Началовой написал о&nbsp;последних минутах жизни дочери</div>
							<div class="entry_meta">
								<span class="time">16 марта 16:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264018"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/siloviki-nagryanuli-s-vizitom-k-vitse-meru-barnaula-i-zaderzhali-ego-264031">
							<div class="title">Силовики нагрянули с&nbsp;визитом к&nbsp;вице-мэру Барнаула и&nbsp;задержали его</div>
							<div class="entry_meta">
								<span class="time">16 марта 16:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264031"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiya-segodnya-mnogodetnaya-zhurnalistka-soobshchila-eshche-ob-odnoy-beremennosti-264023">
							<div class="title">&laquo;Россия сегодня&raquo;: многодетная журналистка сообщила еще об&nbsp;одной беременности</div>
							<div class="entry_meta">
								<span class="time">16 марта 16:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264023"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/gruppa-nlmk-zapustila-noviy-portal-dlya-startapov-264025">
							<div class="title">Группа НЛМК запустила новый портал для стартапов</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:49</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-yunosha-pogib-pod-kolesami-elektrichki-264022">
							<div class="title">В&nbsp;Алтайском крае юноша погиб под колесами электрички</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264022"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/na-operezhenie-rossiya-zakrivaet-granitsu-s-belorussiey-264011">
							<div class="title">На&nbsp;опережение: Россия закрывает границу с&nbsp;Белоруссией</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264011"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/pyaterochka-provodit-masshtabniy-tantsevalniy-konkurs-v-instagram-i-tiktok-263700">
							<div class="title">&laquo;Пятёрочка&raquo; проводит масштабный танцевальный конкурс в&nbsp;Instagram и&nbsp;TikTok</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:22</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-pogranupravlenii-zayavili-o-dopolnitelnih-ogranicheniyah-na-granitse-s-kazahstanom-264017">
							<div class="title">В&nbsp;алтайском погрануправлении заявили о&nbsp;дополнительных ограничениях на&nbsp;границе с&nbsp;Казахстаном</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:13</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264017"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/iz-za-vnedreniya-besplatnogo-interneta-tarifi-virastut-na-264006">
							<div class="title">Из-за внедрения бесплатного интернета тарифы вырастут на&nbsp;20%</div>
							<div class="entry_meta">
								<span class="time">16 марта 15:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264006"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sibiryak-obmenyal-televizor-na-narkotiki-i-zavis-na-let-264002">
							<div class="title">Сибиряк обменял телевизор на&nbsp;наркотики и&nbsp;&laquo;завис&raquo; на&nbsp;10 лет</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264002"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/slot-o-koronaviruse-263953">
							<div class="title">Известная рок-группа &laquo;Слот&raquo; выступила в&nbsp;Барнауле и&nbsp;рассказала<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чего боится больше коронавируса</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_263953"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/bank-otkritie-rossiyane-gorazdo-silnee-boyatsya-obvala-rublya-chem-zarazheniya-koronavirusom-264015">
							<div class="title">Банк &laquo;Открытие&raquo;: россияне гораздо сильнее боятся обвала рубля<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем заражения коронавирусом</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:38</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/v-rossii-mogut-vvesti-osobiy-poryadok-vziskaniya-dolgov-po-zhkh-263999">
							<div class="title">В&nbsp;России могут ввести особый порядок взыскания долгов по&nbsp;ЖКХ</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_263999"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/v-teatre-drami-barnaula-pokazhut-spektakl-o-vremenah-velikoy-depressii-264013">
							<div class="title">В&nbsp;театре драмы Барнаула покажут спектакль о&nbsp;временах великой депрессии</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264013"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/krasivie-lizhnitsi-264007">
							<div class="title">Как очаровательные лыжницы бежали марафон в&nbsp;Алтайском крае: фоторепортаж altapress.ru</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264007"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-bolee-polusotni-chelovek-ostanutsya-bez-raboti-posle-ocherednoy-optimizatsii-263991">
							<div class="title">В&nbsp;Алтайском крае более полусотни человек останутся без работы после очередной оптимизации</div>
							<div class="entry_meta">
								<span class="time">16 марта 14:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_263991"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/obnovlenniy-tramvay-soshel-s-relsov-v-barnaule-264005">
							<div class="title">Обновленный трамвай сошел с&nbsp;рельсов в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">16 марта 13:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264005"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/ispitanie-na-prochnost-mariya-ra-provela-grandiozniy-kilometroviy-lizhniy-marafon-cheremnoe-barnaul-263998">
							<div class="title">Испытание на&nbsp;прочность: &laquo;Мария-Ра&raquo; провела грандиозный 50-километровый лыжный марафон Черемное&nbsp;&mdash; Барнаул</div>
							<div class="entry_meta">
								<span class="time">16 марта 13:54</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/soobshcheniya-o-darmovih-otelyah-ronaldu-pod-gospitali-okazalis-feykom-263997">
							<div class="title">Сообщения о&nbsp;дармовых отелях Роналду под госпитали оказались фейком</div>
							<div class="entry_meta">
								<span class="time">16 марта 13:42</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_263997"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 264044;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044">
	<link itemprop="image" href="https://altapress.ru/picture/573790/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/573790/100x100.jpg">
<meta itemprop="name" content="В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка ">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-03-16T23:02">16 марта 2020 23:02</time>
	</div>
	<div id="story-hit" class="views" data-idstory="264044"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_264044"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044">
		<h1 itemprop="headline">В&nbsp;самом центре Барнаула прохожим на&nbsp;голову сыпятся кирпичи и&nbsp;штукатурка</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Жители краевой столицы обратили внимание на&nbsp;обветшавшие фасады домов на&nbsp;проспекте Ленина. Штукатурка с&nbsp;них валится прямо на&nbsp;тротуар.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/573790/618x350.jpg"
			 title="В центре Барнаула разрушается здание "
			 alt="В центре Барнаула разрушается здание ">
		<div class="title col-5">
			В центре Барнаула разрушается здание 		</div>
		<div class="origin col-5">
			https://vk.com/incident22		</div>
	</div>
			<div itemprop="articleBody">
	<p>Об неудовлетворительном состоянии домов рядом с площадью Октября сообщили подписчики сообщества «Инцидент Барнаул». По их словам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>место около обрушающегося здания никак не огорожено.</p>




 <div class="bb_gallery">
 <div class="rama" data-allowfullscreen_="native" data-height_="300" data-nav="thumbs" data-allowfullscreen="true" data-width="100%" data-maxwidth="936" data-hash="true" data-navposition="top" data-arrows="true" data-ratio="1.7777" data-fit="contain" data-click="true">

 
 <div data-thumb="https://obj.altapress.ru/picture/573791/100x.jpg" data-img="https://obj.altapress.ru/picture/573791/936x.jpg" data-full="https://obj.altapress.ru/picture/573791/1920x.jpg" data-thumbratio="1" data-idpicture="573791" data-idstory="264044" data-title="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" data-caption="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" caption="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" class="any" id="pic_573791">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/573792/100x.jpg" data-img="https://obj.altapress.ru/picture/573792/936x.jpg" data-full="https://obj.altapress.ru/picture/573792/1920x.jpg" data-thumbratio="1" data-idpicture="573792" data-idstory="264044" data-title="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" data-caption="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" caption="В центре Барнаула разрушается здание  Источник: https://vk.com/incident22" class="any" id="pic_573792">
 </div>
 </div>
 <div class="caption"></div>
 </div>


<p>По выложенным фотографиям видно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что здесь уже прошли «осадки» в виде осколков кирпичей и штукатурки. Горожан просят быть внимательными.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Напомним<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>на днях стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что в исторической части города<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>около площади Спартака<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>снегом <a href="https://altapress.ru/zhizn/story/v-tsentre-barnaula-vnov-razgromili-perehod-bezopasnosti-263971">разбомбили</a> переход безопасности.</p>



<p> </p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="264044"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/v-tsentre-barnaula-vnov-razgromili-perehod-bezopasnosti-263971"
			       data-to="263971"
			       data-from="264044">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/573285/66x66.jpg" width="66px">
						</span>
										<span class="title">В&nbsp;центре Барнаула вновь разгромили переход безопасности</span>
				</a></li>
					<li><a href="/zhizn/story/novosibirtsi-trebuyut-obnulit-ulitsu-nazvannuyu-v-chest-tereshkovoy-263978"
			       data-to="263978"
			       data-from="264044">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/573243/66x66.jpg" width="66px">
						</span>
										<span class="title">Новосибирцы требуют &laquo;обнулить улицу&raquo;, названную в&nbsp;честь Терешковой</span>
				</a></li>
					<li><a href="/zhizn/story/merkantilnaya-sibiryachka-prodaet-usi-koshki-za-basnoslovnuyu-summu-263970"
			       data-to="263970"
			       data-from="264044">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/529452/66x66.jpg" width="66px">
						</span>
										<span class="title">Меркантильная сибирячка продает усы кошки за&nbsp;баснословную сумму</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/blagoustroystvo-469"><span class="title">Благоустройство</span></a></li>
			</ul>

</div>		
	
<div class="b-subscribe pod_tekstom_novosti">
	
	<div class="form">
		<div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
		
		<form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="ALkC1axtPJBSdCsyq-WMptGHmMaMSKW8TLnLSQ1QuxQy8HDh-TxL8z4EXkbd0fvEq83wpOExys4995Idb2aOXw==">		
		<div class="form-group">
			<div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
			<div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
			<div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
		</div>
		
		<div class="form-group">
			<div class="form-control agree">
				<input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>				<label>
					Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
				</label>
				<div class="subscriber_agreement">
					Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.				</div>
			</div>
		</div>
		
		</form>		
	</div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка "
		 data-description = "Жители краевой столицы обратили внимание на обветшавшие фасады домов на проспекте Ленина. Штукатурка с них валится прямо на тротуар.
"
		 data-url = "https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044"
		 data-image = "https://altapress.ru/story/seopic/264044_20200316210130.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>			
			



<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_264044"></span>
			</a>
			<div id="mc-container"></div>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<script>
				var cackle_channel = 'altapress_story_' + 264044;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			                <div id="grf_altapressru_4"></div>
				<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
							<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8__300x300-->
	<div id="adfox_156447686809148167"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447686809148167',
			params: {
				pp: 'tor',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7(8)_300x300-->
	<!--Расположение: 8.1__300x300-->
	<div id="adfox_156447694916777129"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156447694916777129',
			params: {
				pp: 'tos',
				ps: 'dkkh',
				p2: 'gmbp'
			}
		});
	</script>

</div>

				<div class="a m-b">
	
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 7.2|8.2__300x500-->
	<!--Расположение: 7.2|8.2__300x500(сквозной)-->
	<div id="adfox_1564632261316149"></div>
	<script>
		window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_1564632261316149',
		params: {
		pp: 'tpl',
		ps: 'dkkh',
		p2: 'gmgs'
		}
		});
	</script>

</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/potrebitelskie-krediti-po-fiksirovannoy-stavke-godovih-263897">
											<span class="image"><img src="https://obj.altapress.ru/picture/573198/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Потребительские кредиты по&nbsp;фиксированной ставке 9,9% годовых</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/pyaterochka-provodit-masshtabniy-tantsevalniy-konkurs-v-instagram-i-tiktok-263700">
											<span class="image"><img src="https://obj.altapress.ru/picture/572716/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Пятёрочка&raquo; проводит масштабный танцевальный конкурс в&nbsp;Instagram и&nbsp;TikTok</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/sdelayte-mne-vau-263468">
											<span class="image"><img src="https://obj.altapress.ru/picture/573206/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как выжить компании во&nbsp;время кризиса</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
            
	<div id="BqrJs2DSRqH8Qn15yTgZ" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'gioorrs.pro';</script>
    <script src="//gioorrs.pro/p9e/Fj.js" ></script>
			
						
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ALkC1axtPJBSdCsyq-WMptGHmMaMSKW8TLnLSQ1QuxQy8HDh-TxL8z4EXkbd0fvEq83wpOExys4995Idb2aOXw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="264044">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1584355014"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044",
		page_url_canonical: "https://altapress.ru/zhizn/story/v-samom-tsentre-barnaula-prohozhim-na-golovu-sipyatsya-kirpichi-i-shtukaturka-264044",
		page_title: "В самом центре Барнаула прохожим на голову сыпятся кирпичи и штукатурка ",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Mon, 16 Mar 20 23:02:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "4",
							
	});
</script>
	</body>
</html>