<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1542252995">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>На Алтае похитили вывеску с двери штаба компартии Максима Сурайкина</title>
	<meta name="description" content="14 ноября в Наукограде неизвестные похитили вывеску местного штаба партии &amp;quot;Коммунистов России&amp;quot;, пишет &amp;quot;Типичный Бийск&amp;quot;. В краевом отделении партии, которой руководит бывший кандидат в президенты РФ Максим Сурайкин считают эту акцию политической диверсией.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876" />
		
		<meta property="og:title" content="На Алтае похитили вывеску с двери штаба компартии Максима Сурайкина" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="14 ноября в Наукограде неизвестные похитили вывеску местного штаба партии &amp;quot;Коммунистов России&amp;quot;, пишет &amp;quot;Типичный Бийск&amp;quot;. В краевом отделении партии, которой руководит бывший кандидат в президенты РФ Максим Сурайкин считают эту акцию политической диверсией.
" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://altapress.ru/picture/450287/618x350.jpg" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="AlhM_qe-x0t3X7ZQ_OAg3l91LPYpCVZDmx7AH0D4nTNpMRy3zeygKgMZ8j-w1GbuCgxJmkw9JAX_evFnbYzMRw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
						(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49751407 = new Ya.Metrika2({ id:49751407, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script>
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->

		<noindex>
	<div id='branding' class="links_20181105_aleika">
		<a href="http://www.aleyka.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=Altapress_11_2018" target="_blank" data-brandname="aleika" rel="nofollow"><span></span></a>
		<a href="http://www.aleyka.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=Altapress_11_2018" target="_blank" data-brandname="aleika" rel="nofollow"><span></span></a>
	</div>
</noindex>


	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">15 ноября</span>
											<span class="weather">
						<i class="wi wi-cloudy" title="Облачно"></i> -10&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													
												</div>
												<div class="more">
													<a href="/story/projects">Все проекты</a>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/ekonomika/story/kak-altayskie-proizvoditeli-prodovolstviya-osvaivayut-novie-rinki-231795">
															<span class="title _p-l">Как алтайские производители продовольствия завоевывают Москву и&nbsp;зарубежные рынки</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/mnenie-redaktsii-nuzhen-li-internetniy-kodeks-rossiyskoy-federatsii-231817">
															<span class="title _p-l">Мнение редакции. Нужен&nbsp;ли Интернетный кодекс Российской Федерации</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/potrebitel/story/direktora-barnaulskoy-mikrofinansovoy-organizatsii-obvinili-v-moshennichestve-231831">
															<span class="title _p-l">Директору барнаульской финансовой компании предъявили обвинение в&nbsp;мошенничестве</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zhizn/story/v-altayskom-krae-uhudshitsya-pogoda-231857">
															<span class="title _p-l">В&nbsp;Алтайском крае синоптики прогнозируют метель и&nbsp;порывы ветра до&nbsp;18 м/с</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/rukovoditelyu-altaykrovli-evgeniyu-rizhaku-vinesli-obvinitelniy-prigovor-231880">
							<div class="title">Руководителю &laquo;Алтайкровли&raquo; Евгению Рыжаку вынесли обвинительный приговор</div>
							<div class="entry_meta">
								<span class="time">15 ноября 10:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231880"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/den-pobedi-stal-samim-kachayushchim-prazdnikom-u-zhiteley-altayskogo-kraya-231882">
							<div class="title">День Победы стал самым &laquo;качающим&raquo; праздником у&nbsp;жителей Алтайского края</div>
							<div class="entry_meta">
								<span class="time">15 ноября 10:49</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/spetsialisti-viyasnili-pochemu-rossiyane-lyubyat-kontrafakt-231881">
							<div class="title">Специалисты выяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему россияне любят контрафакт</div>
							<div class="entry_meta">
								<span class="time">15 ноября 10:48</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231881"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-rubtsovske-toyota-pyanogo-voditelya-obmotalas-vokrug-betonnogo-stolba-231879">
							<div class="title">В&nbsp;Рубцовске Toyota пьяного водителя &laquo;обмоталась&raquo; вокруг бетонного столба</div>
							<div class="entry_meta">
								<span class="time">15 ноября 10:30</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231879"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876">
							<div class="title">На&nbsp;Алтае похитили вывеску с&nbsp;двери штаба компартии Максима Сурайкина</div>
							<div class="entry_meta">
								<span class="time">15 ноября 10:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231876"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/evroplan-sohranyaet-mnogoletnee-liderstvo-v-rossiyskom-avtolizinge-231877">
							<div class="title">&laquo;Европлан&raquo; сохраняет многолетнее лидерство в&nbsp;российском автолизинге</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:58</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/chernaya-pyatnitsa-tvk-respublika-darit-skidki-do-231840">
							<div class="title">Скидки до&nbsp;50%: &laquo;Черная пятница&raquo; пройдет в&nbsp;ТВК &laquo;Республика&raquo;</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:45</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/fsb-zaderzhala-na-altae-organizovannuyu-gruppirovku-zanimavshuyusya-vvozom-nelegalnih-migrantov-231875">
							<div class="title">ФСБ задержала на&nbsp;Алтае организованную группировку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая нелегально ввозила мигрантов</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231875"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/politseyskie-zaderzhali-parnya-kotoriy-ugnal-v-barnaule-avtomobil-i-szheg-ego-231874">
							<div class="title">Полицейские задержали парня<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который угнал в&nbsp;Барнауле автомобиль и&nbsp;сжег его</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231874"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaulskom-parke-tsentralniy-zarabotaet-katok-231873">
							<div class="title">В&nbsp;барнаульском парке &laquo;Центральный&raquo; заработает каток</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231873"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/kak-ne-otdat-klienta-konkurentu-uznayte-na-besplatnom-seminare-v-barnaule-231850">
							<div class="title">Как не&nbsp;отдать клиента конкуренту? Узнайте на&nbsp;бесплатном семинаре в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">15 ноября 09:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231850"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/deputat-gosdumi-pokazal-tseni-na-obed-v-stolovoy-parlamenta-231872">
							<div class="title">Депутат Госдумы показал цены на&nbsp;обед в&nbsp;столовой парламента</div>
							<div class="entry_meta">
								<span class="time">15 ноября 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231872"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/amerikanskie-smi-nazvali-tehniku-iz-rossii-sumasshedshimi-mashinami-231871">
							<div class="title">Американские СМИ назвали технику из&nbsp;России &laquo;сумасшедшими машинами&raquo;</div>
							<div class="entry_meta">
								<span class="time">15 ноября 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231871"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/chtobi-otdat-bednim-barnaulets-vlomilsya-v-supermarket-i-hotel-ukrast-podguzniki-i-frukti-231870">
							<div class="title">&laquo;Чтобы отдать бедным&raquo;: барнаулец вломился в&nbsp;супермаркет и&nbsp;хотел украсть подгузники и&nbsp;фрукты</div>
							<div class="entry_meta">
								<span class="time">15 ноября 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231870"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/putina-v-singapure-poprosili-proyti-cherez-ramku-metalloiskatelya-231868">
							<div class="title">Путина в&nbsp;Сингапуре попросили пройти через рамку металлоискателя</div>
							<div class="entry_meta">
								<span class="time">15 ноября 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231868"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/brakoneri-ubili-i-razdelali-kosulyu-v-altayskom-krae-231869">
							<div class="title">Браконьеры убили и&nbsp;разделали косулю в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">15 ноября 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231869"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/mnenie-redaktsii-nuzhen-li-internetniy-kodeks-rossiyskoy-federatsii-231817">
							<div class="title">Мнение редакции. Нужен&nbsp;ли Интернетный кодекс Российской Федерации</div>
							<div class="entry_meta">
								<span class="time">15 ноября 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231817"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/kak-altayskie-proizvoditeli-prodovolstviya-osvaivayut-novie-rinki-231795">
							<div class="title">Как алтайские производители продовольствия завоевывают Москву и&nbsp;зарубежные рынки</div>
							<div class="entry_meta">
								<span class="time">15 ноября 07:18</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/shuyskaya-smolenskaya-kak-ikona-spasla-ot-holeri-morovoy-yazvi-i-chumi-231573">
							<div class="title">Шуйская-Смоленская: как икона спасла город от&nbsp;моровой язвы и&nbsp;холеры</div>
							<div class="entry_meta">
								<span class="time">15 ноября 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231573"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-nashli-eshche-odnu-opasnost-nedosipaniya-231867">
							<div class="title">Ученые нашли еще одну опасность недосыпания</div>
							<div class="entry_meta">
								<span class="time">15 ноября 06:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231867"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/v-gornom-altae-turisti-pokazivayut-kak-krasivo-zamerzaet-katun-231834">
							<div class="title">В&nbsp;Горном Алтае туристы показывают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как красиво замерзает Катунь</div>
							<div class="entry_meta">
								<span class="time">15 ноября 06:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231834"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-barnaule-pochti-za-mln-rubley-prodayut-apartamenti-s-vidom-na-ob-231859">
							<div class="title">В&nbsp;Барнауле почти за&nbsp;17 млн рублей продают апартаменты с&nbsp;видом на&nbsp;Обь</div>
							<div class="entry_meta">
								<span class="time">15 ноября 00:12</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231859"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/moshennik-iz-altayskogo-kraya-obmanul-kemerovchanku-na-tisyach-rubley-231865">
							<div class="title">Мошенник из&nbsp;Алтайского края обманул кемеровчанку на&nbsp;150 тысяч рублей</div>
							<div class="entry_meta">
								<span class="time">14 ноября 23:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231865"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-more-nashli-kusok-kompyutera-vozrastom-bolshe-tisyach-let-231864">
							<div class="title">В&nbsp;море нашли кусок &laquo;компьютера&raquo; возрастом больше 2 тысяч лет</div>
							<div class="entry_meta">
								<span class="time">14 ноября 23:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231864"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/na-altae-nashli-bakterii-kotorie-zapasayut-energiyu-sveta-231858">
							<div class="title">На&nbsp;Алтае нашли бактерии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые запасают энергию света</div>
							<div class="entry_meta">
								<span class="time">14 ноября 23:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231858"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/putin-prisvoil-dime-bilanu-zvanie-zasluzhennogo-artista-rf-231863">
							<div class="title">Путин присвоил Диме Билану звание заслуженного артиста&nbsp;РФ</div>
							<div class="entry_meta">
								<span class="time">14 ноября 22:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231863"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/troih-biychan-budut-sudit-za-napadenie-i-pohishchenie-zhenshchini-okolo-barnaulskogo-tts-231862">
							<div class="title">Троих бийчан будут судить за&nbsp;нападение и&nbsp;похищение женщины около барнаульского&nbsp;ТЦ</div>
							<div class="entry_meta">
								<span class="time">14 ноября 22:03</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231862"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/shedshiy-na-sud-za-draku-barnaulets-pobil-cheloveka-231853">
							<div class="title">Барнаулец по&nbsp;дороге в&nbsp;суд избил человека</div>
							<div class="entry_meta">
								<span class="time">14 ноября 21:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231853"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ne-slipnetsya-na-altae-sladkiy-vor-ukral-iz-magazina-shokoladok-231855">
							<div class="title">На&nbsp;Алтае &laquo;сладкий вор&raquo; украл из&nbsp;магазина 150 шоколадок</div>
							<div class="entry_meta">
								<span class="time">14 ноября 21:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231855"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskogo-prokurora-mogut-perevesti-v-sosedniy-region-231860">
							<div class="title">Алтайского прокурора могут перевести в&nbsp;соседний регион</div>
							<div class="entry_meta">
								<span class="time">14 ноября 21:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231860"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-uhudshitsya-pogoda-231857">
							<div class="title">В&nbsp;Алтайском крае синоптики прогнозируют метель и&nbsp;порывы ветра до&nbsp;18 м/с</div>
							<div class="entry_meta">
								<span class="time">14 ноября 20:45</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231857"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskie-volonteri-ishchut-muzhchinu-kotoriy-uehal-na-volkswagen-polo-i-ne-vernulsya-231861">
							<div class="title">Алтайские волонтеры ищут мужчину<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который уехал из&nbsp;дома на&nbsp;Volkswagen Polo и&nbsp;не&nbsp;вернулся</div>
							<div class="entry_meta">
								<span class="time">14 ноября 20:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231861"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/moskovskaya-kinokompaniya-snyala-altay-s-visoti-ptichego-poleta-231854">
							<div class="title">Московская кинокомпания сняла Алтай с&nbsp;высоты птичьего полета</div>
							<div class="entry_meta">
								<span class="time">14 ноября 20:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231854"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-malih-kabanah-edinoross-podstrelil-soseda-iz-za-pili-231848">
							<div class="title">В&nbsp;Малых Кабанах единоросс подстрелил соседа из-за пыли</div>
							<div class="entry_meta">
								<span class="time">14 ноября 19:47</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231848"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/voennaya-tayna-rossiyskiy-issledovatel-rasskazal-pochemu-pogibli-turisti-na-perevale-dyatlova-231846">
							<div class="title">Военная тайна: российский исследователь рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему погибли туристы на&nbsp;перевале Дятлова</div>
							<div class="entry_meta">
								<span class="time">14 ноября 19:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231846"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/otkrili-ameriku-altayskiy-deputat-edinoross-rasskazal-pro-makaroshki-i-zanizhenniy-mrot-231849">
							<div class="title">&laquo;Открыли Америку&raquo;. Алтайский депутат-единоросс рассказал про макарошки и&nbsp;заниженный МРОТ</div>
							<div class="entry_meta">
								<span class="time">14 ноября 19:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231849"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/barnaul-vstal-v-ballnih-probkah-231856">
							<div class="title">Барнаул встал в&nbsp;9-балльных пробках</div>
							<div class="entry_meta">
								<span class="time">14 ноября 18:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231856"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelya-altayskogo-kraya-obmanuli-na-krupnuyu-summu-pri-pokupke-shin-231828">
							<div class="title">Жителя Алтайского края обманули на&nbsp;крупную сумму при покупке шин</div>
							<div class="entry_meta">
								<span class="time">14 ноября 18:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231828"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/samaya-krasivaya-devochka-v-mire-stala-supermodelyu-231851">
							<div class="title">Самая красивая девочка в&nbsp;мире стала супермоделью</div>
							<div class="entry_meta">
								<span class="time">14 ноября 17:57</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231851"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/muzhchina-i-zhenshchina-pogibli-pri-pozhare-v-altayskom-krae-231852">
							<div class="title">Мужчина и&nbsp;женщина погибли при пожаре в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">14 ноября 17:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231852"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>
			
				<div class="b-partners">
		<div class="hdr">Новости партнеров</div>
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
		<script id="20200331012029550">(function(e){var js = document.getElementById("20200331012029550"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(2029550)</script>
		
		</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 231876;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876">
	<link itemprop="image" href="https://altapress.ru/picture/450287/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/450287/100x100.jpg">
<meta itemprop="name" content="На Алтае похитили вывеску с двери штаба компартии Максима Сурайкина">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2018-11-15T10:06">15 ноября 2018 10:06</time>
	</div>
	<div id="story-hit" class="views" data-idstory="231876"><i class="fa fa-eye"></i> 73</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_231876"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">На&nbsp;Алтае похитили вывеску с&nbsp;двери штаба компартии Максима Сурайкина</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>14&nbsp;ноября в&nbsp;Наукограде неизвестные похитили вывеску местного штаба партии &laquo;Коммунистов России&raquo;, пишет &laquo;Типичный Бийск&raquo;. В&nbsp;краевом отделении партии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которой руководит бывший кандидат в&nbsp;президенты&nbsp;РФ Максим Сурайкин считают эту акцию политической диверсией.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/450287/618x350.jpg"
			 title="Офис штаба партии &quot;Коммунисты России&quot; в Бийске до кражи таблички."
			 alt="Офис штаба партии &quot;Коммунисты России&quot; в Бийске до кражи таблички.">
		<div class="title col-5">
			Офис штаба партии &quot;Коммунисты России&quot; в Бийске до кражи таблички.		</div>
		<div class="origin col-5">
			опубликовано на vk.com/biysk_all		</div>
	</div>
			<div itemprop="articleBody">
	<h4>Сергей Матасов,<br>
секретарь краевого отделения партии &laquo;Коммунисты России&raquo;:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>В&nbsp;связи с&nbsp;ростом авторитета нашей партии в&nbsp;Бийске за&nbsp;последнее несколько месяцев<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;привлечением новых людей с&nbsp;чистым сердцем и&nbsp;искренними намерениями<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>мы&nbsp;с&nbsp;тали как &laquo;кость в&nbsp;горле&raquo; у&nbsp;некоторых непорядочных представителей бизнеса<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чиновников находящихся у&nbsp;власти и&nbsp;депутатов сидящих на&nbsp;&laquo;теплых местах&raquo; в&nbsp;Думе. И&nbsp;акт вандализма хорошо показывает на&nbsp;сколько они бессильны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>трусливы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;от&nbsp;безвыходности нечего не&nbsp;могут<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кроме как делать мелкие пакости.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/450288/900x.jpg" alt="Офис штаба партии &amp;quot;Коммунисты России&amp;quot; в Бийске после кражи таблички." title="Офис штаба партии &amp;quot;Коммунисты России&amp;quot; в Бийске после кражи таблички."> </div>
 <div class="title col-5">
 Офис штаба партии &laquo;Коммунисты России&raquo; в&nbsp;Бийске после кражи таблички. </div>
 <div class="origin col-5">
 опубликовано на&nbsp;vk.com/biysk_all </div>
</div>


<p>Также Матасов напомнил недавний инцидент с&nbsp;избиением активистки партии Софьи Дмитриевой. Девушке сломали нос. В&nbsp;этом подозревается бывший депутат гордумы Бийска Сергей Абрамов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;отношении которого <a href="https://altapress.ru/zhizn/story/na-eks-lidera-biyskogo-ldpr-zaveli-ugolovnoe-delo-229108">заведено уголовное дело</a>.</p>

<h4>Сергей Матасов,<br>
секретарь краевого отделения партии &laquo;Коммунисты России&raquo;:</h4>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>Сейчас какие то&nbsp;люди срывают нашу табличку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>они что думают тем самым смогут побороть нашу партию? Они ошибаются! В&nbsp;ближайшее время правоохранительные органы должны разобраться в&nbsp;данной ситуации и&nbsp;найти политических диверсантов.</p>

</blockquote></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/biysk-1990">Бийск</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/bivshiy-lider-biyskogo-ldpr-slomal-devushke-nos-na-bankete-v-chest-kommunistov-rossii-228181">Экс-лидер бийского ЛДПР сломал нос девушке на&nbsp;банкете в&nbsp;честь &laquo;Коммунистов России&raquo;</a></li>
					<li><a href="/politika/story/lider-prezhniy-v-kraykome-kprf-oprovergli-informatsiyu-o-perevorote-vo-fraktsii-221583">Лидер прежний: в&nbsp;крайкоме КПРФ опровергли информацию о&nbsp;перевороте во&nbsp;фракции</a></li>
					<li><a href="/politika/story/deputat-ot-kprf-nazval-provokatorami-edinorossov-kotorie-obvinili-ego-v-prodazhe-alkogolya-detyam-205109">Депутат от&nbsp;КПРФ назвал провокаторами &laquo;единороссов&raquo;, которые обвинили его в&nbsp;продаже алкоголя детям</a></li>
							<li><span>Сюжет:</span> <a href="/topic/partiynaya-zhizn-88">Партийная жизнь</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "На Алтае похитили вывеску с двери штаба компартии Максима Сурайкина"
		 data-description = "14 ноября в Наукограде неизвестные похитили вывеску местного штаба партии &amp;quot;Коммунистов России&amp;quot;, пишет &amp;quot;Типичный Бийск&amp;quot;. В краевом отделении партии, которой руководит бывший кандидат в президенты РФ Максим Сурайкин считают эту акцию политической диверсией.
"
		 data-url = "https://altapress.ru/politika/story/na-altae-pohitili-vivesku-s-dveri-shtaba-kompartii-tovarishcha-maksima-231876"
		 data-image = "https://altapress.ru/picture/450287/618x350.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_231876" />
<meta name="mediator_published_time" content="2018-11-15T10:06:00+07:00" />

	<meta name="mediator_theme" content="Партийная жизнь" />

			
			
		<div id="adfox_153993737145773936"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251657,
			containerId: 'adfox_153993737145773936',
			params: {
				pp: 'g',
				ps: 'cjfj',
				p2: 'fqti',
				puid1: '',
				puid2: '',
				puid3: '',
				puid4: '',
				puid5: '',
				puid14: '',
				puid15: '',
				puid16: '',
				puid63: ''
			}
		});
	</script>

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_231876"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 231876;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/potrebitel/story/mogu-sebe-pozvolit-kuda-tochno-stoit-otpravitsya-v-eti-vihodnie-231735">
											<span class="image"><img src="https://obj.altapress.ru/picture/450090/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Где в&nbsp;Барнауле можно выгодно купить технику в&nbsp;эти выходные</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/zavershenie-registratsii-uchastnikov-na-forum-politiko-ekonomicheskiy-i-finansoviy-prognoz-231755">
											<span class="image"><img src="https://obj.altapress.ru/picture/447561/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Проходит завершение регистрации участников на&nbsp;форум &laquo;Политико-экономический и&nbsp;финансовый прогноз&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/viigrayte-bileti-na-zakrituyu-vecherinku-v-aeroportu-230760">
											<span class="image"><img src="https://obj.altapress.ru/picture/450058/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Выиграйте билеты на&nbsp;закрытую вечеринку в&nbsp;аэропорту. 18+</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/zhizn/story/chto-zhdet-zriteley-na-kultovom-shou-noch-pozhirateley-reklami-v-barnaule-231723">
											<span class="image"><img src="https://obj.altapress.ru/picture/397274/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Что ждет зрителей на&nbsp;культовом шоу &laquo;Ночь пожирателей рекламы&raquo; в&nbsp;Барнауле? 18+</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/obrazovanie/story/v-altayskom-krae-proydet-otkritiy-detskiy-konkurs-tvorcheskih-rabot-lyublyu-altayskie-produkti-231131">
											<span class="image"><img src="https://obj.altapress.ru/picture/448906/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как получить смартфон и&nbsp;умные часы за&nbsp;любовь к&nbsp;алтайским продуктам</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/realty/story/komfort-rukotvorniy-za-poryadkom-v-poselke-novaya-gran-budet-sledit-tovarishchestvo-231386">
											<span class="image"><img src="https://obj.altapress.ru/picture/449220/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Комфорт рукотворный. За&nbsp;порядком в&nbsp;поселке Новая Грань будет следить товарищество</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

				<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2018</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			<img src="https://mc.yandex.ru/watch/49751407" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>


<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="AlhM_qe-x0t3X7ZQ_OAg3l91LPYpCVZDmx7AH0D4nTNpMRy3zeygKgMZ8j-w1GbuCgxJmkw9JAX_evFnbYzMRw==">			<input type="hidden" name="_csrf_altapress" value="AlhM_qe-x0t3X7ZQ_OAg3l91LPYpCVZDmx7AH0D4nTNpMRy3zeygKgMZ8j-w1GbuCgxJmkw9JAX_evFnbYzMRw==">						<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Имя</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_contact">
<label class="control-label" for="ugcmessage-user_contact">Телефон или e-mail</label>

<input type="text" id="ugcmessage-user_contact" class="form-control" name="UgcMessage[user_contact]" maxlength="250">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>



<script src="/js/scripts.js?r=1542252995"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>


</body>
</html>