    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.svg" type="image/svg+xml" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года</title>
	<meta name="description" content="Спектакли, строительные площадки, бои ММА и салюты - это все, конечно, круто. Но фотокорреспондентов всегда притягивают они - грациозные хвостатые мурлыки с маленькими носиками и лапками. И когда их еще показывать, если не перед годом кота? Altapress.ru публикует коллекцию котоснимков разных лет от Дмитрия Кудрявцева.
"/>

    	<meta name="keywords" content="новости барнаул, новости алтайского края, год кого, год кого 2023, кот, год кота,Барнаул,Новый год,Фоторепортажи"/>

    
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    		<link rel="canonical" href="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726">
		
			<link rel="amphtml" href="/amp/story/314726">
		<meta property="og:title" content="Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года" />
	<meta property="og:keywords" content="новости барнаул, новости алтайского края, год кого, год кого 2023, кот, год кота,Барнаул,Новый год,Фоторепортажи" />
	<meta property="og:description" content="Спектакли, строительные площадки, бои ММА и салюты - это все, конечно, круто. Но фотокорреспондентов всегда притягивают они - грациозные хвостатые мурлыки с маленькими носиками и лапками. И когда их еще показывать, если не перед годом кота? Altapress.ru публикует коллекцию котоснимков разных лет от Дмитрия Кудрявцева.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/314726_20221111074953.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/314726_20221111074953.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/314726_20221111074953.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года"/>
	<meta name="twitter:description" content="Спектакли, строительные площадки, бои ММА и салюты - это все, конечно, круто. Но фотокорреспондентов всегда притягивают они - грациозные хвостатые мурлыки с маленькими носиками и лапками. И когда их еще показывать, если не перед годом кота? Altapress.ru публикует коллекцию котоснимков разных лет от Дмитрия Кудрявцева.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/314726_20221111074953.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года",
	"@id": "https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726",
	
		     		"author": [{"@type":"Person","name":"\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0430 \u041a\u0430\u0440\u0437\u043e\u0432\u0430 "}],
		
	"url": "https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726",
	
			"datePublished": "2022-11-11T08:38",
				"dateModified": "2022-11-11T08:38",
				"dateCreated": "2022-11-11T08:38",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/314726_20221111074953.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
		
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="HT4C5G_j548Vt7q5FyQWDR58-zuSBqE7hq17f5wSkhtLTF2BG7m_7XzS3fZaTGN4Th2vS-I06EHeykIT12r5LA==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
	
    <link href="https://obj.altapress.ru/img/ads/ant_1254x300.webp?2022-11-14 23:59:59" rel="preload" as="image">
<link href="/assets/6e3e0ed0/css/activeform.min.css" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async></script>
<script src="https://moevideo.biz/embed/js/mvpt.min.js" acync></script>
<script class="lxGc" src="//s.luxupcdnc.com/t/211331/360_light.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    

    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-md-9 col-xl-12">
            <div class="a1_a11_cont" style="position: relative;">
			    <div class='a1_a11' id='a1'  data-name='ООО "АНТ 2000"'>
                                <a href='https://cars.hyundai-ant22.ru/cars?utm_source=altapress&utm_medium=banner&utm_campaign=01112022' target='_blank'>
                                    <img src='https://obj.altapress.ru/img/ads/ant_1254x300.webp?2022-11-14 23:59:59' style='width: 100%;'>
                                </a>
                            </div><script>
    (function (){
        let menuOpened = false;
        let cont = document.getElementById("a1");
        let menu = document.createElement("div");
        let menuButton = document.createElement("div");
        let adv_sticker = document.createElement("div");
        menu.style.position = "absolute";
        menu.style.right = "25px";
        menu.style.top = "25px";
        menu.style.width = 0;
        menu.style.height = 0;
        menu.style.transition = "0.3s";
        menu.style.background = "white";
        menu.style.borderRadius = "10px";
        menu.style.paddingTop = "30px";
        let menu_cont = document.createElement("div");
        menu_cont.style.opacity = "0";
        menu_cont.style.transition = "0.3s";
        menu_cont.style.width = "100%";
        let list = document.createElement("ul");
        list.style.listStyle="none";
        list.style.padding = "10px";
        list.style.fontSize = "12px";

        if(1){
            let li1 = document.createElement("li");
            li1.innerHTML="<span>Token: </span><br><b>4CQwVszH9pQNr6HhZMH</b>";
            list.appendChild(li1)
        }

        let close_banner = document.createElement("li");
        close_banner.innerText = "Скрыть баннер";
        close_banner.style.cursor = "pointer";
        close_banner.style.color = "#f06400";
        close_banner.style.fontWeight = "bold";
        close_banner.style.marginTop = "43px";
        list.appendChild(close_banner);
        menu_cont.appendChild(list);
        menu.appendChild(menu_cont);
        cont.appendChild(menu);
        if(0){
            adv_sticker.innerText = "Реклама";
            adv_sticker.style.position = "absolute";
            adv_sticker.style.left = "5px";
            adv_sticker.style.top = "5px";
            adv_sticker.style.background = "rgb(0 0 0 / 33%)";
            adv_sticker.style.color = "white";
            adv_sticker.style.padding = "1px 9px";
            adv_sticker.style.borderRadius = "10px";
            adv_sticker.style.fontSize = "10px";
            cont.appendChild(adv_sticker)
        }


        menuButton.id = "a1_menu_button";
        menuButton.style.position = "absolute";
        menuButton.style.right = "10px";
        menuButton.style.top = "10px";
        menuButton.style.height = "20px";
        menuButton.style.width = "20px";
        menuButton.style.borderRadius = "50%";
        menuButton.style.background = "rgb(0 0 0 / 33%)";
        menuButton.style.opacity = "0.5";
        menuButton.style.cursor = "pointer";
        menuButton.style.display = "flex";
        menuButton.style.alignItems = "center";
        menuButton.style.justifyContent = "center";
        menuButton.onclick = function (){
            if(menuOpened){
                menu_cont.style.opacity = "0";
                menu.style.paddingTop = "0px";
                setTimeout(function (){
                    menu.style.width = "0px";
                    menu.style.height = "0px";
                    menu.style.right = "25px";
                    menu.style.top = "25px";
                },300);

                menuOpened = false;
            } else {
                menu.style.width = "150px";
                menu.style.height = "150px";
                menu.style.right = "10px";
                menu.style.top = "10px";
                menu.style.paddingTop = "30px";
                setTimeout(function (){
                    menu_cont.style.opacity = "1";
                },300)

                menuOpened = true;
            }

        }
        close_banner.onclick = function (){
            cont.style.transition = "0.3s";
            cont.style.transitionTimingFunction = "ease-out";

            cont.style.height = 0;
            setTimeout(function (){
                cont.remove();
            },300)
        }
        cont.appendChild(menuButton)
        menuButton.innerHTML = '<svg width="8" height="20" viewBox="0 0 8 20" fill="white" xmlns="http://www.w3.org/2000/svg"><circle cx="4" cy="4" r="1.5"></circle><circle cx="4" cy="10" r="1.5"></circle><circle cx="4" cy="16" r="1.5"></circle></svg>';

    })()

</script>
			</div>
        </div>
    </div>
</div>
<div class="sticky_header_container" style="height: 85px;overflow: hidden;background: white;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
<!--                        <img src="/img/logo/altapress-logo_ng1.svg" width="180" height="30" alt="Новогодний ИД Алтапресс">-->
                    </a>
                </div>

                <div class="b-sub_nav
						col-xl-9
						col-7 m-l">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>

                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <li class="d-xl-inline "><a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="https://altapress.ru/topic/promishlennost-461">Промышленность</a>
                                                    <br/>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/2159">Коронавирус</a><br/>
                                                    <a href="https://kuprod.ru/" target="_blank" rel="nofollow">Kuprod</a><br/>
                                                    <a href="https://altapress.ru/afisha" target="_blank" rel="nofollow">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/topic/aktsiya-bessmertniy-polk-1754">
                                                        Бессмертный полк</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/topic/2177">Cвободный курс</a><br/>

                                                    <a href="/companies">Компании</a><br/>

                                                    <a href="/persons">Персоны</a><br/>

                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                    <a href="/topic/1225">День поля 2022</a>
                                                    <br/>
                                                    <a href="https://altapress.ru/topic/partnerskie-proekti-2051">Спецпроекты</a>
                                                    <br/>
                                                    <a href="/longs">Истории</a>
                                                    <br/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/gromkoe-delo-1196">Громкое дело</a><br/><a href="/topic/avariynoe-zhile-911">Аварийное жилье</a><br/><a href="/topic/agropromishlenniy-kompleks-1333">Агропромышленный комплекс</a><br/><a href="/topic/vlast-i-biznes-285">Власть и бизнес</a><br/><a href="/topic/meditsina-1174">Медицина</a><br/><a href="/topic/shkola-903">Школа</a><br/><a href="/topic/istoriya-kraya-451">История края</a><br/><a href="/topic/vibori-na-altae-198">Выборы на Алтае</a><br/><a href="/topic/velikie-lyudi-482">Великие люди</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/sport/story/triatlet-hokkeist-i-mnogodetniy-otets-chto-izvestno-o-novoispechennom-ministre-sporta-na-altae-314728">
                                                            <span class="title _p-l">Триатлет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>хоккеист и&nbsp;многодетный отец. Что известно о&nbsp;новоиспеченном министре спорта на&nbsp;Алтае</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/politika/story/otstuplenie-na-leviy-bereg-stremousov-pogib-v-dtp-a-aktivi-ikea-kupit-rossiyskaya-kompaniya-chto-eshche-proizoshlo-noyabrya-314677">
                                                            <span class="title _p-l">Отступление на&nbsp;левый берег<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Стремоусов погиб в&nbsp;ДТП<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;активы IKEA купит российская компания. Что еще произошло 9&nbsp;ноября</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/v-torgovoy-seti-mariya-ra-rasskazali-kak-po-osobennomu-lyudi-budut-ekonomit-314711">
                                                            <span class="title _p-l">В&nbsp;торговой сети &laquo;Мария-Ра&raquo; рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как по-особенному люди стали экономить</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/obrazovanie/story/uchiteley-otpravili-k-psihiatru-na-altae-prokuror-potreboval-ot-pedagogov-proyti-osvidetelstvovanie-314658">
                                                            <span class="title _p-l">Учителей отправили к&nbsp;психиатру. На&nbsp;Алтае прокурор потребовал от&nbsp;педагогов пройти освидетельствование</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3
						col-2" style="" title="">
                    <span class="date">11 ноября</span>
                                    </div>
                <div class="b-nav col-xl-8 col-4 m-r m-l">
                    <ul rel="nav">
                        <li class="d-xl-inline  "><a class="text-danger" href="/topic/1811"><b>Украина</b></a></li>
<!--                        <li class="d-xl-inline"><a class="text-orange" href="--><!--">Коронавирус</a></li>-->
                                                <!--<li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>-->
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
<!--                        <li class="d-xl-inline d-none"><a class="text-orange" href="/afisha">Афиша</a></li>-->
<!--                        <li class="  d-none"><a class="text-orange" href="/topic/2171">Важная бумага</a></li>-->
<!--                        <li class="d-xl-inline  d-none"><a class="text-orange" href="https://kuprod.ru"><span class="button">Kuprod.ru</span></a></li>-->
<!--                        <li class="d-xl-inline  "><a class="text-orange" href="http://advertising.tilda.ws/altaiagro2022" target="_blank"><img src="/img/agro-conf.svg" alt="Алтай Агро" height="25"></a></li>-->

                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/2184" target="_blank"><img src="/img/_branding/projects/topic_2184_barnaul/capital-barnaul.svg" alt="Барнаул. Столица мира" height="25"></a></li>

                        <li class="d-xl-inline  "><a class="text-orange" href="/khz/default/index" target="_blank"><img src="/img/hleba_menu-icon.svg" alt="Хлеба и зрелищ" height="25"></a></li>

<!--                        <li class="d-xl-inline  "><a class="text-orange" href="/topic/1225"><img src="/img/hole_day_2022_logo.svg" alt="Алтай Агро" height="25"></a></li>-->

<!--                            <li class="d-xl-inline  "><a class="text-orange" href="/topic/1196">Громкое дело</a></li>-->


                                                
                            
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top text-right"  contenteditable="true">
    <div class="toggler"><i class="fa fa-search orange"></i></div>
	<form action="/search" method="get" contenteditable="false">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
                <div class="col-xl-3 col-3" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
                <div class="col-xl-9 col-6 m-l" style="height: 5px;background: #e8e8e8;margin-top: 21px;"></div>
            </div>

        </div>
    </div>
</div>
        
        <div class="body">
            <div class="container ">

    	
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 314726;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726">
	<link itemprop="image" href="https://altapress.ru/picture/697754/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/697754/100x100.jpg">
<meta itemprop="name" content="Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года">
	<meta itemprop="genre" content="Жизнь">


	
	﻿<div class="meta ">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2022-11-11T08:38">11 ноября 2022 <span class='time'>08:38</span></time>
	</div>

    <div id="story-hit" style="display:none;" class="views hits_disabled" data-idstory="314726"></div>

							<span class="comments tolstoycomments-cc" data-identity="altapress_story_314726"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726">
		<h1 itemprop="headline">Четыре десятка котов и&nbsp;один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года</h1>
		<div class="article_body">
            			<div class="lead" itemprop="description">
	<p>Спектакли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>строительные площадки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бои ММА и&nbsp;салюты&nbsp;&mdash; это все<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>конечно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>круто. Но&nbsp;фотокорреспондентов всегда притягивают они&nbsp;&mdash; грациозные хвостатые мурлыки с&nbsp;маленькими носиками и&nbsp;лапками. И&nbsp;когда их&nbsp;еще показывать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>если не&nbsp;перед годом кота? Altapress.ru публикует коллекцию котоснимков разных лет от&nbsp;Дмитрия Кудрявцева.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/697754/936x530.jpg"
			 title="Котенок с паспортом. Паспорт."
			 alt="Котенок с паспортом. Паспорт.">
		<div class="title col-5">
			Котенок с паспортом. Паспорт.		</div>
		<div class="origin col-5">
			Дмитрий Кудрявцев. 		</div>
	</div>
			<div itemprop="articleBody">
	<p>Попробуйте посчитать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько здесь Мурок и Барсиков. Мы сбиваемся.</p>




 <div class="bb_gallery">
 <div class="rama" data-allowfullscreen_="native" data-height_="300" data-nav="thumbs" data-allowfullscreen="true" data-width="100%" data-maxwidth="936" data-hash="true" data-navposition="top" data-arrows="true" data-ratio="1.7777" data-fit="contain" data-click="true">

 
 <div data-thumb="https://obj.altapress.ru/picture/697738/100x.jpg" data-img="https://obj.altapress.ru/picture/697738/936x.jpg" data-full="https://obj.altapress.ru/picture/697738/1920x.jpg" data-thumbratio="1" data-idpicture="697738" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697738">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697733/100x.jpg" data-img="https://obj.altapress.ru/picture/697733/936x.jpg" data-full="https://obj.altapress.ru/picture/697733/1920x.jpg" data-thumbratio="1" data-idpicture="697733" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697733">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697724/100x.jpg" data-img="https://obj.altapress.ru/picture/697724/936x.jpg" data-full="https://obj.altapress.ru/picture/697724/1920x.jpg" data-thumbratio="1" data-idpicture="697724" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697724">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697741/100x.jpg" data-img="https://obj.altapress.ru/picture/697741/936x.jpg" data-full="https://obj.altapress.ru/picture/697741/1920x.jpg" data-thumbratio="1" data-idpicture="697741" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697741">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697725/100x.jpg" data-img="https://obj.altapress.ru/picture/697725/936x.jpg" data-full="https://obj.altapress.ru/picture/697725/1920x.jpg" data-thumbratio="1" data-idpicture="697725" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697725">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697726/100x.jpg" data-img="https://obj.altapress.ru/picture/697726/936x.jpg" data-full="https://obj.altapress.ru/picture/697726/1920x.jpg" data-thumbratio="1" data-idpicture="697726" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697726">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697727/100x.jpg" data-img="https://obj.altapress.ru/picture/697727/936x.jpg" data-full="https://obj.altapress.ru/picture/697727/1920x.jpg" data-thumbratio="1" data-idpicture="697727" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697727">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697728/100x.jpg" data-img="https://obj.altapress.ru/picture/697728/936x.jpg" data-full="https://obj.altapress.ru/picture/697728/1920x.jpg" data-thumbratio="1" data-idpicture="697728" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697728">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697729/100x.jpg" data-img="https://obj.altapress.ru/picture/697729/936x.jpg" data-full="https://obj.altapress.ru/picture/697729/1920x.jpg" data-thumbratio="1" data-idpicture="697729" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697729">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697730/100x.jpg" data-img="https://obj.altapress.ru/picture/697730/936x.jpg" data-full="https://obj.altapress.ru/picture/697730/1920x.jpg" data-thumbratio="1" data-idpicture="697730" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697730">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697731/100x.jpg" data-img="https://obj.altapress.ru/picture/697731/936x.jpg" data-full="https://obj.altapress.ru/picture/697731/1920x.jpg" data-thumbratio="1" data-idpicture="697731" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697731">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697732/100x.jpg" data-img="https://obj.altapress.ru/picture/697732/936x.jpg" data-full="https://obj.altapress.ru/picture/697732/1920x.jpg" data-thumbratio="1" data-idpicture="697732" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697732">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697734/100x.jpg" data-img="https://obj.altapress.ru/picture/697734/936x.jpg" data-full="https://obj.altapress.ru/picture/697734/1920x.jpg" data-thumbratio="1" data-idpicture="697734" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697734">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697735/100x.jpg" data-img="https://obj.altapress.ru/picture/697735/936x.jpg" data-full="https://obj.altapress.ru/picture/697735/1920x.jpg" data-thumbratio="1" data-idpicture="697735" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697735">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697736/100x.jpg" data-img="https://obj.altapress.ru/picture/697736/936x.jpg" data-full="https://obj.altapress.ru/picture/697736/1920x.jpg" data-thumbratio="1" data-idpicture="697736" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697736">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697737/100x.jpg" data-img="https://obj.altapress.ru/picture/697737/936x.jpg" data-full="https://obj.altapress.ru/picture/697737/1920x.jpg" data-thumbratio="1" data-idpicture="697737" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697737">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697739/100x.jpg" data-img="https://obj.altapress.ru/picture/697739/936x.jpg" data-full="https://obj.altapress.ru/picture/697739/1920x.jpg" data-thumbratio="1" data-idpicture="697739" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697739">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697751/100x.jpg" data-img="https://obj.altapress.ru/picture/697751/936x.jpg" data-full="https://obj.altapress.ru/picture/697751/1920x.jpg" data-thumbratio="1" data-idpicture="697751" data-idstory="314726" data-title="Котенок. Источник: Дмитрий Кудрявцев. " data-caption="Котенок. Источник: Дмитрий Кудрявцев. " caption="Котенок. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697751">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697740/100x.jpg" data-img="https://obj.altapress.ru/picture/697740/936x.jpg" data-full="https://obj.altapress.ru/picture/697740/1920x.jpg" data-thumbratio="1" data-idpicture="697740" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697740">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697742/100x.jpg" data-img="https://obj.altapress.ru/picture/697742/936x.jpg" data-full="https://obj.altapress.ru/picture/697742/1920x.jpg" data-thumbratio="1" data-idpicture="697742" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697742">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697743/100x.jpg" data-img="https://obj.altapress.ru/picture/697743/936x.jpg" data-full="https://obj.altapress.ru/picture/697743/1920x.jpg" data-thumbratio="1" data-idpicture="697743" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697743">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697744/100x.jpg" data-img="https://obj.altapress.ru/picture/697744/936x.jpg" data-full="https://obj.altapress.ru/picture/697744/1920x.jpg" data-thumbratio="1" data-idpicture="697744" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697744">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697745/100x.jpg" data-img="https://obj.altapress.ru/picture/697745/936x.jpg" data-full="https://obj.altapress.ru/picture/697745/1920x.jpg" data-thumbratio="1" data-idpicture="697745" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697745">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697746/100x.jpg" data-img="https://obj.altapress.ru/picture/697746/936x.jpg" data-full="https://obj.altapress.ru/picture/697746/1920x.jpg" data-thumbratio="1" data-idpicture="697746" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697746">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697747/100x.jpg" data-img="https://obj.altapress.ru/picture/697747/936x.jpg" data-full="https://obj.altapress.ru/picture/697747/1920x.jpg" data-thumbratio="1" data-idpicture="697747" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697747">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697748/100x.jpg" data-img="https://obj.altapress.ru/picture/697748/936x.jpg" data-full="https://obj.altapress.ru/picture/697748/1920x.jpg" data-thumbratio="1" data-idpicture="697748" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697748">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697749/100x.jpg" data-img="https://obj.altapress.ru/picture/697749/936x.jpg" data-full="https://obj.altapress.ru/picture/697749/1920x.jpg" data-thumbratio="1" data-idpicture="697749" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697749">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697750/100x.jpg" data-img="https://obj.altapress.ru/picture/697750/936x.jpg" data-full="https://obj.altapress.ru/picture/697750/1920x.jpg" data-thumbratio="1" data-idpicture="697750" data-idstory="314726" data-title="Кот. Источник: Дмитрий Кудрявцев. " data-caption="Кот. Источник: Дмитрий Кудрявцев. " caption="Кот. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697750">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697752/100x.jpg" data-img="https://obj.altapress.ru/picture/697752/936x.jpg" data-full="https://obj.altapress.ru/picture/697752/1920x.jpg" data-thumbratio="1" data-idpicture="697752" data-idstory="314726" data-title="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " data-caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697752">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697753/100x.jpg" data-img="https://obj.altapress.ru/picture/697753/936x.jpg" data-full="https://obj.altapress.ru/picture/697753/1920x.jpg" data-thumbratio="1" data-idpicture="697753" data-idstory="314726" data-title="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " data-caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697753">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697755/100x.jpg" data-img="https://obj.altapress.ru/picture/697755/936x.jpg" data-full="https://obj.altapress.ru/picture/697755/1920x.jpg" data-thumbratio="1" data-idpicture="697755" data-idstory="314726" data-title="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " data-caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697755">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697756/100x.jpg" data-img="https://obj.altapress.ru/picture/697756/936x.jpg" data-full="https://obj.altapress.ru/picture/697756/1920x.jpg" data-thumbratio="1" data-idpicture="697756" data-idstory="314726" data-title="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " data-caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " caption="Котенок с паспортом. Паспорт. Источник: Дмитрий Кудрявцев. " class="any" id="pic_697756">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697757/100x.jpg" data-img="https://obj.altapress.ru/picture/697757/936x.jpg" data-full="https://obj.altapress.ru/picture/697757/1920x.jpg" data-thumbratio="1" data-idpicture="697757" data-idstory="314726" data-title="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " data-caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " class="any" id="pic_697757">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697758/100x.jpg" data-img="https://obj.altapress.ru/picture/697758/936x.jpg" data-full="https://obj.altapress.ru/picture/697758/1920x.jpg" data-thumbratio="1" data-idpicture="697758" data-idstory="314726" data-title="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " data-caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " class="any" id="pic_697758">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697759/100x.jpg" data-img="https://obj.altapress.ru/picture/697759/936x.jpg" data-full="https://obj.altapress.ru/picture/697759/1920x.jpg" data-thumbratio="1" data-idpicture="697759" data-idstory="314726" data-title="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " data-caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " class="any" id="pic_697759">
 </div>
 
 <div data-thumb="https://obj.altapress.ru/picture/697760/100x.jpg" data-img="https://obj.altapress.ru/picture/697760/936x.jpg" data-full="https://obj.altapress.ru/picture/697760/1920x.jpg" data-thumbratio="1" data-idpicture="697760" data-idstory="314726" data-title="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " data-caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " caption="Кот сфинкс.  Источник: Дмитрий Кудрявцев. " class="any" id="pic_697760">
 </div>
 </div>
 <div class="caption"></div>
 </div>


<p>Справедливости ради<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>следующий год «принадлежит» еще и кролику. Вот и он.</p><!-- Yandex.RTB R-A-1270159-3 -->
<div style="margin-bottom: 10px;display: flex;justify-content: center;" id="yandex_rtb_R-A-1270159-3"></div>
<script>window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'yandex_rtb_R-A-1270159-3',
            blockId: 'R-A-1270159-3'
        })
    })</script>

<!-- slider --><div class="bb_slider hide"><div class="object-slider_container">
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/697761/900x.jpg" alt="Кролик." title="Кролик."> </div>
 <div class="title col-5">
 Кролик. </div>
 <div class="origin col-5">
 Дмитрий Кудрявцев. </div>
</div>


</div>
<div class="slide">


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/697762/900x.jpg" alt="Кролик." title="Кролик."> </div>
 <div class="title col-5">
 Кролик. </div>
 <div class="origin col-5">
 Дмитрий Кудрявцев. </div>
</div>


</div>
</div></div><!-- /slider --></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/492" itemprop="author">Екатерина Карзова </a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="314726"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/story/a-dyadya-to-v-forme-k-professionalnomu-prazdniku-fotoreportazh-altapress-ru-iz-togo-vremeni-kogda-politsiya-bila-militsiey-314687"
			       data-to="314687"
			       data-from="314726">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/697552/66x66.jpg" width="66px">
						</span>
										<span class="title">А&nbsp;дядя-то в&nbsp;форме! К&nbsp;профессиональному празднику&nbsp;&mdash; фоторепортаж altapress.ru из&nbsp;того времени<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда полиция была милицией</span>
				</a></li>
					<li><a href="/story/lyudi-lozungi-mashini-kakim-bil-barnaul-vo-vremya-avgustovskogo-putcha-v-m-nostalgicheskiy-fotoreportazh-altapress-ru-310279"
			       data-to="310279"
			       data-from="314726">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/681271/66x66.jpg" width="66px">
						</span>
										<span class="title">Люди<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>лозунги<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>машины. Каким был Барнаул во&nbsp;время Августовского путча в&nbsp;1991-м&nbsp;&mdash; ностальгический фоторепортаж altapress.ru</span>
				</a></li>
					<li><a href="/zhizn/story/stela-v-tumane-kak-otkrili-pamyatnik-gorod-trudovoy-doblesti-fotoreportazh-altapress-ru-314417"
			       data-to="314417"
			       data-from="314726">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/696626/66x66.jpg" width="66px">
						</span>
										<span class="title">Стела в&nbsp;тумане. Как открыли памятник &laquo;Город трудовой доблести&raquo;&nbsp;&mdash; фоторепортаж altapress.ru</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/noviy-god-16"><span class="title">Новый год</span></a></li>
			</ul>

</div>		
	<div class="b-subscribe pod_tekstom_novosti" style="border-top:4px solid  rgb(182, 182, 182)">
    <div class="form">
        <div class="row">
            <div class="col-3" style="color: #f06400;">Только самые <b>важные новости сайта <a href="https://altapress.ru">altapress.ru</a>!</b> Никакого спама. Подпишитесь!</div>
            <div class="col-3" style="display: flex;align-items: center;">
                <a style="padding: 4px 15px;color: white;text-decoration: none;margin-right: 10px;background: #36486D;border-radius: 30px;" href="https://vk.com/altapress" class="btn btn-primary"><i class="fa fa-vk"></i>&nbsp;Подписка</a>
                <a style="padding: 4px 15px;color: white;text-decoration: none;background: #249ECD;border-radius: 30px;"href="https://t.me/altapress_ru" class="btn btn-primary"><i class="fa fa-paper-plane"></i>&nbsp;Подписка</a>
            </div>
        </div>
    </div>
</div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года"
		 data-description = "Спектакли, строительные площадки, бои ММА и салюты - это все, конечно, круто. Но фотокорреспондентов всегда притягивают они - грациозные хвостатые мурлыки с маленькими носиками и лапками. И когда их еще показывать, если не перед годом кота? Altapress.ru публикует коллекцию котоснимков разных лет от Дмитрия Кудрявцева.
"
		 data-url = "https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726"
		 data-image = "https://altapress.ru/story/seopic/314726_20221111074953.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 6 (580х150)-->
    <div id="adfox_166202205564018146"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202205564018146',
                params: {
                    pp: 'cszk',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>
<div id="grf_v2_altapressru"></div>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



                    <!--БУДЕТ ДРУГОЙ КОД-->
    </noindex>

    <!-- 12.10.2022-->
    <script src="https://h5r2dzdwqk.com/script.js"></script>

    <div id="1yg4qce4lggi"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'1yg4qce4lggi',block:'135050',site_id:'14953'});})(window, 'mtzBlocks');</script></div>

</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_314726"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 314726;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: partnerki-->
<!--Расположение: партнеры_под комментариям (десктоп)-->
<div id="adfox_15744145878587353"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_15744145878587353',
		params: {
			pp: 'wsx',
			ps: 'dkkh',
			p2: 'gpyt'
		}
	});
</script>
						
			<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
			<div class="a7-a8">
    

<div>
                        <div class="a m-b" style="height: 300px;">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8 (300х300)-->
    <div id="adfox_1662021588487916"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_1662021588487916',
                params: {
                    pp: 'cszh',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>
            </div>


</div>


	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 8.1 (300х300)-->
    <div id="adfox_166202180498711698"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202180498711698',
                params: {
                    pp: 'cszj',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_free-course2020-->
    <!--Площадка: altapress / * / *-->
    <!--Тип баннера: UNIVERSAL-->
    <!--Расположение: 9 (300х500)-->
    <div id="adfox_166202537272139950"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 360387,
                containerId: 'adfox_166202537272139950',
                params: {
                    pp: 'cszn',
                    ps: 'fyqw',
                    p2: 'huqo'
                }
            })
        })
    </script>

</div>

<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/zdorovie/story/skidki-do-v-apteke-zhivika-v-barnaule-314691">
											<span class="image"><img src="https://obj.altapress.ru/picture/697620/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Скидки до&nbsp;35% в&nbsp;аптеке Живика в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/tratit-dengi-a-ne-gigabayti-megafon-otkrivaet-bezlimitniy-dostup-k-marketpleysam-noyabrya-314703">
											<span class="image"><img src="https://obj.altapress.ru/picture/697704/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Тратить деньги<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;не&nbsp;гигабайты. &laquo;Мегафон&raquo; открывает безлимитный доступ к&nbsp;маркетплейсам 11&nbsp;ноября</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/ot-renome-do-renessansa-kak-razvivaetsya-krupneyshiy-za-uralom-zavod-po-proizvodstvu-bitovoy-himii-i-kosmetiki-314346">
											<span class="image"><img src="https://obj.altapress.ru/picture/696303/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">От &laquo;Реноме&raquo; до&nbsp;&laquo;Ренессанса&raquo;. Как развивается крупнейший за&nbsp;Уралом завод по&nbsp;производству бытовой химии и&nbsp;косметики</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/ekonomika/story/kak-edinstvenniy-na-altae-tsementniy-zavod-privlekaet-lyudey-v-selo-i-menyaet-zhizn-k-luchshemu-314490">
											<span class="image"><img src="https://obj.altapress.ru/picture/696911/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Как единственный на&nbsp;Алтае цементный завод привлекает людей в&nbsp;село и&nbsp;меняет жизнь к&nbsp;лучшему</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

<div class="smi24__informer smi24__auto" data-smi-blockid="23811"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<script>
    var moevideoQueue = moevideoQueue || [];
    moevideoQueue.push(function () {
        moevideo.ContentRoll({
            mode:"manual",
            maxRefresh: 10,
            videoInstream:'https://cdn1.playreplay.me/country.mp4',
            closeInstream: "true",
            instream: true,
            floatCloseTimeout: 1,
            floatPosition:"bottom right",
            ignorePlayers: true,
            floatMode:"full"
        });
    });

</script>

<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_668272']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/211331/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>

	</div>
</div>        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">

		<div class="col-2">
            <div itemscope itemtype="http://schema.org/Organization">
                <em>&copy; 2001-2022</em><br/>
                <small><span itemprop="name">ООО “Свободный курс” </span></small><br>
                <small>ИНН 2225214326</small> <br>
                <small>Категория информационной<br/> продукции 18+</small><br/>
                <small>Редакция информационного сайта
                    altapress.ru
                </small>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <small>Адрес редакции:</small><br>
                    <small><span itemprop="postalCode">656043</span>,</small>
                    <small><span itemprop="addressLocality">г. Барнаул</span>,</small>
                    <small><span itemprop="streetAddress">ул. Короленко, 107</span></small>
                </div>
                <small>Телефон редакции: <span itemprop="telephone">+7&nbsp;3852&nbsp;22-30-14</span>,</small><br>

                <small>E-mail: <span itemprop="email">news@altapress.ru</span></small>
            </div>

		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="http://advertising.tilda.ws/zal">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 			            <a href="">Служба рекламы. Тел. (3852) 63-35-25, +79619802172. E-mail: ads@altapress.ru</a>
		</div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
    <div class="subscribe">
        <a href="https://reklama.altapress.ru"><i class="fa fa-bookmark"></i> РЕКЛАМА НА САЙТЕ</a>
        &nbsp;<a href="https://wa.me/79132638023" style="color: black;float: right;"><i class="fa fa-whatsapp"></i></a>
        &nbsp;&nbsp;<a href="https://t-do.ru/AdsAltapress" style="color: black;float: right;"><i class="fa fa-paper-plane"></i></a>
    </div>
    <div class="" style="padding: 5px 30px; background:#F9F9F7;color:#626260;display: flex;align-items: center;">
        БЫСТРАЯ СВЯЗЬ
        <a href="https://t.me/79619802172" target="_blank" style="margin-left: 10px;"><img src="/img/telegram-svgrepo-com.svg" alt="" width="30"></a>
    </div>
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
<!--		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>-->
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
<!--		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
        </div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="HT4C5G_j548Vt7q5FyQWDR58-zuSBqE7hq17f5wSkhtLTF2BG7m_7XzS3fZaTGN4Th2vS-I06EHeykIT12r5LA==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="314726">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label has-star" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<p class="help-block help-block-error"></p>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label has-star" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<p class="help-block help-block-error"></p>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1"></script>
<script src="/js/comments.min.js?r=1"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726",
		page_url_canonical: "https://altapress.ru/zhizn/story/chetire-desyatka-kotov-i-odin-krolik-altapress-ru-pokazivaet-kollektsiyu-foto-ushastih-simvolov-goda-314726",
		page_title: "Четыре десятка котов и один кролик. Altapress.ru показывает коллекцию фото ушастых символов 2023 года",
					page_type: "article",
															article_type: "Новость+",
													article_authors: ["Екатерина Карзова "],
								article_publication_date: "Fri, 11 Nov 22 08:38:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "8",
							
	});
</script>
<!-- Facebook Pixel Code -->
<!--<script>-->
<!--    !function(f,b,e,v,n,t,s)-->
<!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?-->
<!--        n.callMethod.apply(n,arguments):n.queue.push(arguments)};-->
<!--        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';-->
<!--        n.queue=[];t=b.createElement(e);t.async=!0;-->
<!--        t.src=v;s=b.getElementsByTagName(e)[0];-->
<!--        s.parentNode.insertBefore(t,s)}(window, document,'script',-->
<!--        'https://connect.facebook.net/en_US/fbevents.js');-->
<!--    fbq('init', '248252100011788');-->
<!--    fbq('track', 'PageView');-->
<!--</script>-->
<!--<noscript><img height="1" width="1" style="display:none"-->
<!--               src="https://www.facebook.com/tr?id=248252100011788&ev=PageView&noscript=1"-->
<!--    /></noscript>-->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-743196-8YBV"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-743196-8YBV" style="position:fixed; left:-999px;" alt=""/></noscript>        <script src="/_js/slick.js?dest=post_helper&amp;r=&quot;/1"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/6e3e0ed0/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","error":".help-block.help-block-error","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
