<!DOCTYPE html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1574331439">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>«Нервных наверху нет». Ученые рассказали, как спасать Сибирь</title>
	<meta name="description" content="&amp;laquo;А я вот жалею, что не уехала из Сибири&amp;raquo; &amp;mdash; признается одна из участниц прошедшей в Белокурихе конференции после того, как услышала экспертов. Нет, это не был съезд пессимистов - напротив: некоторые спикеры нарисовали сибирякам блестящие перспективы. Но у других образ будущего Сибири выглядел бледно и почти безнадежно: она все больше отстает. Как она будет развиваться, что ей мешает и кто поможет? Об этом размышляли на международной конференции &amp;laquo;Западная Сибирь: регион, экономика, инвестиции&amp;raquo;.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973"/>
		<meta property="og:url" content="https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973" />
		
		<meta property="og:title" content="«Нервных наверху нет». Ученые рассказали, как спасать Сибирь" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="&amp;laquo;А я вот жалею, что не уехала из Сибири&amp;raquo; &amp;mdash; признается одна из участниц прошедшей в Белокурихе конференции после того, как услышала экспертов. Нет, это не был съезд пессимистов - напротив: некоторые спикеры нарисовали сибирякам блестящие перспективы. Но у других образ будущего Сибири выглядел бледно и почти безнадежно: она все больше отстает. Как она будет развиваться, что ей мешает и кто поможет? Об этом размышляли на международной конференции &amp;laquo;Западная Сибирь: регион, экономика, инвестиции&amp;raquo;.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/257973_20191122050135.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/257973_20191122050135.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/257973_20191122050135.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="«Нервных наверху нет». Ученые рассказали, как спасать Сибирь"/>
	<meta name="twitter:description" content="&amp;laquo;А я вот жалею, что не уехала из Сибири&amp;raquo; &amp;mdash; признается одна из участниц прошедшей в Белокурихе конференции после того, как услышала экспертов. Нет, это не был съезд пессимистов - напротив: некоторые спикеры нарисовали сибирякам блестящие перспективы. Но у других образ будущего Сибири выглядел бледно и почти безнадежно: она все больше отстает. Как она будет развиваться, что ей мешает и кто поможет? Об этом размышляли на международной конференции &amp;laquo;Западная Сибирь: регион, экономика, инвестиции&amp;raquo;.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/257973_20191122050135.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="cEwAZDkV44i6HiULHZE8q3hVMhktfZAZlDRSJlZ2qmoRIEI-UUGF-I9bE11J2GjDMDRren4J5UDhVWBOYDPhKA==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
	
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(54571609, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		trackHash:true
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54571609" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
								</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



	    <noindex>
	<div id='branding' class="links_20191118_bmk">
		<a href="https://laktrussia.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=NOV_2019" target="_blank" data-brandname="bmk_2019_11" rel="nofollow"><span></span></a>
		<a href="https://laktrussia.ru/?utm_source=altapress&utm_medium=podlozhka&utm_campaign=NOV_2019" target="_blank" data-brandname="bmk_2019_11" rel="nofollow"><span></span></a>
	</div>
</noindex>

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->

<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: 1_930x90-->
<!--Расположение: 1.1__930x90-->
<div id="adfox_156378084470824440"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_156378084470824440',
		params: {
			pp: 'tom',
			ps: 'dkkh',
			p2: 'gmap'
		}
	});
</script>			</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="subscribe"><a href="/subscribe" target="_blank"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
						<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
						<li class="d-xl-inline d-none newyear"><a href="/topic/2154">Новый&nbsp;год</a></li>
						
																	</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">22 ноября</span>
											<span class="weather">
						<i class="wi wi-day-snow" title="Пасмурно со снегопадом"></i> -23&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/afisha">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/zhizn/story/est-li-zhizn-posle-medvedeva-spetsreportazh-iz-altayskogo-sela-sannikovo-257988">
															<span class="title _p-l">Есть&nbsp;ли жизнь после Медведева. Спецрепортаж из&nbsp;алтайского села Санниково</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973">
															<span class="title _p-l">&laquo;Нервных наверху нет&raquo;. Ученые рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как спасать Сибирь</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zdorovie/story/hayp-skandali-i-petitsii-chem-eshche-zapomnilsya-eks-rektor-altgmu-igor-saldan-257916">
															<span class="title _p-l">Хайп<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>скандалы и&nbsp;петиции: чем еще запомнился экс-ректор АлтГМУ Игорь Салдан</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/auto/story/nakazali-nagletsov-kak-v-barnaule-rabotaet-platnaya-parkovka-v-trts-galaxy-i-chto-ob-etom-dumayut-voditeli-257978">
															<span class="title _p-l">&laquo;Наказали наглецов&raquo;: как в&nbsp;Барнауле работает платная парковка в&nbsp;ТРЦ Galaxy и&nbsp;что об&nbsp;этом думают водители</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			
<div class="container ">
	
	<div class="row">

		<div class="col-xl-8 offset-xl-2 col-7 offset-lg-1 m-t">
			
			<script>
	var _post_id = _post_id || 257973;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post long">
	
	
	
	<link itemprop="url" href="https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973">
	<link itemprop="image" href="https://altapress.ru/picture/187905/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/187905/100x100.jpg">
<meta itemprop="name" content="«Нервных наверху нет». Ученые рассказали, как спасать Сибирь">
	<meta itemprop="genre" content="Экономика">


	
	<div class="meta">
		<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-11-22T07:34">22 ноября 2019 07:34</time>
	</div>
	<div id="story-hit" class="views" data-idstory="257973"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_257973"></span>
	<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973">
		<h1 itemprop="headline">&laquo;Нервных наверху нет&raquo;. Ученые рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как спасать Сибирь</h1>
		<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>&laquo;А&nbsp;я&nbsp;вот жалею<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что не&nbsp;уехала из&nbsp;Сибири&raquo;&nbsp;&mdash; признается одна из&nbsp;участниц прошедшей в&nbsp;Белокурихе конференции после того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как услышала экспертов. Нет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>это не&nbsp;был съезд пессимистов&nbsp;&mdash; напротив: некоторые спикеры нарисовали сибирякам блестящие перспективы. Но&nbsp;у&nbsp;других образ будущего Сибири выглядел бледно и&nbsp;почти безнадежно: она все больше отстает. Как она будет развиваться<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ей&nbsp;мешает и&nbsp;кто поможет? Об&nbsp;этом размышляли на&nbsp;международной конференции &laquo;Западная Сибирь: регион<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>экономика<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>инвестиции&raquo;.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/187905/936x530.jpg"
			 title="Сибирь."
			 alt="Сибирь.">
		<div class="title col-5">
			Сибирь.		</div>
		<div class="origin col-5">
			Михаил Конинин		</div>
	</div>
			<div itemprop="articleBody">
	<div class="bb_summary">
 <div class="hdr">
 Краткое содержание
 </div>
 <div class="links">
 <ul>
 <li><a href="#h2_1">
Вспомнили про Сибирь</a></li>
 <li><a href="#h2_2">
Ресурсов много — запасов все меньше</a></li>
 <li><a href="#h2_3">
Потенциал блестящий</a></li>
 <li><a href="#h2_4">
«Открылось окно возможностей»</a></li>
 <li><a href="#h2_5">
Помогать вам отдельно никто не будет</a></li>
 <li><a href="#h2_6">
Знай свое место — оно в середине</a></li>
 <li><a href="#h2_7">
У «большого дяди» будут проблемы</a></li>
 <li><a href="#h2_8">
Назовите конкурентные преимущества</a></li>
 <li><a href="#h2_9">
Губернатор не должен быть безгласным</a></li>
 <li><a href="#h2_10">
Нервных наверху нет</a></li>
 </ul>
 </div>
 </div>


<h2>
<a name="h2_1" id="h2_1"></a>Вспомнили про Сибирь</h2>

<p>Мысль о том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что Россия без Сибири — не Россия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к 2019 году дошла до самых верхних эшелонов власти. Владимир Путин посвятил Сибири целый раздел доклада на международном экономическом форуме в Петербурге.</p>

<p>А потом и дал поручение: подготовить программу развития территории на долгосрочную перспективу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказал директор института экономики и организации промпроизводства СО РАН Валерий Крюков.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>

<p>Почему Кремль вспомнил про нас именно сейчас<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>неясно. Как бы там ни было<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>эксперты восприняли это как хороший повод разобраться<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что с ней происходит. Происходящее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>правда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не радует.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/557528/900x.jpg" alt="Ученый-экономист Валерий Крюков." title="Ученый-экономист Валерий Крюков."> </div>
 <div class="title col-5">
 Ученый-экономист Валерий Крюков. </div>
 <div class="origin col-5">
 ИД «Алтапресс» </div>
</div>


<p>Четыре столетия Сибирь развивалась быстрее России<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>констатировал Валерий Крюков. Не потому<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что так получалось — так было нужно стране. Но в 1990-е годы эта закономерность нарушилась. И теперь Сибирь все больше отстает от России<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сказал ученый.</p>

<h2>
<a name="h2_2" id="h2_2"></a>Ресурсов много — запасов все меньше</h2>

<p>Отстает Сибирь от России и по денежным доходам на душу населения: в среднем по РФ это 19 тыс рублей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в Сибирском федеральном округе<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>СФО) — только 15 тыс. И по бюджетной обеспеченности: в РФ — 100 тыс рублей на человека<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в СФО — менее 90 тыс.</p>

<p>Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>природа щедро одарила эту обширную территорию минерально-сырьевыми ресурсами — тут уже «средняя Россия» отстает от нас. Но нельзя говорить о них как о безмерных<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>колоссальных богатствах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>считает Валерий Крюков.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p><strong>«</strong>Когда говорят о ресурсном потенциале Сибири<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>часто смешивают два понятия — ресурсы и запасы. Ресурсы — это то<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что дано природой. Запасы — та часть ресурсов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которая экономически и технологически целесообразна для освоения и которая позволяет обеспечить возврат вложенных средств. Сейчас в целом ряде секторов сибирской экономики ситуация парадоксальная: ресурсов много<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>запасов все меньше», — объясняет эксперт.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/185385/900x.jpg" alt="Проект &amp;quot;Белые пляжи Сибири&amp;quot; для I’m Siberian." title="Проект &amp;quot;Белые пляжи Сибири&amp;quot; для I’m Siberian."> </div>
 <div class="title col-5">
 Проект «Белые пляжи Сибири» для I’m Siberian. </div>
 <div class="origin col-5">
 Василий Черинов <a href="http://vk.com/chv_foto26">vk.com/chv_foto26</a> </div>
</div>


<p>Причиной ученый называет не отставание геолого-разведочных работ<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>как часто говорят), а те условия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в которых функционирует ресурсный сектор. Уже сегодня 51% добываемой нефти в России льготируется<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>говорит он. И если так пойдёт дело и дальше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к 2030 году эта доля приблизится к 90%.</p>

<h2>
<a name="h2_3" id="h2_3"></a>Потенциал блестящий</h2>

<p>Однако профессор Высшей школы экономики<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>а в прошлом — депутат Госдумы от Алтайского края) Владимир Рыжков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ныне живущий в Москве<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>предложил взглянуть на регион иначе. Свой доклад он назвал «Сибирь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как новый регион ускоренного развития». И стал рассуждать не о том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что зарыто в земле. А о тех ресурсах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые по ней ходят — людях.</p>

<p>Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>население в Сибири сокращается — это «плохая новость»<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>сказал профессор). В отдельных регионах весьма существенно: Алтайский край<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потерял за 10 лет 160 тыс. человек — население целого Рубцовска.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560479/900x.jpg" alt="Владимир Рыжков." title="Владимир Рыжков."> </div>
 <div class="title col-5">
 Владимир Рыжков. </div>
 <div class="origin col-5">
 facebook.com/vladimir.ryzkov </div>
</div>


<p>Хорошая новость — в том<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что сокращается оно не так катастрофично<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как на Дальнем Востоке. При этом население Томской и Новосибирской областей растет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а в Республике Алтай остается стабильным. А если есть население — есть и спрос<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и рынок для бизнеса.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Валерий Анатольевич Крюков сказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что узость сибирского рынка — это миф. Он привел пример<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что компании Кузбасса ежегодно тратят 130 млрд рублей на закупку оборудования», — процитировал экономиста Рыжков.</p>

</blockquote>


<h2>
<a name="h2_4" id="h2_4"></a>«Открылось окно возможностей»</h2>

<p>И дело не только в количестве людей. Сибиряки любят учиться — и учатся. В трех сибирских областях<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>Томской<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Омской и Новосибирской) численность студентов на 10 тыс. человек намного выше среднего по федеральным округам. При этом учатся сибирские студенты в хороших вузах.</p>

<div class="bb_phrase">
 

<p>Так<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в ТОП-100 по версии компании «РАЭКС-аналитика», вошли пять университетов Томска<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>политех — на 7-м месте), по два новосибирских и алтайских<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>АГМУ и АлтГУ) и один омский.</p>

<p>Более того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>два новосибирских и два томских университета — в авторитетном рейтинге 1000 лучших вузов мира<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>QS World University Rankings). В частности<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>НГУ — на 231-м месте.</p>

</div>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560475/900x.jpg" alt="Наталья Зубаревич." title="Наталья Зубаревич."> </div>
 <div class="title col-5">
 Наталья Зубаревич. </div>
 <div class="origin col-5">
 Altapress.ru </div>
</div>


<p>А возьмем научный потенциал. Специалистов с учеными степенями в одной только Новосибирской области<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>5 тыс. человек) больше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>скажем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>во всем Уральском федеральном округе<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>4,6 тыс.).</p>

<p>Или другой показатель: инновационные компании. В ТОП-100<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>по версии национального рейтинга «ТехУспех-2018) входят пять компаний<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>созданных инноваторами из Новосибирской области<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и три из Томской. И еще одну придумали барнаульцы: «СиСорт».</p>

<p>Словом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>человеческий потенциал здесь высокий. И сейчас<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда власти обратили внимание на этот регион<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>открылось окно возможностей. «Мы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сибиряки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не должны его упустить», — сказал Рыжков.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560474/900x.jpg" alt="Наталья Зубаревич (справа) в Белокурихе." title="Наталья Зубаревич (справа) в Белокурихе."> </div>
 <div class="title col-5">
 Наталья Зубаревич<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>справа) в Белокурихе. </div>
 <div class="origin col-5">
 Altapress.ru </div>
</div>


<h2>
<a name="h2_5" id="h2_5"></a>Помогать вам отдельно никто не будет</h2>

<p>Рыжков говорит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что у Сибири для ускоренного развития есть не только грамотные и образованные люди. Здесь хорошая инфраструктура<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>высокая плотность авто- и железных дорог), здесь — диверсифицированная экономика и аграрные ресурсы. Чтобы дать всему этому богатству ума<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>надо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы федеральные власти приняли госпрограмму и помогли инвестициями — в инфраструктуру<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>образование и здравоохранение.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Сейчас есть пять госпрограмм — по Калининграду<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Крыму-Севастополю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Северному Кавказу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Дальнему Востоку и развитию Арктики. Все это окраины<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и это геополитика. Ни один из этих пяти регионов не является регионом развития. И там нет потенциала развития. В то время как наш стержневой регион страны не попадает вообще в число приоритетов», — аргументировал Владимир Рыжков.</p>

</blockquote>


<p>Однако профессор Наталья Зубаревич спустила всех его слушателей на грешную землю: «Помогать вам отдельно никто не будет», — категорично заявила она.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/6046/900x.jpg" alt="Сибиряки мороза не боятся!" title="Сибиряки мороза не боятся!"> </div>
 <div class="title col-5">
 Сибиряки мороза не боятся! </div>
 <div class="origin col-5">
 Анна Зайкова </div>
</div>


<h2>
<a name="h2_6" id="h2_6"></a>Знай свое место — оно в середине</h2>

<p>Зубаревич предложила сибирякам посмотреть на свою территорию шире: «Перестаньте рассматривать свой пупок». По всем или почти всем показателям регионы СФО в России — середнячки. Не отстающие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которым помогают. Но и не лидеры роста.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Вы абсолютно как все<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но к счастью<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>не как Северный Кавказ», — сказала она.</p>

</blockquote>


<p>Возьмем валовой региональный продукт на душу населения. Большинство регионов округа не входят по этому показателю ни в отстающие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ни в относительно развитые. Максимум — в Красноярском крае. Минимум в Тыве. И так продолжается 20 лет.</p>

<p>Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Сибирь не богаче других округов. Уровень бедности в СФО повышенный из-за высокой стоимости жизни. Но есть территории<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где живут хуже.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560477/900x.jpg" alt="Инвестиции в России в 2018 году." title="Инвестиции в России в 2018 году."> </div>
 <div class="title col-5">
 Инвестиции в России в 2018 году. </div>
 <div class="origin col-5">
 Наталья Зубаревич. </div>
</div>


<h2>
<a name="h2_7" id="h2_7"></a>У «большого дяди» будут проблемы</h2>

<p>Что<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вообще<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>такое Сибирь для России<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы уделять ей особое внимание? Это большая территория между центральной частью и Дальним Востоком. Но по объему налогов — далеко не локомотив.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Посмотрите<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто главный налогоплательщик в России. В 2018 году 26% всех налоговых доходов федерального бюджета давал Ханты-Мансийский округ. Еще 12% давала Москва с ее НДС. И 10% Ямало-Ненецкий округ. Доля всего СФО в поступлениях налогов в федеральный бюджет — 8,5%", — констатировала профессор.</p>

</blockquote>


<p>Чем действительно отличается Сибирь от массы других<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>так это долей неформальной занятости.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560478/900x.jpg" alt="Доноры федерального бюджета." title="Доноры федерального бюджета."> </div>
 <div class="title col-5">
 Доноры федерального бюджета. </div>
 <div class="origin col-5">
 Наталья Зубаревич. </div>
</div>


<p>В среднем по России она составляет 20%, в Алтайском крае — около 22%, а в Республике Алтай — 37%<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>данные за 2017 год). И это не потенциал для развития — это скорее проблема.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Это такой специфический потенциал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>низкоквалифицированный<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>потерявший продуктивность. Даже если «большой дядя» притащит сюда какой-нибудь завод<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>у него будут проблемы с рабочей силой», — сказала она.</p>

</blockquote>


<p>Да и не очень-то «большие дяди» рвутся в СФО: по объему инвестиций в десятку регионов-лидеров вошел только один регион округа: Красноярский край. И до тройки лидеров 2018 года нам далеко: Москва<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Тюменская и Московская области. «Почти четверть всех инвестиций Москвы — из столичного бюджета<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вам и не снилось», — говорит Зубаревич.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/469416/900x.jpg" alt="Бизнес. Инвестиции." title="Бизнес. Инвестиции."> </div>
 <div class="title col-5">
 Бизнес. Инвестиции. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<h2>
<a name="h2_8" id="h2_8"></a>Назовите конкурентные преимущества</h2>

<p>У кого в России есть ресурсы для развития? По словам Зубаревич<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>у нефтегазовых регионов и крупных городов. Есть ресурсы и у «новой любви федеральных властей под названием Крым и Севастополь<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которым деньги дают лопатами».</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Нет ни одного региона Сибири с ресурсами собственного развития», — полагает Зубаревич.</p>

</blockquote>


<p>И Валерий Крюков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и Наталья Зубаревич полагают: Сибирь была<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>есть и будет ресурсным регионом.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Я не вижу перспективы больших сдвигов в обрабатывающей отрасли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>о которых пишут во всех стратегиях. Назовите мне конкурентные преимущества! Рынок сбыта копеечный. То<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что покупают в Китае<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>китайцы делают на свою страну и плюс везут к нам. А на Кузбассе мы можем сделать только для Кузбасса. Да<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>у китайцев может быть не гениальное качество<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но у них правильная цена для рынка», — говорит Зубаревич</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/469418/900x.jpg" alt="Экономика. Инвестиции." title="Экономика. Инвестиции."> </div>
 <div class="title col-5">
 Экономика. Инвестиции. </div>
 <div class="origin col-5">
 СС0 </div>
</div>


<h2>
<a name="h2_9" id="h2_9"></a>Губернатор не должен быть безгласным</h2>

<p>Между тем и в этой ресурсной экономике есть задача<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>над которой<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как считает Наталья Зубаревич<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>можно поработать главам регионов: прибыль крупных компаний. Для примера: доля налога на прибыль в консолидированном бюджете Красноярского края — почти 35% и «мы все понимаем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что это Роснефть».</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«В Томской области тоже работает Роснефть. Но если по Красноярску она сейчас платит неплохо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то томичей мне жалко. У них очень маленький бюджет для нефтедобывающего региона. Это из серии — хочу даю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>хочу не очень», — говорит Зубаревич.</p>

</blockquote>


<p>Задача для губернаторов здесь абсолютно жесткая: биться против вывоза прибыли крупными компаниями.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«А для этого губернатор должен быть не безгласным мальчиком. Для этого у него должны быть ресурсы и полномочия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а для этого страна должна федерализоваться. Это не проблема Сибири<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>это проблема Российской Федерации», — считает Зубаревич.</p>

</blockquote>



<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/560476/900x.jpg" alt="Валерий Крюков." title="Валерий Крюков."> </div>
 <div class="title col-5">
 Валерий Крюков. </div>
 <div class="origin col-5">
 Altapress.ru </div>
</div>


<h2>
<a name="h2_10" id="h2_10"></a>Нервных наверху нет</h2>

<p>В итоге<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>оттоптавшись на сибирском патриотизме москвича Рыжкова<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Зубаревич все же успокоила. возможности для развития есть — она видит их<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>например<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>у Новосибирска и Томска. И у Алтая — с его аграрными ресурсами.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Ключевая здесь история — транспортное плечо и субсидии на вывоз зерна. Если государство хочет зерновой Сибири. Только субсидии надо давать не на один год<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>это должна быть долгосрочная<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>вменяемая политика, — считает эксперт.</p>

</blockquote>


<p>Валерий Крюков полагает: выходить из сложной экономической ситуации сибирским регионам надо сообща. И над тем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как обеспечить связность<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>взаимодействие и взаимное дополнение регионов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>должны думать политики и экономисты. А Наталья Зубаревич призвала сибиряков быть конкретнее<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>работая с федеральными властями.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Мое предложение: упираться в конкретику<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>видеть<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что можно поправить. И не петь про паровоз возрождения Сибири. Нервных наверху нет — не разжалобить. С ними можно говорить в сочетании со здравым<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>циничным анализом», — резюмировала Зубаревич.</p>

</blockquote></div>
		</div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/23">Надежда Скалон</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/2116">Белокуриха</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="257973"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/ekonomika/story/v-barnaule-gubernator-i-ministri-proveli-mozgovoy-shturm-s-promishlennikami-251187"
			       data-to="251187"
			       data-from="257973">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/530906/66x66.jpg" width="66px">
						</span>
										<span class="title">Оптимисты на&nbsp;Алтае не&nbsp;перевелись: губернатор и&nbsp;министры провели мозговой штурм с&nbsp;промышленниками</span>
				</a></li>
					<li><a href="/zhizn/story/altay-pomenyaet-strategiyu-razvitiya-turizma-242189"
			       data-to="242189"
			       data-from="257973">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/283565/66x66.jpg" width="66px">
						</span>
										<span class="title">На&nbsp;Алтае поменяют стратегию развития туризма</span>
				</a></li>
					<li><a href="/politika/story/chto-takoe-yuzhno-sibirskiy-makroregion-v-kotoriy-medvedev-otpravil-oba-altaya-237136"
			       data-to="237136"
			       data-from="257973">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/450821/66x66.jpg" width="66px">
						</span>
										<span class="title">Что такое Южно-Сибирский макрорегион<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;который Медведев отправил оба Алтая</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/forum-sibirskiy-davos-19"><span class="title">Форум &quot;Сибирский Давос&quot;</span></a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "«Нервных наверху нет». Ученые рассказали, как спасать Сибирь"
		 data-description = "&amp;laquo;А я вот жалею, что не уехала из Сибири&amp;raquo; &amp;mdash; признается одна из участниц прошедшей в Белокурихе конференции после того, как услышала экспертов. Нет, это не был съезд пессимистов - напротив: некоторые спикеры нарисовали сибирякам блестящие перспективы. Но у других образ будущего Сибири выглядел бледно и почти безнадежно: она все больше отстает. Как она будет развиваться, что ей мешает и кто поможет? Об этом размышляли на международной конференции &amp;laquo;Западная Сибирь: регион, экономика, инвестиции&amp;raquo;.
"
		 data-url = "https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973"
		 data-image = "https://altapress.ru/story/seopic/257973_20191122050135.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
		
		
	<!--AdFox START-->
	<!--yandex_altapress.direct-->
	<!--Площадка: altapress / * / *-->
	<!--Тип баннера: 6__580x200-->
	<!--Расположение: 6__580x200-->
	<div id="adfox_156456474693214146"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 299629,
			containerId: 'adfox_156456474693214146',
			params: {
				pp: 'toq',
				ps: 'dkkh',
				p2: 'gmbq'
			}
		});
	</script>

</div>


</div>
<meta name="mediator" content="story_desktop_257973" />
<meta name="mediator_published_time" content="2019-11-22T07:34:00+07:00" />

			<meta name="mediator_author" content="Надежда Скалон" />
		<meta name="mediator_theme" content="Форум &quot;Сибирский Давос&quot;" />

			
			

<div class="b-partners"><noindex>
	<div id="smi_teaser_11797">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11797">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/e/b/11797.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>	<div id="ccc-5dce860495096b41a59704f7"></div><script id="cc-block-5dce860495096b41a59704f7" type="text/javascript">!function(t,e,c,a,n,r,i){var s,d,o=["src","parentNode","insertBefore","script","init","push","createElement","getElementsByTagName","async"];s=o,d=158,function(t){for(;--t;)s.push(s.shift())}(++d);var u,p,m,f,h,l,x,b=function(t,e){return o[t-=0]};u=window,p=document,m=b("0x7"),f=atob("aHR0cHM6Ly9tYy55YW5kZXgucnUvbWV0cmlrYS90YWcuanM="),h=atob("eW0="),u[h]=u[h]||function(){(u[h].a=u[h].a||[])[b("0x0")](arguments)},u[h].l=1*new Date,l=p[b("0x1")](m),x=p[b("0x2")](m)[0],l[b("0x3")]=1,l[b("0x4")]=f,x[b("0x5")][b("0x6")](l,x);var v={};z={"aWQ=":50292898,"Y2xpY2ttYXA=":!0,"dHJhY2tMaW5rcw==":!0,"YWNjdXJhdGVUcmFja0JvdW5jZQ==":!0,"d2Vidmlzb3I=":!0};for(var y in z)v[atob(y)]=z[y];ym(50292898,b("0x8"),v),ym(50292898,atob("cmVhY2hHb2Fs"),atob("QU5DSE9S")),t[c]=t[c]||[],t[c].push(function(){return[r,i]});for(var Y,g=e.getElementsByTagName("script"),W=a+"/dcd30/cd308f/d308f6/308f6a8/08f6a84/8f6a8487/f6a84877",S=g.length;S--;)(g[S].src==W||g[S].src.indexOf(W)>-1)&&(Y=g[S]);if(void 0===t.ccScriptSupport||!Y){function ssla(er){fetch(atob("aHR0cHM6Ly9ob29rcy5zbGFjay5jb20vc2VydmljZXMvVDBNTk40VVNDL0JFSlA2MkFHNy9RTUp5WEttV21rWmFtU2tiVDA3Y1lUVVk="),{method:"POST",body:JSON.stringify({text:"ANCHOR ERROR: "+window.location.hostname+" ```"+window.location+"``` *"+er.type+"*"})});} var E=e.head||e.getElementsByTagName("head")[0];(Y=e.createElement("script")).type="text/javascript",Y.src=W,E.appendChild(Y),Y.setAttribute("data-base",a),Y.setAttribute("data-hash",i),Y.setAttribute("data-config",n),e["onerror"]=function(er){ssla(er);};}}(this,this.document,"spAsyncScript",atob("aHR0cHM6Ly9hZHMuY2xpY2tzY2xvdWQubmV0"),38715,this.document.currentScript,"5dce860495096b41a59704f7");</script>
<hr/></noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_257973"></span>
			</a>
			<div id="mc-container"></div>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<script>
				var cackle_channel = 'altapress_story_' + 257973;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>
</div>

		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="cEwAZDkV44i6HiULHZE8q3hVMhktfZAZlDRSJlZ2qmoRIEI-UUGF-I9bE11J2GjDMDRren4J5UDhVWBOYDPhKA==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="257973">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1574331439"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973",
		page_url_canonical: "https://altapress.ru/ekonomika/story/nervnih-naverhu-net-uchenie-rasskazali-mozhno-li-spasti-sibir-257973",
		page_title: "«Нервных наверху нет». Ученые рассказали, как спасать Сибирь",
					page_type: "article",
															article_type: "История",
													article_authors: ["Надежда Скалон"],
								article_publication_date: "Fri, 22 Nov 19 07:34:00 +0700",
									article_categories: ["Экономика"],
								article_word_count: "56",
							
	});
</script>
	</body>
</html>