    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1606284494">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири</title>
	<meta name="description" content="Жителям Новокузнецка предоставили шесть дней бесплатного проезда после того, как реформа общественного транспорта в городе началась с жуткого коллапса, сообщает &amp;quot;Кузбасс&amp;quot;.
"/>

    	<meta name="keywords" content="Кузбасс,Общественный транспорт,Пассажироперевозки"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831">
		
			<link rel="amphtml" href="/amp/story/277831">
		<meta property="og:title" content="Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири" />
	<meta property="og:keywords" content="Кузбасс,Общественный транспорт,Пассажироперевозки" />
	<meta property="og:description" content="Жителям Новокузнецка предоставили шесть дней бесплатного проезда после того, как реформа общественного транспорта в городе началась с жуткого коллапса, сообщает &amp;quot;Кузбасс&amp;quot;.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/277831_20201125144321.jpg"/>

		<meta property="og:image" content="https://altapress.ru/story/seopic/277831_20201125144321.jpg" />
        <!--<meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>-->
		<meta property="vk:image" content="https://altapress.ru/story/seopic/277831_20201125144321.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири"/>
	<meta name="twitter:description" content="Жителям Новокузнецка предоставили шесть дней бесплатного проезда после того, как реформа общественного транспорта в городе началась с жуткого коллапса, сообщает &amp;quot;Кузбасс&amp;quot;.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/277831_20201125144321.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири",
	"@id": "https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831",
	
		
	"url": "https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831",
	
			"datePublished": "2020-11-25T15:18",
				"dateModified": "2020-11-25T15:18",
				"dateCreated": "2020-11-25T15:18",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/277831_20201125144321.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="uahHcTQ1R2CDTrHaejfAST9hBF8oiuCJcO3MEX0h4eLM_RALcwEwBtcv25cwePAhcFZMDxDot7EVr4hyNBKwjw==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
    <script src="https://7fvdh40aoz.ru/script.js"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
                        <!--img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <!--<li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>
                        <li class="d-xl-inline d-none afisha"><a href="/topic/2171">Важная бумага</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">25 ноября</span>
                                            <span class="weather">
						<i class="wi wi-cloudy"
                           title="Облачно"></i> -6&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/zachem-altayskie-torgovie-seti-v-period-kovid-obzavelis-mobilnimi-brigadami-277828">
                                                            <span class="title _p-l">Ковидная угроза вынудила алтайские торговые сети обзавестись дежурными бригадами</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/chelovek-s-koronavirusom-umerlo-v-altayskom-krae-za-chasa-277833">
                                                            <span class="title _p-l">15 человек с&nbsp;коронавирусом умерло в&nbsp;Алтайском крае за&nbsp;24 часа</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/zhizn/story/novie-kovidnie-ogranicheniya-zhdu-altayskiy-kray-277806">
                                                            <span class="title _p-l">Новые ковидные ограничения ждут Алтайский край</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/sport/story/zdes-zhe-pomoyka-kak-v-barnaule-cherez-sport-reshili-ozhivit-zagublennie-parkovie-zoni-277777">
                                                            <span class="title _p-l">&laquo;Здесь&nbsp;же помойка!&raquo;: как в&nbsp;Барнауле через спорт решили оживить загубленные парковые зоны</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">

    	
	<div class="row">

		<div class="col-xl-7 offset-xl-1 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 277831;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831">
	<link itemprop="image" href="https://altapress.ru/picture/575373/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/575373/100x100.jpg">
<meta itemprop="name" content="Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-11-25T15:18">25 ноября 2020 15:18</time>
	</div>
	<div id="story-hit" class="views" data-idstory="277831"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_277831"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831">
		<h1 itemprop="headline">Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в&nbsp;Сибири</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Жителям Новокузнецка предоставили шесть дней бесплатного проезда после того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как реформа общественного транспорта в&nbsp;городе началась с&nbsp;жуткого коллапса<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сообщает &laquo;<a href="https://altapress.ru/jump?to=http%3A%2F%2Fkuzbass85.ru%2F" target="_blank" rel="nofollow">Кузбасс</a>&raquo;.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/575373/936x530.jpg"
			 title="Водитель автобуса."
			 alt="Водитель автобуса.">
		<div class="title col-5">
			Водитель автобуса.		</div>
		<div class="origin col-5">
			Дмитрий Лямзин		</div>
	</div>
			<div itemprop="articleBody">
	<p>Напомним<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>скандальная транспортная реформа в Новокузнецке началась с того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что <a href="https://altapress.ru/zhizn/story/transportnaya-reforma-nachalas-s-haosa-vsibiri-avtobusi-umenshilis-i-poehali-neponyatno-kuda-277459">утром 18 ноября жители не смогли доехать до работы</a> — ожидали автобусы «по часу», сотни людей стояли на остановках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а тех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кому посчастливилось залезть в транспорт<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>везли по новым и неизведанным маршрутам.</p>

<p>После этого власти города приняли ряд мер для улучшения ситуации. К примеру<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>разделили транспорт на две площадки для повышения эффективности.</p><!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: New_altapress / * / *-->
<!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
<!--Расположение: В теле новости десктоп-->
<div id="adfox_160076305751772369"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 299629,
        containerId: 'adfox_160076305751772369',
        params: {
            pp: 'bdoh',
            ps: 'efza',
            p2: 'gwos'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


<p>Более того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>к разрешению коллапса подключились региональные профильные министерства.</p>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Уже достигнута договоренность с руководством компании „Питеравто“, что в качестве компенсации новокузнечанам за доставленные неудобства<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>проезд на маршрутах данного перевозчика до 30 ноября включительно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>будет бесплатным», — отмечает издание.</p>

</blockquote>


<p>Поскольку из-за новых маршрутов многим пришлось «прыгать по автобусам», жителям позволили ездить как европейцам: при пересадке из одного автобуса в другой в течение 60 минут<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>продолжение поездки будет бесплатным.</p>

<p>Также перевозчик запустил собственную горячую линию для прямых обращений новокузнечан. Власти попросили писать жалобы на электронную почту<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>подкрепив возмущение фотографиями и видео.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/601943/900x.jpg" alt="Проезд в общественном транспорте. Новокузнецк." title="Проезд в общественном транспорте. Новокузнецк."> </div>
 <div class="title col-5">
 Проезд в общественном транспорте. Новокузнецк. </div>
 <div class="origin col-5">
 kuzbass85.ru со ссылкой на соцсети. </div>
</div>


<p>История с транспортной реформой началась в августе 2019 года<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда новокузнецкие перевозчики<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которых якобы <a href="https://altapress.ru/zhizn/story/sibirskie-perevozchiki-kotorih-unichtozhayut-radi-milliardovdlya-piterskoy-kompanii-ustroili-traur-271677">уничтожили ради миллиардов</a> для питерской компании<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>устроили «траур» — акцию протеста против «никому не нужных» изменений на маршрутах.</p>

<p>В конце сентября <a href="https://altapress.ru/zhizn/story/sibirskie-perevozchiki-poprosili-putina-otpravit-v-otstavku-mera-i-gubernatora-274444">перевозчики записали видеообращение</a> к президенту России Владимиру Путину и попросили отправить в отставку мэра Новокузнецка и губернатора Кемеровской области.</p>

<p>Предприниматели предупреждали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что с 18 ноября с улиц города «исчезнет 48 востребованных маршрутов», а число автобусов «сократится более чем вдвое — с 659 до 295».</p>

<p>Собственно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>18 ноября это косвенно подтвердили сами горожане<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые в холод толпились на остановках<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с которых ранее уезжали без проблем.</p>

<p>Примечательно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ранее в Новокузнецке мэрия выставила на аукцион перевозки <a href="https://altapress.ru/zhizn/story/v-sibiri-vistavili-na-auktsion-perevozki-po-dvum-gorodskim-marshrutam-za-mlrd-rubley-275223">по двум прибыльным городским маршрутам за 4,3 млрд рублей</a>.</p>

<p>Это<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кстати<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>были оставшиеся направления<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые не заполучила питерская компания<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>однако местный перевозчик<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который накануне выиграл эти маршруты на аукционе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>неожиданно от них отказался. Поэтому власти объявили повторные торги.</p></div>
		</div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/2161">Кузбасс</a></li>
							</ul>
					</div>

			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="277831"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/konflikt-v-duhe-vezi-menya-mraz-proizoshel-v-barnaule-277386"
			       data-to="277386"
			       data-from="277831">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/600824/66x66.jpg" width="66px">
						</span>
										<span class="title">Конфликт в&nbsp;духе &laquo;вези меня<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>мразь&raquo; произошел в&nbsp;Барнауле</span>
				</a></li>
					<li><a href="/zhizn/story/na-altae-desyatki-semey-god-hodyat-v-meru-feldmanu-i-zhdut-viplati-dolgov-po-zarplate-277269"
			       data-to="277269"
			       data-from="277831">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/595616/66x66.jpg" width="66px">
						</span>
										<span class="title">На&nbsp;Алтае десятки семей почти год ходят к&nbsp;мэру Фельдману и&nbsp;ждут выплаты долгов по&nbsp;зарплате</span>
				</a></li>
					<li><a href="/proisshestvija/story/urozhenets-altaya-i-ego-priyatel-chechenets-sobirali-dan-s-piterskih-voditeley-marshrutok-277026"
			       data-to="277026"
			       data-from="277831">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/588984/66x66.jpg" width="66px">
						</span>
										<span class="title">Уроженец Алтая и&nbsp;его приятель-чеченец собирали дань с&nbsp;питерских водителей маршруток</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/obshchestvenniy-transport-445"><span class="title">Общественный транспорт</span></a></li>
					<li><span>Сюжет:</span> <a href="/topic/passazhiroperevozki-977"><span class="title">Пассажироперевозки</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="uahHcTQ1R2CDTrHaejfAST9hBF8oiuCJcO3MEX0h4eLM_RALcwEwBtcv25cwePAhcFZMDxDot7EVr4hyNBKwjw==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири"
		 data-description = "Жителям Новокузнецка предоставили шесть дней бесплатного проезда после того, как реформа общественного транспорта в городе началась с жуткого коллапса, сообщает &amp;quot;Кузбасс&amp;quot;.
"
		 data-url = "https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831"
		 data-image = "https://altapress.ru/story/seopic/277831_20201125144321.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>



        <div id="smi_teaser_11798">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11798">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/1/f/11798.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17257">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17257/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->



        <div id="hod-ogaweqacoceyoqiwupodi">
            <script>
                !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
                    {id:'hod-ogaweqacoceyoqiwupodi',block:'100335', site_id:'14953'}
                );})(window, 'mtzBlocks');
            </script>
        </div>
    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_277831"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 277831;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
			<!--AdFox START-->
<!--yandex_altapress.direct-->
<!--Площадка: altapress / * / *-->
<!--Тип баннера: partnerki-->
<!--Расположение: партнеры_под комментариям (десктоп)-->
<div id="adfox_15744145878587353"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 299629,
		containerId: 'adfox_15744145878587353',
		params: {
			pp: 'wsx',
			ps: 'dkkh',
			p2: 'gpyt'
		}
	});
</script>
						
			<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 offset-xl-1 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/politika/story/aktsiya-protiv-distantsionnogo-obucheniya-proshla-v-barnaule-277609">
											<span class="image"><img src="https://obj.altapress.ru/picture/601335/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Акция против дистанционного обучения прошла в&nbsp;Барнауле</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/hochesh-kvartiru-v-moskve-pyaterochka-vnov-ispolnyaet-novogodnie-zhelaniya-277818">
											<span class="image"><img src="https://obj.altapress.ru/picture/601910/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Хочешь квартиру в&nbsp;Москве? &laquo;Пятёрочка&raquo; вновь исполняет новогодние желания</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/pravda-li-chto-magazinnie-pelmeni-namnogo-huzhe-domashnih-277721">
											<span class="image"><img src="https://obj.altapress.ru/picture/601720/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Правда&nbsp;ли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что магазинные пельмени намного хуже домашних?</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>

	</div>
</div>        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<!--<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>-->
        <div class="col-2">
            <em>Услуги</em><br/>
            <a href="https://podpiska.altapress.ru/">Подписка</a><br/>
            <a href="/a_conferencehall">Конференц-зал</a><br/>
            <a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
        </div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->
    <script>
        window.onload = function (){
            $('.b-nav .kuprod').click(function (){
                var title = $(this).text();
                var click = {};
                click[title] = {click:1};
                ym(734721, 'params', {
                    'kuprod_link':click
                })
            })
        }
    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(65865118, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
    window.onload = function (){
        $('.post .title, .item .title .b-company_news a').click(function (){
            var title = $(this).text();
            var click = {};
            click[title] = {click:1};
            ym(65865118, 'params', {
                'altapress.ru':click
            })
        })
    }

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65865118" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="uahHcTQ1R2CDTrHaejfAST9hBF8oiuCJcO3MEX0h4eLM_RALcwEwBtcv25cwePAhcFZMDxDot7EVr4hyNBKwjw==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="277831">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1606284494"></script>
<script src="/js/comments.min.js?r=1606284494"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831",
		page_url_canonical: "https://altapress.ru/zhizn/story/nedelyu-besplatnogo-proezda-podarili-lyudyam-iz-za-haosa-posle-transportnoy-reformi-v-sibiri-277831",
		page_title: "Неделю бесплатного проезда подарили людям из-за хаоса после транспортной реформы в Сибири",
					page_type: "article",
															article_type: "Новость+",
												article_publication_date: "Wed, 25 Nov 20 15:18:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "24",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
