<!doctype html>
<html lang="ru">
<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1536829096">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>

	<title>Губернатор Томенко своим первым указом назначил Карлина сенатором </title>
	<meta name="description" content="18 сентября губернатор Виктор Томенко подписал указ о наделении полномочиями сенатора от исполнительной власти Алтайского края. Им, как и ожидалось, стал экс-глава региона Александр Карлин. Это стало первым кадровым решением утвержденного в должности губернатора.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527" />
		
		<meta property="og:title" content="Губернатор Томенко своим первым указом назначил Карлина сенатором " />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="18 сентября губернатор Виктор Томенко подписал указ о наделении полномочиями сенатора от исполнительной власти Алтайского края. Им, как и ожидалось, стал экс-глава региона Александр Карлин. Это стало первым кадровым решением утвержденного в должности губернатора.
" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://altapress.ru/picture/424644/618x350.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
	<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="mTFJfd2BLLtWR1ctiUeZUPEx3LVbicMxEsbqQDS1ZXT0fAwxqdl1gjE0HE_TKOMcsFvk7DC4lAF28aEoXYAMMA==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
						(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49751407 = new Ya.Metrika2({ id:49751407, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script>
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->

	
	<div id='branding' class="links_20180905_vvk">
	<a href="https://altapress.ru/business/vvk" target="_blank" data-brandname="vvk"><span></span></a>
	<a href="https://altapress.ru/business/vvk" target="_blank" data-brandname="vvk"><span></span></a>
</div>

	
	

	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><i class="fa zen"></i></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/"><img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"></a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">18 сентября</span>
											<span class="weather">
						<i class="wi wi-day-cloudy" title="Переменная облачность"></i> 9&deg;C
					</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li>
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													
												</div>
												<div class="more">
													<a href="/story/projects">Все проекты</a>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527">
															<span class="title _p-l">Губернатор Томенко своим первым указом назначил Карлина сенатором</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/razbor-pochemu-vnov-viros-nalog-na-imushchestvo-228352">
															<span class="title _p-l">Налог на&nbsp;имущество 2018: почему вновь выросли суммы в&nbsp;квитанциях?</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/zdorovie/story/privivki-i-chesnok-v-altayskom-krae-nachalsya-sezonniy-podjem-orvi-228482">
															<span class="title _p-l">В&nbsp;Алтайском крае начался сезонный подъем ОРВИ. Как привиться?</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/s-novim-gubernatorom-kak-v-barnaule-proshla-inauguratsiya-viktora-tomenko-228473">
															<span class="title _p-l">&laquo;С&nbsp;новым губернатором&raquo;: как в&nbsp;Барнауле прошла инаугурация Виктора Томенко</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">


	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/zhizn/story/na-altae-snyali-burih-medvedey-plivushchih-po-teletskomu-ozeru-228531">
							<div class="title">На&nbsp;Алтае сняли на&nbsp;видео бурых медведей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>плывущих по&nbsp;Телецкому озеру</div>
							<div class="entry_meta">
								<span class="time">18 сентября 10:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228531"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527">
							<div class="title">Губернатор Томенко своим первым указом назначил Карлина сенатором</div>
							<div class="entry_meta">
								<span class="time">18 сентября 10:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228527"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/altayskiy-sirodel-rasskazal-zachem-razvalil-svoy-zavod-228494">
							<div class="title">Алтайский сыродел рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>зачем &laquo;развалил&raquo; свой завод</div>
							<div class="entry_meta">
								<span class="time">18 сентября 10:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228494"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/altfood/story/kak-sir-v-masle-kak-v-altayskom-krae-vipuskayut-lyubimie-produkti-dlya-zavtraka-228480">
							<div class="title">Как сыр в&nbsp;масле: как в&nbsp;Алтайском крае выпускают любимые продукты для завтрака</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:44</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-tsentre-barnaula-obrazovalis-sereznie-probki-iz-za-polomki-trolleybusa-228525">
							<div class="title">В&nbsp;центре Барнаула образовались километровые пробки из-за поломки троллейбуса</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228525"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/altayskiy-cherniy-lesorub-prokololsya-iz-za-sledov-shin-na-meste-prestupleniya-228524">
							<div class="title">Алтайский &laquo;черный лесоруб&raquo; прокололся из-за следов шин на&nbsp;месте преступления</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:26</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228524"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/prichin-kupit-kvartiru-v-novosibirske-228392">
							<div class="title">7 причин купить квартиру в&nbsp;Новосибирске</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:21</span>
															</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/uspokoil-medinskiy-poyasnil-ideyu-ogranicheniya-pokaza-filmov-v-kinoteatrah-228523">
							<div class="title">Успокоил: Мединский объяснил идею ограничения показа фильмов в&nbsp;кинотеатрах</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:10</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228523"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/kakaya-svyaz-chto-obshchego-u-altayskogo-poselka-parizh-i-evropeyskoy-frantsii-228492">
							<div class="title">Какая связь: что общего у&nbsp;алтайского поселка Париж и&nbsp;европейской Франции</div>
							<div class="entry_meta">
								<span class="time">18 сентября 09:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228492"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/rossiyskiy-alpinist-pogib-v-gorah-chernogorii-228522">
							<div class="title">Российский альпинист погиб в&nbsp;горах Черногории</div>
							<div class="entry_meta">
								<span class="time">18 сентября 08:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228522"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyane-stali-bolshe-obshchatsya-v-messendzherah-chem-zvonit-po-telefonu-228521">
							<div class="title">Россияне стали больше общаться в&nbsp;мессенджерах<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем звонить по&nbsp;телефону</div>
							<div class="entry_meta">
								<span class="time">18 сентября 08:38</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228521"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/altayskiy-abiturient-popalsya-na-poddelke-dokumentov-pri-postuplenii-v-vuz-228520">
							<div class="title">Алтайский абитуриент попался на&nbsp;подделке документов при поступлении в&nbsp;вуз</div>
							<div class="entry_meta">
								<span class="time">18 сентября 08:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228520"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/privivki-i-chesnok-v-altayskom-krae-nachalsya-sezonniy-podjem-orvi-228482">
							<div class="title">В&nbsp;Алтайском крае начался сезонный подъем ОРВИ. Как привиться?</div>
							<div class="entry_meta">
								<span class="time">18 сентября 08:06</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228482"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/rossiyskiy-samolet-s-voennimi-propal-posle-ataki-vvs-izrailya-na-siriyu-228519">
							<div class="title">Российский самолет с&nbsp;военными пропал после атаки ВВС Израиля на&nbsp;Сирию</div>
							<div class="entry_meta">
								<span class="time">18 сентября 07:50</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228519"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-barnaule-gruzovikam-mogut-zapretit-ezdit-po-pavlovskomu-traktu-i-prospektu-stroiteley-228495">
							<div class="title">В&nbsp;Барнауле грузовикам могут запретить ездить по&nbsp;Павловскому тракту и&nbsp;Строителей</div>
							<div class="entry_meta">
								<span class="time">18 сентября 07:34</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228495"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/razbor-pochemu-vnov-viros-nalog-na-imushchestvo-228352">
							<div class="title">Налог на&nbsp;имущество 2018: почему вновь выросли суммы в&nbsp;квитанциях?</div>
							<div class="entry_meta">
								<span class="time">18 сентября 07:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228352"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/putin-i-erdogan-dogovorilis-sozdat-demilitarizovannuyu-zonu-228518">
							<div class="title">Путин и&nbsp;Эрдоган договорились создать демилитаризованную зону в&nbsp;Сирии</div>
							<div class="entry_meta">
								<span class="time">18 сентября 07:02</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228518"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/zhitelnitsa-barnaula-boretsya-za-zvanie-miss-ofis-228517">
							<div class="title">Жительница Барнаула борется за&nbsp;звание &laquo;Мисс Офис-2018&raquo;</div>
							<div class="entry_meta">
								<span class="time">18 сентября 06:44</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228517"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/kandidat-v-glavi-primorya-ot-kprf-peredumal-golodat-228516">
							<div class="title">Кандидат в&nbsp;главы Приморья от&nbsp;КПРФ передумал голодать</div>
							<div class="entry_meta">
								<span class="time">18 сентября 06:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228516"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/nauka/story/uchenie-nashli-sposob-lecheniya-odnoy-iz-samih-opasnih-form-raka-228515">
							<div class="title">Ученые нашли способ лечения одной из&nbsp;самых опасных форм рака</div>
							<div class="entry_meta">
								<span class="time">18 сентября 00:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228515"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-sjemkah-seriala-smersh-akter-pogib-pri-repetitsii-massovoy-draki-228514">
							<div class="title">На&nbsp;съемках сериала &laquo;Смерш&raquo; актер погиб при репетиции массовой драки</div>
							<div class="entry_meta">
								<span class="time">17 сентября 23:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228514"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaulets-lishilsya-tisyach-rubley-kogda-hotel-poluchit-kompensatsiyu-za-svyaz-228513">
							<div class="title">Барнаулец лишился 40 тысяч рублей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>когда хотел получить компенсацию за&nbsp;связь</div>
							<div class="entry_meta">
								<span class="time">17 сентября 23:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228513"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-gibdd-rasskazali-podrobnosti-zhestkogo-dtp-s-oprokidivaniem-pikapa-na-altayskoy-trasse-228512">
							<div class="title">В&nbsp;ГИБДД рассказали подробности жесткого ДТП с&nbsp;опрокидыванием пикапа на&nbsp;алтайской трассе</div>
							<div class="entry_meta">
								<span class="time">17 сентября 22:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228512"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/pod-barnaulom-prodayut-kottedzh-s-lesom-i-ozerom-na-uchastke-228510">
							<div class="title">Под Барнаулом продают коттедж с&nbsp;лесом и&nbsp;озером на&nbsp;участке</div>
							<div class="entry_meta">
								<span class="time">17 сентября 22:25</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228510"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/poroshenko-objyavil-o-razrive-dogovora-o-druzhbe-s-rossiey-228509">
							<div class="title">Порошенко объявил о&nbsp;разрыве договора о&nbsp;дружбе с&nbsp;Россией</div>
							<div class="entry_meta">
								<span class="time">17 сентября 21:59</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228509"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-blagoustraivayut-skver-kiri-baeva-228508">
							<div class="title">В&nbsp;Барнауле благоустраивают сквер Кири Баева</div>
							<div class="entry_meta">
								<span class="time">17 сентября 21:33</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228508"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-altayskom-krae-avtomobil-na-skorosti-sletel-s-dorogi-i-vrezalsya-v-derevya-228511">
							<div class="title">В&nbsp;Алтайском крае автомобиль на&nbsp;скорости слетел с&nbsp;дороги и&nbsp;врезался в&nbsp;дерево</div>
							<div class="entry_meta">
								<span class="time">17 сентября 21:08</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228511"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kto-takoy-reper-haski-i-zachem-on-ustroil-sobstvennie-pohoroni-228499">
							<div class="title">Кто такой рэпер Хаски и&nbsp;зачем он&nbsp;устроил собственные &laquo;похороны&raquo;</div>
							<div class="entry_meta">
								<span class="time">17 сентября 20:41</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228499"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-novoaltayske-propal-letniy-muzhchina-s-tatuirovkoy-na-levoy-ruke-228507">
							<div class="title">В&nbsp;Алтайском крае ищут 32-летнего мужчину с&nbsp;татуировкой на&nbsp;левой руке</div>
							<div class="entry_meta">
								<span class="time">17 сентября 20:15</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228507"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyskoe-minoboroni-rassekretilo-nomer-raketi-sbivshey-boing-nad-donbassom-228501">
							<div class="title">Российское Минобороны рассекретило номер ракеты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сбившей &laquo;Боинг&raquo; над Донбассом</div>
							<div class="entry_meta">
								<span class="time">17 сентября 20:01</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228501"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/nibiru-i-konets-sveta-v-chem-obvinyayut-fbr-i-skrivaet-li-chto-to-pravitelstvo-228476">
							<div class="title">Нибиру и&nbsp;конец света-2018: в&nbsp;чем обвиняют ФБР и&nbsp;стоит&nbsp;ли верить очевидцам мистических происшествий</div>
							<div class="entry_meta">
								<span class="time">17 сентября 19:35</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228476"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/mrakobesie-surikov-v-puh-i-prah-raznes-rabotu-karlina-v-altayskom-krae-228497">
							<div class="title">&laquo;Мракобесие&raquo;: Суриков в&nbsp;пух и&nbsp;прах разнёс работу Карлина в&nbsp;Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">17 сентября 19:09</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228497"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/u-ministra-kulturi-medinskogo-putin-otbral-nadzor-za-turizmom-228493">
							<div class="title">У&nbsp;министра культуры Мединского Путин отбрал надзор за&nbsp;туризмом</div>
							<div class="entry_meta">
								<span class="time">17 сентября 18:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228493"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/grecheskiy-mitropolit-obvinil-228457">
							<div class="title">В&nbsp;Египте нашли древнюю хорошо сохранившуюся статую сфинкса</div>
							<div class="entry_meta">
								<span class="time">17 сентября 18:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228457"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/turizm/story/stalo-izvestno-skolko-deneg-kurortnogo-sbora-sobrali-na-altae-za-leto-228485">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сколько денег курортного сбора собрали на&nbsp;Алтае за&nbsp;лето</div>
							<div class="entry_meta">
								<span class="time">17 сентября 18:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228485"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-set-popalo-video-kak-v-otdelenii-zaderzhanniy-s-toporom-nabrosilsya-na-politseyskih-228486">
							<div class="title">В&nbsp;сеть попало видео<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как в&nbsp;отделении задержанный с&nbsp;топором набросился на&nbsp;полицейских</div>
							<div class="entry_meta">
								<span class="time">17 сентября 17:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228486"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/na-altayskoy-trasse-pikap-perevernulsya-na-krishu-posle-dtp-s-gruzovikom-228505">
							<div class="title">На&nbsp;алтайской трассе пикап перевернулся на&nbsp;крышу после ДТП с&nbsp;грузовиком</div>
							<div class="entry_meta">
								<span class="time">17 сентября 17:43</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228505"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-potepleet-do-228491">
							<div class="title">В&nbsp;Алтайском крае потеплеет до +25</div>
							<div class="entry_meta">
								<span class="time">17 сентября 17:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228491"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/napala-sobaka-228502">
							<div class="title">В&nbsp;Барнауле девочку серьезно искусала собака</div>
							<div class="entry_meta">
								<span class="time">17 сентября 17:24</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228502"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/sotrudnitsa-altay-koksa-oborudovala-v-zarinske-detskuyu-ploshchadku-228504">
							<div class="title">Сотрудница Алтай-Кокса оборудовала в&nbsp;Заринске детскую площадку</div>
							<div class="entry_meta">
								<span class="time">17 сентября 17:17</span>
															</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>
			
						
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 228527;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527">
	<link itemprop="image" href="https://altapress.ru/picture/424644/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/424644/100x100.jpg">
<meta itemprop="name" content="Губернатор Томенко своим первым указом назначил Карлина сенатором ">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2018-09-18T10:18">18 сентября 2018 10:18</time>
	</div>
	<div id="story-hit" class="views" data-idstory="228527"><i class="fa fa-eye"></i> 442</div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_228527"></span>
	<!--div class="comments"><i class="fa fa-commenting"></i> 57</div-->
</div>
<h1 itemprop="headline">Губернатор Томенко своим первым указом назначил Карлина сенатором</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<html><body><p>18&nbsp;сентября губернатор Виктор Томенко подписал указ о&nbsp;наделении полномочиями сенатора от&nbsp;исполнительной власти Алтайского края. Им<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как и&nbsp;ожидалось<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>стал экс-глава региона Александр Карлин. Это стало первым кадровым решением утвержденного в&nbsp;должности губернатора.</p></body></html></div>
				<div class="main_picture bb_picture big">
		<img src="https://altapress.ru/picture/424644/618x350.jpg"
			 title="Виктор Томенко, Сергей Меняйло и Александр Карлин."
			 alt="Виктор Томенко, Сергей Меняйло и Александр Карлин.">
		<div class="title col-5">
			Виктор Томенко, Сергей Меняйло и Александр Карлин.		</div>
		<div class="origin col-5">
			Анна Зайкова		</div>
	</div>
			<div itemprop="articleBody">
	<p>Срок полномочий сенатора Карлина будет сопоставим со&nbsp;сроком полномочий назначившего его губернатора Виктора Томенко<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>то&nbsp;есть 5 лет.</p>

<p>Михаил Щетинин<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который ранее занимал пост председателя комитета Совета Федерации по&nbsp;аграрно-продовольственной политике и&nbsp;природопользованию<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>освобожден от&nbsp;занимаемой должности. Сенатором Щетинин был с&nbsp;сентября 2014 года.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>Около <a href="https://altapress.ru/politika/story/mihail-shchetinin-vozmozhno-eshche-poboretsya-za-post-senatora-ot-altayskogo-kraya-225744">месяца назад</a>, по&nbsp;данным altapress.ru<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>он&nbsp;предпринимал активные меры для того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы сохранить за&nbsp;собой пост. Впрочем<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как оценивали тогда эксперты<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>шансов у&nbsp;него было немного в&nbsp;силу уже имевшихся договоренностей.</p>

<p>Щетинин ранее отказывался от&nbsp;комментариев по&nbsp;поводу своей возможной отставки и&nbsp;нового места работы. По <a href="/jump?to=https%3A%2F%2Fwww.bankfax.ru%2Fnews%2F122660%2F" target="_blank">данным</a> ИА &laquo;Банкфакс&raquo;, экс сенатор может претендовать на&nbsp;пост главы краевого Минэкономразвития<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которым он&nbsp;руководил до&nbsp;назначения в&nbsp;Совфед. По&nbsp;другой версии<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Щетинин может стать профессором АлтГТУ.</p></div>
	</div>
	
		<div class="out_info">
					<ul class="authors">
									<li><a href="/author/343">Анна Недобиткова</a></li>
							</ul>
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/politika/story/s-novim-gubernatorom-kak-v-barnaule-proshla-inauguratsiya-viktora-tomenko-228473">&laquo;С&nbsp;новым губернатором&raquo;: как в&nbsp;Барнауле прошла инаугурация Виктора Томенко</a></li>
					<li><a href="/politika/story/mrakobesie-surikov-v-puh-i-prah-raznes-rabotu-karlina-v-altayskom-krae-228497">&laquo;Мракобесие&raquo;: Суриков в&nbsp;пух и&nbsp;прах разнёс работу Карлина в&nbsp;Алтайском крае</a></li>
					<li><a href="/politika/story/sabli-fursheti-i-hristos-voskres-kak-prohodili-inauguratsii-bivshih-gubernatorov-altayskogo-kraya-228223">От&nbsp;скромности до&nbsp;&laquo;Христос воскрес&raquo;: как проходили инаугурации прежних губернаторов Алтайского края</a></li>
							<li><span>Сюжет:</span> <a href="/topic/otstavki-i-naznacheniya-52">Отставки и назначения</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Губернатор Томенко своим первым указом назначил Карлина сенатором "
		 data-description = "18 сентября губернатор Виктор Томенко подписал указ о наделении полномочиями сенатора от исполнительной власти Алтайского края. Им, как и ожидалось, стал экс-глава региона Александр Карлин. Это стало первым кадровым решением утвержденного в должности губернатора.
"
		 data-url = "https://altapress.ru/politika/story/gubernator-tomenko-pervim-resheniem-naznachil-karlina-senatorom-228527"
		 data-image = "https://altapress.ru/picture/424644/618x350.jpg"
		 data-lang = "ru"></div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_228527" />
<meta name="mediator_published_time" content="2018-09-18T10:18:00+07:00" />

			<meta name="mediator_author" content="Анна Недобиткова" />
		<meta name="mediator_theme" content="Отставки и назначения" />

			
			<div class="b-partners"><noindex>
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_228527"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 228527;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/altfood/story/inogda-mozhno-sebya-i-pobalovat-kak-derzhit-sebya-v-prekrasnoy-forme-rukovoditel-proekta-geroi-nashego-dvora-228389">
											<span class="image"><img src="https://altapress.ru/picture/442668/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Иногда можно себя и&nbsp;побаловать&raquo;: как держит себя в&nbsp;прекрасной форме руководитель проекта &laquo;Герои нашего двора&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/job/story/sibirskie-internet-nedeli-vernulis-v-novosibirsk-228354">
											<span class="image"><img src="https://altapress.ru/picture/442583/88x50.png" width="88" height="50" alt=""></span>
										<span class="title p-l">Сибирские интернет-недели вернулись в&nbsp;Новосибирск</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/stroim-plani-vihodit-sentyabrskiy-nomer-shopping-guide-ya-pokupayu-barnaul-228299">
											<span class="image"><img src="https://altapress.ru/picture/442439/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">&laquo;Строим планы&raquo;: выходит сентябрьский номер Shopping Guide &laquo;Я&nbsp;Покупаю. Барнаул&raquo;</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/turizm/story/kakaya-svyaz-kak-mi-iskali-fishki-izvestnih-gorodov-v-altayskih-selah-s-temi-zhe-nazvaniyami-227635">
											<span class="image"><img src="https://altapress.ru/picture/440295/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Какая связь: как мы&nbsp;искали &laquo;фишки&raquo; известных городов в&nbsp;алтайских селах с&nbsp;теми&nbsp;же названиями</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/realty/story/kompaniya-rostelekom-prodaet-pomeshchenie-svobodnogo-naznacheniya-227421">
											<span class="image"><img src="https://altapress.ru/picture/439648/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Компания &laquo;Ростелеком&raquo; продает помещение свободного назначения</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/potrebitel/story/soberi-rebenka-v-shkolu-226934">
											<span class="image"><img src="https://altapress.ru/picture/438214/88x50.png" width="88" height="50" alt=""></span>
										<span class="title p-l">Собери ребенка в&nbsp;школу</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2018</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/var/price/price_2018050702.pdf">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
			<a href="/pda">PDA</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			<img src="https://mc.yandex.ru/watch/49751407" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>


<script src="/js/scripts.js?r=1536829096"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

</body>
</html>