<!doctype html>
<html lang="ru">

<head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1553592544">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	<script>
		var _aso = _aso || [];
		_aso.server = "//srv.aso.altapress.ru";
	</script>
	<script data-cfasync="false" async="async" src="//media.aso.altapress.ru/js/code.min.js"></script>
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Стала известна дата приговора по делу Марии Бутиной</title>
	<meta name="description" content="Арестованная в США Мария Бутина выполнила все условия сделки с американскими властями, рассказал ее адвокат Роберт Дрисколл. Как пишет Reuters, вынесение приговора назначено на 26 апреля.
"/>
	<meta name="keywords" content=""/>
	
	
			<link rel="canonical" href="https://altapress.ru/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568"/>
		<meta property="og:url" content="https://altapress.ru/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568" />
		
		<meta property="og:title" content="Стала известна дата приговора по делу Марии Бутиной" />
	<meta property="og:keywords" content="" />
	<meta property="og:description" content="Арестованная в США Мария Бутина выполнила все условия сделки с американскими властями, рассказал ее адвокат Роберт Дрисколл. Как пишет Reuters, вынесение приговора назначено на 26 апреля.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/239568_20190328231452.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/239568_20190328231452.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/239568_20190328231452.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Стала известна дата приговора по делу Марии Бутиной"/>
	<meta name="twitter:description" content="Арестованная в США Мария Бутина выполнила все условия сделки с американскими властями, рассказал ее адвокат Роберт Дрисколл. Как пишет Reuters, вынесение приговора назначено на 26 апреля.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/239568_20190328231452.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/228eaf11f285d7022e33be7a06e48b57_1.js" async></script>
		
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="ewLVjChFN0IsHU-N09u8wEEvwxkpjDm5QUT7x1Z8Tnchd7P2bnFlenhPAPWBlNCRIhupb0a1V8gTK7ijOCw5Iw==">

</head>
<body class="app-altapress">
	<script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
		<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	
	</script>
	<!-- Yandex.Metrika counter -->
			<script>
			var yaParams = {};
		</script>
		<script>
			(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter734721 = new Ya.Metrika({ id:734721, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams  }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
		</script>
								<!-- /Yandex.Metrika counter -->
	<!-- Rating@Mail.ru counter -->
	<script id="counter_topmail">
		var _tmr = _tmr || [];
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script>
	<!-- //Rating@Mail.ru counter -->
	
	<!--LiveInternet counter-->
	<script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();
	</script>
	<!--/LiveInternet-->


		<noindex>
	<div id='branding' class="links_20190315_nlmk">
		<a href="https://long.altapress.ru/altainlmk-2019/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-03-15_2019-03-30" target="_blank" data-brandname="altainlmk-2019" rel="nofollow"><span></span></a>
		<a href="https://long.altapress.ru/altainlmk-2019/?utm_source=altapress&utm_medium=branding&utm_campaign=branding_2019-03-15_2019-03-30" target="_blank" data-brandname="altainlmk-2019" rel="nofollow"><span></span></a>
	</div>
</noindex>


	<div class="wrapper">

		
<div class="container">
	<div class="row a_top_place">
		<div class="col-xl-9 col-9 m-r">
				<!-- Altapress Ads / Banner / Custom (936 x 90) (1.1) --><ins class="aso-zone" data-zone="40139"></ins><!-- /Altapress Ads -->
		</div>
		<div class="col-xl-3 d-xl-block d-none">
			<div class="b-social_top">
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://t.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
</div>
		</div>
	</div>
</div>
<div style="height: 103px;">
	<div class="container sticky_header">
		<div class="b-header " id="b-header">
			<div class="row">
				<div class="b-logo
						col-xl-3 m-l
						col-2">
					<a href="/">
						<!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
						<img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс">
					</a>
				</div>
				<div class="b-nav col-xl-6 col-4 m-r">
					<ul rel="nav">
						<li><a href="/news">Новости</a></li>
												<li><a href="/longs">Истории</a></li>
						<li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a></li>
					</ul>
				</div>
				<div class="col-xl-3 col-3">
					<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
				</div>
			</div>
			<div class="row">
				<div class="b-day_meta
						col-xl-3  m-l
						col-2">
					<span class="date">29 марта</span>
									</div>
				<div class="b-sub_nav
						col-xl-9
						col-7">
					<ul class="dropit" rel="sub_nav">
						<!--li><a href="/newyear">Новый год</a></li-->
						<li class="barnaul">
															<a href="/geo/barnaul-1988">Новости Барнаула</a>
													</li>
						<li><a href="/realty">Недвижимость</a></li>
						<!--li><a href="/newyear">Новый год</a></li-->
						<li><a href="/ekonomika">Экономика</a></li>
						<li><a href="/auto">Авто</a></li>
						<li><a href="/potrebitel">Потребитель</a></li>
						<li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
						<li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
						<!--li class="d-xl-inline d-none"><a href="/kultura">Культура</a></li-->
						<li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li>
						<li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li>
						<li class="more">
							<a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
							<ul class="sub_nav_dropit" style="display: none;">
								<li class="">
									<div class="container">
										<div class="row">
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Рубрики</div>
												<div>
													<a href="/ekonomika">Экономика</a><br/>
													<a href="/potrebitel">Потребитель</a><br/>
													<a href="/turizm">Туризм</a><br/>
													<a href="/auto">Автоновости</a><br/>
													<a href="/realty">Недвижимость</a><br/>
													<a href="/zdorovie">Здоровье</a><br/>
													<!--a href="/finlikbez">Финансовая грамотность</a><br/-->
													<a href="/politika">Политика</a><br/>
													<a href="/nauka">Популярная наука</a><br/>
													<a href="/zhizn">Жизнь</a><br/>
													<a href="/kultura">Культура</a><br/>
													<a href="/sport">Спорт</a><br/>
													<a href="/obrazovanie">Образование</a><br/>
													<a href="/job">Работа и обучение</a><br/>
													<a href="/proisshestvija">Происшествия</a><br/>
													<a href="/best_choice">Лучший выбор</a><br/>
												</div>
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r">
												<div class="hdr">Проекты</div>
												<div>
													<a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
													<a href="/skidki">Скидки</a><br/>
													<a href="/afisha">Афиша</a><br/>
													<a href="/altfood">Алтайские продукты</a><br/>
													<a href="/uspeh">Школа успеха</a><br/>
													<a href="/domidacha">Дом и дача</a><br/>
													<a href="/newyear">Новый год</a><br/>
													<a href="/shopping">Шоппинг</a><br/>
													<a href="/shopping/rubric/189">Дети</a><br/>
													<a href="/lookbook/">LookBook</a><br/>
													<a href="/companies">Бизнес страницы</a><br/>
													<a href="/label/photorep-2">Фоторепортажи</a>
												</div>
												<!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
											</aside>
											<aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
												<div class="hdr">Сюжеты</div>
												<div>
																																																																																																																																																																																																																																																																																																																																																																																									<a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a>												</div>
												<div class="more">
													<a href="/topic">Все сюжеты</a>
												</div>
											</aside>
											<aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
																								<div class="hdr">Последние новости</div>
																																						<div class="item">
														<a href="/ekonomika/story/nadezhdi-net-kraevie-vlasti-rasskazali-pochemu-altayu-ne-pomozhet-lgotniy-tarif-na-eksport-zerna-239509">
															<span class="title _p-l">&laquo;Надежды нет&raquo;: краевые власти рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему Алтаю не&nbsp;поможет льготный тариф на&nbsp;экспорт зерна</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/politika/story/sud-poshel-navstrechu-prokuroru-v-dele-o-deklaratsiyah-barnaulskih-deputatov-gordumi-239511">
															<span class="title _p-l">Суд стал на&nbsp;сторону прокурора в&nbsp;деле о&nbsp;досрочном прекращении полномочий 5 депутатов Барнаульской гордумы</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/proisshestvija/story/v-barnaule-posle-skandala-mezhdu-perevozchikami-v-voditeley-poleteli-kamni-i-ugrozi-239520">
															<span class="title _p-l">В&nbsp;Барнауле после скандала между перевозчиками водителям стали угрожать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;в&nbsp;автобусы полетели камни</span>
														</a>
													</div>
																																																		<div class="item">
														<a href="/ekonomika/story/yuriy-frits-ob-ogranichenii-lobbizma-krupnih-korporatsiy-i-o-tom-chem-otlichaetsya-reforma-ot-slov-o-reforme-239450">
															<span class="title _p-l">Кнут без пряника. Глава алтайского союза предпринимателей рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что власть лоббирует крупный капитал</span>
														</a>
													</div>
																																			</aside>
										</div>
									</div>
								
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="body">
			<div class="container ">
	
	
	
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/potrebitel/story/roskachestvo-opublikovalo-spisok-luchshih-smartfonov-239570">
							<div class="title">Роскачество опубликовало список лучших смартфонов</div>
							<div class="entry_meta">
								<span class="time">29 марта 00:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239570"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/muzhchina-iz-uzbekistana-pobil-rebenka-v-barnaule-239569">
							<div class="title">Мужчина из&nbsp;Узбекистана побил ребенка в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">28 марта 23:41</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239569"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568">
							<div class="title">Стала известна дата приговора по&nbsp;делу Марии Бутиной</div>
							<div class="entry_meta">
								<span class="time">28 марта 23:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239568"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/mintrud-ne-nashel-narusheniy-v-ukaze-glavi-yakutii-o-zaprete-raboti-dlya-migrantov-239567">
							<div class="title">Минтруд не&nbsp;нашел нарушений в&nbsp;указе главы Якутии о&nbsp;запрете работы для мигрантов</div>
							<div class="entry_meta">
								<span class="time">28 марта 22:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239567"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/job/story/glava-profsoyuzov-rossii-nazval-bredom-ideyu-ob-uvelichenii-rabochego-dnya-selyankam-239565">
							<div class="title">Глава профсоюзов России назвал бредом идею об&nbsp;увеличении рабочего дня селянкам</div>
							<div class="entry_meta">
								<span class="time">28 марта 22:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239565"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/prezident-kirgizii-podaril-putinu-konya-i-sobaku-239566">
							<div class="title">Президент Киргизии подарил Путину коня и&nbsp;собаку</div>
							<div class="entry_meta">
								<span class="time">28 марта 22:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239566"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaultsa-oshtrafovali-za-to-chto-on-uronil-sina-na-pol-239564">
							<div class="title">Барнаульца оштрафовали за&nbsp;то<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что он&nbsp;уронил сына на&nbsp;пол</div>
							<div class="entry_meta">
								<span class="time">28 марта 21:41</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239564"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/stalo-izvestno-v-chem-obvinyayut-bivshego-polpreda-putina-239562">
							<div class="title">Стало известно<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;чем подозревают бывшего полпреда Путина</div>
							<div class="entry_meta">
								<span class="time">28 марта 21:17</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239562"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/prokladki-ketchup-mayonez-v-barnaule-voditelya-reshili-nauchit-parkovatsya-239561">
							<div class="title">Прокладки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кетчуп<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>майонез: в&nbsp;Барнауле водителя наказали за&nbsp;парковку не&nbsp;по&nbsp;правилам</div>
							<div class="entry_meta">
								<span class="time">28 марта 20:53</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239561"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/zelenskiy-oboshel-poroshenko-na-v-predvibornoy-gonke-239560">
							<div class="title">Зеленский обошел Порошенко на&nbsp;10% в&nbsp;предвыборной гонке</div>
							<div class="entry_meta">
								<span class="time">28 марта 20:29</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239560"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/v-kremle-objyasnili-prisutstvie-rossiyskih-voennih-v-venesuele-239546">
							<div class="title">В&nbsp;Кремле рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что на&nbsp;самом деле делают российские военные в&nbsp;Венесуэле</div>
							<div class="entry_meta">
								<span class="time">28 марта 20:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239546"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/v-pravitelstve-zadumalis-ob-ustanovke-platona-na-musorovozi-239552">
							<div class="title">В&nbsp;правительстве задумались об&nbsp;установке &laquo;Платона&raquo; на&nbsp;мусоровозы</div>
							<div class="entry_meta">
								<span class="time">28 марта 19:49</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239552"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/prokuratura-proverit-trati-glavi-rayona-na-altae-iz-za-puteshestviy-v-barnaul-239547">
							<div class="title">Алтайская прокуратура проверит траты главы района из-за путешествий в&nbsp;Барнаул</div>
							<div class="entry_meta">
								<span class="time">28 марта 19:23</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239547"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/perevozchik-biyskogo-marshruta-zayavil-ob-ubitochnosti-i-obvinil-meriyu-239559">
							<div class="title">Перевозчик в&nbsp;Бийске заявил об&nbsp;убыточности и&nbsp;обвинил мэрию</div>
							<div class="entry_meta">
								<span class="time">28 марта 19:20</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239559"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/obrazovanie/story/239550?storyslug=minprosvescheniya_rossii_podderzhalo_ideyu_kursa_po_sotssetyam_dlya_pedagogov-">
							<div class="title">Минпросвещения&nbsp;РФ поддержало идею барнаульской учительницы о&nbsp;курсах по&nbsp;соцсетям</div>
							<div class="entry_meta">
								<span class="time">28 марта 19:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239550"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/alina-kabaeva-rasskazala-o-roli-zhenshchini-v-seme-239549">
							<div class="title">Алина Кабаева рассказала о&nbsp;роли женщины в&nbsp;семье</div>
							<div class="entry_meta">
								<span class="time">28 марта 18:57</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239549"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/anzhelina-dzholi-stanet-geroiney-kinovselennoy-marvel-239548">
							<div class="title">Анжелина Джоли станет героиней киновселенной Marvel</div>
							<div class="entry_meta">
								<span class="time">28 марта 18:31</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239548"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vatnie-palochki-i-odnorazovaya-posuda-popali-pod-zapret-es-239543">
							<div class="title">Ватные палочки и&nbsp;одноразовая посуда попали под запрет&nbsp;ЕС</div>
							<div class="entry_meta">
								<span class="time">28 марта 18:05</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239543"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-pampasi-loshadi-slomali-zagon-i-otpravilis-na-vipas-v-krasnoyarsk-239538">
							<div class="title">В&nbsp;пампасы! Лошади сломали загон и&nbsp;отправились на&nbsp;&laquo;выпас&raquo; в&nbsp;Красноярск</div>
							<div class="entry_meta">
								<span class="time">28 марта 17:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239538"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/sport/story/pomoshchnik-vladimira-putina-nagradil-altayskuyu-lizhnitsu-239522">
							<div class="title">Помощник Владимира Путина наградил алтайскую лыжницу</div>
							<div class="entry_meta">
								<span class="time">28 марта 17:22</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239522"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/voditel-marshrutki-v-barnaule-sbil-sobaku-i-brosil-na-obochine-239557">
							<div class="title">Водитель маршрутки в&nbsp;Барнауле сбил собаку и&nbsp;бросил на&nbsp;обочине</div>
							<div class="entry_meta">
								<span class="time">28 марта 17:19</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239557"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/eto-vam-ne-altay-ulyanovskuyu-vracha-pediatra-ne-budut-uvolnyat-za-pikantnie-snimki-v-nizhnem-bele-239555">
							<div class="title">Это вам не&nbsp;Алтай. Ульяновскую врача-педиатра не&nbsp;будут увольнять за&nbsp;пикантные снимки в&nbsp;нижнем белье</div>
							<div class="entry_meta">
								<span class="time">28 марта 17:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239555"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/gruppa-uchenih-sozdala-bezpohmelniy-alkogol-239540">
							<div class="title">Группа ученых создала беспохмельный алкоголь</div>
							<div class="entry_meta">
								<span class="time">28 марта 16:56</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239540"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/salam-asker-putin-zagovoril-na-kirgizskom-yazike-239551">
							<div class="title">Салам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>аскер: Путин заговорил на&nbsp;киргизском языке</div>
							<div class="entry_meta">
								<span class="time">28 марта 16:54</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239551"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/vlasti-rubtsovska-objyasnili-pochemu-politseyskiy-uazik-utonul-v-luzhe-239542">
							<div class="title">Власти Рубцовска объяснили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему полицейский УАЗик утонул в&nbsp;луже</div>
							<div class="entry_meta">
								<span class="time">28 марта 16:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239542"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/prozhitochniy-minimum-snizilsya-v-altayskom-krae-239534">
							<div class="title">В&nbsp;Алтайском крае снизился прожиточный минимум</div>
							<div class="entry_meta">
								<span class="time">28 марта 16:11</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239534"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/trassu-v-altayskom-krae-perekroyut-iz-za-voennih-239537">
							<div class="title">В&nbsp;Алтайском крае почти на&nbsp;три часа перекроют Чуйский тракт</div>
							<div class="entry_meta">
								<span class="time">28 марта 15:52</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239537"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/dmitriy-medvedev-odobril-proekt-stroitelstva-dorogi-abakan-biysk-239528">
							<div class="title">Дмитрий Медведев дал добро на&nbsp;строительство дороги Бийск&nbsp;&mdash; Абакан</div>
							<div class="entry_meta">
								<span class="time">28 марта 15:40</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239528"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/ekspert-skoro-dollar-vzletit-srazu-na-rubley-239535">
							<div class="title">Эксперт: в&nbsp;2019 году доллар взлетит сразу на&nbsp;10 рублей</div>
							<div class="entry_meta">
								<span class="time">28 марта 15:36</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239535"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/v-biyske-dve-inomarki-razbilis-v-dtp-239539">
							<div class="title">Две иномарки разбились в&nbsp;ДТП в&nbsp;Бийске</div>
							<div class="entry_meta">
								<span class="time">28 марта 15:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239539"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-moskve-zaderzhali-bivshego-polpreda-putina-v-dfo-239532">
							<div class="title">В&nbsp;Москве задержали бывшего полпреда Путина в&nbsp;ДФО</div>
							<div class="entry_meta">
								<span class="time">28 марта 14:51</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239532"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/sledovateli-pokazali-video-iz-kvartiri-zaderzhannogo-veterana-voyni-v-barnaule-239536">
							<div class="title">Следователи показали видео из&nbsp;квартиры задержанного ветерана войны в&nbsp;Барнауле</div>
							<div class="entry_meta">
								<span class="time">28 марта 14:32</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239536"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/operator-mobilnoy-svyazi-zapustil-set-interneta-veshchey-pochti-vo-vsem-altayskom-krae-239512">
							<div class="title">Оператор мобильной связи запустил сеть интернета вещей почти во&nbsp;всем Алтайском крае</div>
							<div class="entry_meta">
								<span class="time">28 марта 14:14</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239512"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/nadezhdi-net-kraevie-vlasti-rasskazali-pochemu-altayu-ne-pomozhet-lgotniy-tarif-na-eksport-zerna-239509">
							<div class="title">&laquo;Надежды нет&raquo;: краевые власти рассказали<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>почему Алтаю не&nbsp;поможет льготный тариф на&nbsp;экспорт зерна</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239509"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/kultura/story/viigray-bilet-v-kino-na-dvoih-na-lyuboy-film-229992">
							<div class="title">Выиграй билет в&nbsp;кино на&nbsp;двоих на&nbsp;любой фильм</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:55</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_229992"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/lite/story/samoe-bolshoe-nakazanie-akter-sergey-prohanov-rasskazal-o-godah-zhizni-v-odinochestve-239527">
							<div class="title">&laquo;Самое большое наказание&raquo;: актер Сергей Проханов рассказал о&nbsp;20 годах жизни в&nbsp;одиночестве</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:46</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239527"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/politika/story/peskov-oboznachil-otnoshenie-kremlya-k-ugolovnomu-delu-eks-ministra-abizova-239525">
							<div class="title">Песков обозначил отношение Кремля к&nbsp;уголовному делу экс-министра Абызова</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:37</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239525"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-efire-pervogo-kanala-obsuzhdali-millionnie-dolgi-yulii-nachalovoy-239531">
							<div class="title">В&nbsp;эфире Первого канала обсуждали миллионные долги Юлии Началовой</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:21</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239531"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/snayperi-i-granati-razbushevavshegosya-veterana-boevih-deystviy-zaderzhali-v-barnaulskom-podjezde-239530">
							<div class="title">Росгвардейцы со&nbsp;снайперами задержали буйного ветерана войны в&nbsp;барнаульском подъезде</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:18</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239530"></span>
							</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-barnaule-posle-skandala-mezhdu-perevozchikami-v-voditeley-poleteli-kamni-i-ugrozi-239520">
							<div class="title">В&nbsp;Барнауле после скандала между перевозчиками водителям стали угрожать<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;в&nbsp;автобусы полетели камни</div>
							<div class="entry_meta">
								<span class="time">28 марта 13:00</span>
									<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239520"></span>
							</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
			<!-- Composite Start -->
	<div id="M7328ScriptRootC675758">
		<div id="M7328PreloadC675758">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC675758")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC675758");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675758;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.675758.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
		
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
<div id="grf_altapressru_3"></div>
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 239568;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	<link itemprop="url" href="https://altapress.ru/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568">
	<link itemprop="image" href="https://altapress.ru/picture/432470/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/432470/100x100.jpg">
<meta itemprop="name" content="Стала известна дата приговора по делу Марии Бутиной">
	<meta itemprop="genre" content="Политика">


	
	<div class="meta">
	<a href="/politika"><div class="tag">Политика</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2019-03-28T23:17">28 марта 2019 23:17</time>
	</div>
	<div id="story-hit" class="views" data-idstory="239568"></div>
		<span class="comments cackle-comment-count"  data-cackle-channel="altapress_story_239568"></span>
	<div id="story-tools" class="views"></div>
</div>
<h1 itemprop="headline">Стала известна дата приговора по&nbsp;делу Марии Бутиной</h1>



	<div class="js-mediator-article article_body">
			<div class="lead" itemprop="description">
	<p>Арестованная в&nbsp;США Мария Бутина выполнила все условия сделки с&nbsp;американскими властями<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рассказал ее&nbsp;адвокат Роберт Дрисколл. Как пишет <a href="/jump?to=https%3A%2F%2Fwww.reuters.com%2Farticle%2Fus-usa-russia-butina%2Fadmitted-russian-agent-butina-to-be-sentenced-in-u-s-on-april-26-idUSKCN1R91RY" target="_blank">Reuters</a>, вынесение приговора назначено на&nbsp;26&nbsp;апреля.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/432470/618x350.jpg"
			 title="Мария Бутина."
			 alt="Мария Бутина.">
		<div class="title col-5">
			Мария Бутина.		</div>
		<div class="origin col-5">
			www.facebook.com/mvbutina		</div>
	</div>
			<div itemprop="articleBody">
	<p>Защита Бутиной намерена настаивать на&nbsp;приговоре со&nbsp;сроком<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который она уже отбыла под стражей. Сейчас россиянка чувствует себя нормально.</p>

<p>Ранее адвокат Бутиной <a href="https://altapress.ru/politika/story/advokat-mariyu-butinu-mogut-osvobodit-cherez-poltora-mesyatsa-236724">сообщал</a>, что она сможет вернуться в&nbsp;Россию в&nbsp;марте-апреле 2019 года: вынесение вердикта ожидалось на&nbsp;заседании 26&nbsp;февраля.</p> 
<div class='yad'>
 <div id="yandex_rtb_R-A-132115-26"></div>
</div>


<p>Уроженку Барнаула Марию Бутину задержали в&nbsp;США 15&nbsp;июля. Американская сторона заявляет<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что она пыталась повлиять на&nbsp;главных спонсоров Республиканской партии для продвижения российских интересов.</p>

<p>В&nbsp;декабре 2018-го девушка признала себя виновной в&nbsp;участии в&nbsp;заговоре с&nbsp;целью ведения деятельности в&nbsp;пользу иностранного государства. Она пошла на&nbsp;сделку со&nbsp;следствием и&nbsp;подтвердила<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что стремилась установить неофициальные линии связи с&nbsp;американцами<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в&nbsp;том числе через Национальную стрелковую ассоциацию США.</p>

<p>Марии грозит заключение до&nbsp;пяти лет либо штраф до&nbsp;250 тыс. долларов. Ранее ее&nbsp;отец Валерий Бутин в&nbsp;интервью газете &laquo;Известия&raquo; <a href="https://altapress.ru/politika/story/marii-butinoy-ne-hvataet-mln-rubley-na-oplatu-advokatov-236890">сообщил</a>, что долг перед ее&nbsp;адвокатами увеличился до&nbsp;40 млн рублей. Семья запустила <a href="https://altapress.ru/jump?to=https%3A%2F%2Fmariabutinafund.ru%2F" target="_blank">сайт</a> для сбора средств на&nbsp;защиту девушки. </p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/432475/900x.jpg" alt="Мария Бутина с отцом Валерием Бутиным." title="Мария Бутина с отцом Валерием Бутиным."> </div>
 <div class="title col-5">
 Мария Бутина с&nbsp;отцом Валерием Бутиным. </div>
 <div class="origin col-5">
 Личная страничка Марии Бутиной в&nbsp;Facebook. </div>
</div>


<p>Российским спецслужбам ничего не&nbsp;известно об&nbsp;обвиненной властями США в&nbsp;шпионаже россиянке Марии Бутиной<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span><a href="https://altapress.ru/politika/story/kto-takaya-putin-prokommentiroval-arest-shpionki-butinoy-v-ssha-233489">сообщил </a>президент&nbsp;РФ Владимир Путин 11&nbsp;декабря 2018 года во&nbsp;время заседания Совета по&nbsp;правам человека<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>СПЧ).</p>

<p>&laquo;А&nbsp;вот эта девушка наша несчастная<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>Бутина<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>сидит<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ей&nbsp;грозит 15 лет лишения свободы. За&nbsp;что? Кто такая? Никто вообще о&nbsp;ней ничего не&nbsp;знает&raquo;&nbsp;&mdash; сказал Путин.</p>

<h2>Кто такая Мария Бутина</h2>

<p>Мария Бутина <a href="https://altapress.ru/politika/story/altayskaya-champan-kto-takaya-mariya-butina-arestovannaya-v-ssha-za-shpionazh-224950">окончила АлтГУ</a> в&nbsp;Барнауле<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>по&nbsp;образованию политолог. Она была самым молодым членом Общественной палаты Алтайского края. Девушка занималась продажей мебели<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;затем неожиданно уехала в&nbsp;Москву.</p>

<p>В&nbsp;столице Бутина прославилась в&nbsp;качестве главы общественной организации &laquo;Право на&nbsp;оружие&raquo;&nbsp;&mdash; она развила бурную деятельность<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ратуя за&nbsp;свободу россиян в&nbsp;плане приобретения оружия и&nbsp;раздавая интервью в&nbsp;качестве эксперта телеканалам.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/432463/900x.jpg" alt="Мария Бутина." title="Мария Бутина."> </div>
 <div class="title col-5">
 Мария Бутина. </div>
 <div class="origin col-5">
 www.facebook.com/mvbutina </div>
</div>


<p>Также Мария стала спецпомощником зампреда&nbsp;ЦБ Александра Торшина. Торшин до&nbsp;2015 года был сенатором от&nbsp;Марий-Эл<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;затем стал зампредом Центробанка. В&nbsp;апреле этого года его включили в&nbsp;санкционный список США.</p>

<p>Торшин и&nbsp;Бутина&nbsp;&mdash; единственные россияне<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые входят в&nbsp;попечительский совет&nbsp;РФ практической стрельбы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;одновременно являются пожизненным членом Национальной стрелковой ассоциации США<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>NRA).</p>

<p>В&nbsp;августе 2016-го Мария Бутина отправилась учиться в&nbsp;один из&nbsp;университетов штата Вашингтон<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>округ Колумбия. Ей&nbsp;выдали студенческую визу.</p></div>
	</div>
	
		<div class="out_info">
											<ul class="geо">
				<li>Места</li>
									<li><a href="/geo/barnaul-1988">Барнаул</a></li>
							</ul>
					</div>

			
<div class="bb_seealso">

	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/zhizn/story/rossiyskie-diplomati-pozdravili-arestovannuyu-v-ssha-mariyu-butinu-s-marta-238384">Российские дипломаты поздравили Марию Бутину с&nbsp;8&nbsp;марта</a></li>
					<li><a href="/politika/story/advokat-mariyu-butinu-mogut-osvobodit-cherez-poltora-mesyatsa-236724">Адвокат: Марию Бутину могут освободить через полтора месяца</a></li>
					<li><a href="/proisshestvija/story/letnego-boyfrenda-marii-butinoy-obvinili-v-moshennichestve-i-otmivanii-deneg-236650">56-летнего бойфренда Марии Бутиной обвинили в&nbsp;мошенничестве и&nbsp;отмывании денег</a></li>
							<li><span>Сюжет:</span> <a href="/topic/2119">Арест Марии Бутиной в США</a></li>
			</ul>

</div>		
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Стала известна дата приговора по делу Марии Бутиной"
		 data-description = "Арестованная в США Мария Бутина выполнила все условия сделки с американскими властями, рассказал ее адвокат Роберт Дрисколл. Как пишет Reuters, вынесение приговора назначено на 26 апреля.
"
		 data-url = "https://altapress.ru/politika/story/stala-izvestna-data-prigovora-po-delu-marii-butinoy-239568"
		 data-image = "https://altapress.ru/story/seopic/239568_20190328231452.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (580 x 150) (6)--><ins class="aso-zone" data-zone="41092"></ins><!-- /Altapress Ads -->
</div>


</div>
<meta name="mediator" content="story_desktop_239568" />
<meta name="mediator_published_time" content="2019-03-28T23:17:00+07:00" />

	<meta name="mediator_theme" content="Арест Марии Бутиной в США" />

			
			

<div class="b-partners"><noindex>
	
	<div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


</noindex></div>
			
			
			<div  class="b-cackle">
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="cackle-comment-count" data-cackle-channel="altapress_story_239568"></span>
			</a>
			<div id="mc-container"></div>
			<script>
				var cackle_channel = 'altapress_story_' + 239568;
			</script>
		</div>
		
		
	

			
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
							<div id="unit_92341"></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/92341.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>
								</noindex>
	</div>
		</div>
		<div class="col-xl-3 col-3 m-t">
				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8) --><ins class="aso-zone" data-zone="41089"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
			<!-- Altapress Ads / Banner / Custom (300 x 300) (8.1) --><ins class="aso-zone" data-zone="41090"></ins><!-- /Altapress Ads -->
	</div>

				<div class="a m-b">
	<!-- Altapress Ads / Banner / Custom (300 x 300) (8.2) --><ins class="aso-zone" data-zone="41091"></ins><!-- /Altapress Ads -->
</div>
			<div class="d-lg-block d-xl-none lg_dst_lenta"></div>
			
	<div class="widget b-company_news p-t p-b">
		<ul>
						<li class="m-b">
				<a href="/zhizn/story/gde-v-barnaule-mozhno-nauchitsya-gotovit-poleznie-blyuda-u-znamenitih-shef-povarov-239485">
											<span class="image"><img src="https://obj.altapress.ru/picture/467734/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Где в&nbsp;Барнауле можно научиться готовить полезные блюда у&nbsp;знаменитых шеф-поваров</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/ekonomika/story/biznesu-prigotovitsya-kreditovanie-subjektov-msp-pod-239372">
											<span class="image"><img src="https://obj.altapress.ru/picture/467263/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Бизнесу приготовиться: кредитование субъектов МСП под 8,5%</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/job/story/otkrita-vakansiya-v-glyantsevom-zhurnale-238504">
											<span class="image"><img src="https://obj.altapress.ru/picture/428202/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Открыта вакансия в&nbsp;глянцевом журнале</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>
			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					<!-- Composite Start -->
	<div id="M7328ScriptRootC676020">
		<div id="M7328PreloadC676020">
			Загрузка...    </div>
		<script>
			(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7328ScriptRootC676020")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M7328ScriptRootC676020");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=676020;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/a/l/altapress.ru.676020.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
	</div>
	<!-- Composite End -->
				<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->							</div>
			<div id="discountsCont"></div>
<script src="https://altapress.ru/skidki/widget/init"></script>
<!--div class="skidki_for_desktop">
	<iframe id="skidki_widget" src="https://altapress.ru/skidki/widget/products?count=4&type=altapress_right_coloumn&categories=" frameborder="0" style="width: 270px;height: 650px;margin: 15px 0;"></iframe>
</div-->

		</div>

	</div>
</div>
		</div>

		<div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2019</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="/price">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		
		<a target="_blank" href="http://top.mail.ru/jump?from=61563">
			<img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
				 style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
								   target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
														title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
														alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
		
		<!--
		<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://altapress.ru/orphus.gif" width="88" height="31" /></a>
		-->
		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />					</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	
	
			<script class="js-mediator-script">
			!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820010/","_mediator")}(window);
		</script>
		<!--/noindex-->

	</div>
</div>
<div class="b-popup">

</div>





	</div>
	
	<div class="ugc_ajax">
		
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span class="title">Расскажи новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result"></div>
		<form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="ewLVjChFN0IsHU-N09u8wEEvwxkpjDm5QUT7x1Z8Tnchd7P2bnFlenhPAPWBlNCRIhupb0a1V8gTK7ijOCw5Iw==">			<input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">									<div class="form-group highlight-addon field-ugcmessage-category_id required">


<input type="hidden" id="ugcmessage-category_id" class="form-control" name="UgcMessage[category_id]" value="3">

<div class="help-block"></div>

</div>			<div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>						<div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		
			<div class="form-group field-ugcmessage-picture">
				<label class='upload_pucture'>
					<span>Прикрепить фотографию</span>
					<input type="file" name="UgcMessage[picture]" accept="image/*">
				</label>
				<div id="ugc_picture" class="empty"></div>
			</div>
		
			
			<div class="buttons">
				<button type="submit" class="btn submit_form">Отправить</button>			</div>
		</form>	</div>
</div>

	</div>

	
<script src="/js/scripts.js?r=1553592544"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

	<script type="text/javascript" src="//clcktms.ru/lib/content.js"></script>
</body>
</html>