    <!DOCTYPE html>
    <html lang="ru">
        
    <head>
	<!-- Required meta tags -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<link rel="stylesheet" href="/css/styles.css?r=1597827522">

		
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	<link href="https://fonts.googleapis.com/css?family=Merriweather:900|Open+Sans:400,600,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

	
    	
	
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous">
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>	
	
	<meta name="robots" content="noyaca"/>
	<meta property="fb:pages" content="151909304824819" />
	<meta property="fb:app_id" content="297438493689975"/>
	<meta name="mailru-verification" content="43bfa75d9b4e6d11" />
	<meta name="yandex-verification" content="71e08c30013c4fc0" />
	
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" title="Алтапресс" href="/opensearch.xml"/>
	
	<link rel="publisher" href="https://plus.google.com/118398811890750757644/posts"/>

	<title>Россиянам предложили уникальный способ борьбы с телефонными мошенниками</title>
	<meta name="description" content="Руководитель Центра цифровой экспертизы Роскачества Антон Куканов рассказал &amp;quot;Прайму&amp;quot;, как лучше всего бороться со звонками мошенников.
"/>

    	<meta name="keywords" content="Мошенничество,Россия"/>
	
	
			<link rel="canonical" href="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617"/>
		<meta property="og:url" content="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617" />
		<meta itemprop="identifier" content="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617">
		
		<meta property="og:title" content="Россиянам предложили уникальный способ борьбы с телефонными мошенниками" />
	<meta property="og:keywords" content="Мошенничество,Россия" />
	<meta property="og:description" content="Руководитель Центра цифровой экспертизы Роскачества Антон Куканов рассказал &amp;quot;Прайму&amp;quot;, как лучше всего бороться со звонками мошенников.
" />
	<meta property="og:type" content="website" />
			<link rel="image_src" href="https://altapress.ru/story/seopic/272617_20200820155328.jpg"/>
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image" content="https://altapress.ru/story/seopic/272617_20200820155328.jpg" />
		<meta property="vk:image" content="https://altapress.ru/story/seopic/272617_20200820155328.jpg" />
	
	<meta name="twitter:site" content="@altapress"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Россиянам предложили уникальный способ борьбы с телефонными мошенниками"/>
	<meta name="twitter:description" content="Руководитель Центра цифровой экспертизы Роскачества Антон Куканов рассказал &amp;quot;Прайму&amp;quot;, как лучше всего бороться со звонками мошенников.
"/>
			<meta name="twitter:image" content="https://altapress.ru/story/seopic/272617_20200820155328.jpg" />
		
			
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Россиянам предложили уникальный способ борьбы с телефонными мошенниками",
	"@id": "https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617",
	
		
	"url": "https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617",
	
			"datePublished": "2020-08-20T19:38",
				"dateModified": "2020-08-20T19:38",
				"dateCreated": "2020-08-20T19:38",
				"image": {
			"@type": "ImageObject",
			"representativeOfPage": "true",
			"url": "https://altapress.ru/story/seopic/272617_20200820155328.jpg",
			"width": 618,
			"height": 350
		}
		
	
}
</script>
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://altapress.ru/rss.xml">
	<meta name="sputnik-verification" content="8de3QhpFQyGMZY7N" />
			
	<script type="text/javascript" src="//code.giraff.io/data/widget-altapressru.js" async></script>
	
	
<!-- код 360js -->
<!--  Вставьте этот код в секцию <head> вашего сайта. Код должен быть размещен на странице всего 1 раз, так как он одинаков для всех блоков сайта.  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211331/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
	
			<script src='https://www.google.com/recaptcha/api.js?render=6LdrXHoUAAAAAKbp0BCESsh06PjK3J8kMFgsFLsl'></script>
		
		<meta name="csrf-param" content="_csrf_altapress">
    <meta name="csrf-token" content="tRthE9KjoQ8NFuRmdYWxfDAaJt6Vwdmyjwx0ecGAFGmMXCkhgdT0f0gksB89t8AQcytwrv27nsrZQyAmqq1dJQ==">
	
			<script type="application/javascript">
			var comments_service = "tolstoy";
		</script>
		
	<script data-ad-client="ca-pub-6277035586673568" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>    
    <link href="/assets/84e74fd6/css/activeform.min.css" rel="stylesheet">
<script src="//s.clickiocdn.com/t/211331/360.js" async="async"></script>
<script src="//s.luxupcdnc.com/t/common_402.js" async="async"></script>
</head>    
    <body class="app-altapress">
        <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?156",t.onload=function(){VK.Retargeting.Init("VK-RTRG-234739-eb6Jz"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-234739-eb6Jz" style="position:fixed; left:-999px;" alt=""/></noscript>
    

	<script>
		var random=function(){
			return Math.floor(Math.random()*3);
		};
		
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3274019-1');
		ga('send', 'pageview');
	</script>

	<!-- Yandex.Metrika counter -->
		<script>
			var yaParams = {};
			(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
				ym(734721, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
											</script>
	<!-- /Yandex.Metrika counter -->
	
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = "https://top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript">
		new Image().src = "//counter.yadro.ru/hit;altapress?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->



    
    
    <div class="wrapper">
        
        
<div class="container">
    <div class="row a_top_place">
        <div class="col-xl-9 col-9 m-r">
            	<!--В head сайта один раз подключите библиотеку-->
<!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script-->


    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _1 (936x180)-->
    <div id="adfox_15942716240212530"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942716240212530',
            params: {
                pp: 'bbif',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
	        </div>
        <div class="col-xl-3 d-xl-block d-none">
            <div class="b-social_top">
	<div class="subscribe"><a href="/subscribe"><i class="fa fa- fa-envelope"></i> E-mail подписка на новости</a></div>
	<div class="subscribe sendpulse button sp_notify_prompt"><i class="fa fa-commenting fa-flip-horizontal"></i> Включить уведомления</div>
	<div class="hdr">Читайте нас в соцсетях</div>
	<ul>
		<li class="vk"><a href="https://vk.com/altapress" target="_blank"><i class="fa fa-vk"></i></a></li>
		<li class="fb"><a href="https://www.facebook.com/altapress" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="ok"><a href="http://ok.ru/altapress" target="_blank"><i class="fa fa-odnoklassniki"></i></a></li>
		<li class="ig"><a href="https://instagram.com/altapress.ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li class="tw"><a href="https://twitter.com/altapress" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="tg"><a href="https://altt.me/altapress_ru" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
		<li class="zen"><a href="https://zen.yandex.ru/altapress.ru" target="_blank"><img src="/img/logo/zen_202x202x100000.svg" width="14" height="14" alt="Наш канал в дзене"></a></li>
	</ul>
	<div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
</div>
        </div>
    </div>
</div>
<div style="height: 103px;">
    <div class="container sticky_header">
        <div class="b-header " id="b-header">
            <div class="row">
                <div class="b-logo
						col-xl-3 m-l
						col-2">
                    <a href="/">
                        <!--img src="/img/logo/logo_header.png" width="180" height="19" alt="ИД Алтапресс"-->
                        <!--img src="/img/logo/logo_250x30x100000.svg" width="180" height="30" alt="ИД Алтапресс"-->
                        <img src="/img/logo/covid-19/logo_250x30x100000_1.svg" width="180" height="30" alt="ИД Алтапресс">
                        
                    </a>
                </div>
                <div class="b-nav col-xl-8 col-4 m-r">
                    <ul rel="nav">
                        <li><a href="/news">Новости</a></li>
                                                <li><a href="/longs">Истории</a></li>
                        <li class="_d-xl-inline _d-none"><a href="/topic/longridi-i-multimediynie-proekti-2038">Спецпроекты</a>
                        </li>
                        <li class="d-xl-inline d-none field_day"><a href="https://altai-agro.ru" target="_blank">Агрофорум</a></li>
                        <!--<li class="d-xl-inline d-none afisha"><a href="/afisha">Афиша</a></li>-->
                        <li class="d-xl-inline d-none afisha"><a href="/topic/den-stroitelya-2065">Я Cтрою Барнаул</a></li>
                        <li class="d-xl-inline d-none kuprod"><a href="https://kuprod.ru"><span
                                        class="button">Kuprod.ru</span> <span class="tooltip">объявления</span></a></li>
                                                                        
                                                                    </ul>
                </div>
                <div class="col-xl-1 col-3">
                    <div class="b-search_form top">
	<form action="/search" method="get">
		<i class="fa fa-compass"></i>
		<input type="text" name="q" placeholder="Поиск по сайту">
		<button type="submit">Найти</button>
	</form>
</div>
                </div>
            </div>
            <div class="row">
                <div class="b-day_meta
						col-xl-3  m-l
						col-2">
                    <span class="date">20 августа</span>
                                            <span class="weather">
						<i class="wi wi-day-cloudy"
                           title="Переменная облачность"></i> 19&deg;C
					</span>
                                    </div>
                <div class="b-sub_nav
						col-xl-9
						col-7">
                    <ul class="dropit" rel="sub_nav">
                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li class="covid-19"><a
                                    href="/topic/2159">Коронавирус</a></li>
                        <li class="barnaul">
                                                            <a href="/geo/barnaul-1988">Новости Барнаула</a>
                                                    </li>

                        <li><a href="/realty">Недвижимость</a>
                        </li>

                        <!--li><a href="/newyear">Новый год</a></li-->
                        <li><a href="/ekonomika">Экономика</a>
                        </li>
                        <li><a href="/auto">Авто</a></li>
                        <li><a href="/potrebitel">Потребитель</a></li>
                        <li class="d-xl-inline d-none"><a href="/zdorovie">Здоровье</a></li>
                        <li class="d-xl-inline d-none"><a href="/politika">Политика</a></li>
                        <!--li class="d-xl-inline d-none"><a href="/skidki">Скидки</a></li-->
                        <!--li class="d-xl-inline d-none"><a href="/afisha">Афиша</a></li-->
                        <li class="more">
                            <a href="javascript:void(0)" class="more-button"><i class="fa fa-ellipsis-h"></i></a>
                            <ul class="sub_nav_dropit" style="display: none;">
                                <li class="">
                                    <div class="container">
                                        <div class="row">
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Рубрики</div>
                                                <div>
                                                    <a href="/ekonomika">Экономика</a><br/>
                                                    <a href="/potrebitel">Потребитель</a><br/>
                                                    <a href="/turizm">Туризм</a><br/>
                                                    <a href="/auto">Автоновости</a><br/>
                                                    <a href="/realty">Недвижимость</a><br/>
                                                    <a href="/zdorovie">Здоровье</a><br/>
                                                    <!--a href="/finlikbez">Финансовая грамотность</a><br/-->
                                                    <a href="/politika">Политика</a><br/>
                                                    <a href="/nauka">Популярная наука</a><br/>
                                                    <a href="/zhizn">Жизнь</a><br/>
                                                    <a href="/afisha">Культура</a><br/>
                                                    <a href="/sport">Спорт</a><br/>
                                                    <a href="/obrazovanie">Образование</a><br/>
                                                    <a href="/job">Работа и обучение</a><br/>
                                                    <a href="/proisshestvija">Происшествия</a><br/>
                                                    <a href="/best_choice">Лучший выбор</a><br/>
                                                </div>
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r">
                                                <div class="hdr">Проекты</div>
                                                <div>
                                                    <a href="/topic/gid-po-podarkam-2158">Гид по подаркам</a><br/>
                                                    <a href="http://press-direct.ru/" target="_blank" rel="nofollow">Press-direct</a><br/>
                                                    <!--a href="/skidki">Скидки</a><br/-->
                                                    <a href="/afisha">Афиша</a><br/>
                                                    <a href="/topic/znakomtes-doktor-2142">Знакомьтесь - доктор</a><br/>
                                                    <a href="/altfood">Алтайские продукты</a><br/>
                                                    <a href="/uspeh">Школа успеха</a><br/>
                                                    <a href="/domidacha">Дом и дача</a><br/>
                                                    <a href="/newyear">Новый год</a><br/>
                                                    <a href="/shopping">Шоппинг</a><br/>
                                                    <a href="/shopping/rubric/189">Дети</a><br/>
                                                    <a href="/lookbook/">LookBook</a><br/>
                                                    <a href="/companies">Бизнес
                                                        страницы</a><br/>
                                                    <a href="/label/photorep-2">Фоторепортажи</a>
                                                </div>
                                                <!--div class="more">
													<a href="/story/projects">Все проекты</a>
												</div-->
                                            </aside>
                                            <aside class="col-xl-3 col-lg-3 m-r m-r-lg-0">
                                                <div class="hdr">Сюжеты</div>
                                                <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/topic/pavodok-na-altae-485">Паводок на Алтае</a><br/><a href="/topic/gostinichniy-biznes-altaya-772">Гостиничный бизнес Алтая</a><br/><a href="/topic/barnaulskiy-turisticheskiy-klaster-1912">Барнаульский туристический кластер</a><br/><a href="/topic/moya-kolokolnya-544">Моя колокольня</a><br/><a href="/topic/turizm-na-altae-168">Туризм на Алтае</a><br/><a href="/topic/prazdniki-460">Праздники</a><br/><a href="/topic/remont-dorog-509">Ремонт дорог</a><br/><a href="/topic/kontrabanda-428">Контрабанда</a><br/><a href="/topic/blagoustroystvo-469">Благоустройство</a><br/><a href="/topic/sanktsii-protiv-rossii-1842">Санкции против России</a><br/><a href="/topic/prisoedinenie-krima-k-rossii-1819">Присоединение Крыма к России</a><br/><a href="/topic/nashestvie-komarov-i-moshek-1239">Нашествие комаров и мошек</a><br/><a href="/topic/den-polya-na-altae-1225">День поля на Алтае</a>                                                </div>
                                                <div class="more">
                                                    <a href="/topic">Все сюжеты</a>
                                                </div>
                                            </aside>
                                            <aside class="last_news
											p-r col-xl-3 d-none d-xl-block">
                                                                                                <div class="hdr">Последние новости</div>
                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/c-c-catch-mozhet-sebe-pozvolit-kazhdiy-deputat-popov-rasskazal-o-skandale-s-kvartiroy-za-mln-rubley-272622">
                                                            <span class="title _p-l">&laquo;C.C.Catch может себе позволить каждый&raquo;: депутат Попов рассказал о&nbsp;скандале с&nbsp;квартирой за&nbsp;65 млн рублей</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/ekonomika/story/lyudi-sovsem-obnagleli-pochemu-v-altayskom-selskom-hozyaystve-obostryaetsya-problema-s-kadrami-272559">
                                                            <span class="title _p-l">&laquo;Люди совсем обнаглели&raquo;. Почему в&nbsp;алтайском сельском хозяйстве обостряется проблема с&nbsp;кадрами</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/proisshestvija/story/ugolovnoe-delo-o-vzyatke-eks-glavi-barnaulkapstroya-peredayut-v-sud-272625">
                                                            <span class="title _p-l">Уголовное дело о&nbsp;взятке экс-главы &laquo;Барнаулкапстроя&raquo; передают в&nbsp;суд</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                        <div class="item">
                                                        <a href="/realty/story/zdanie-pravitelstva-altayskogo-kraya-po-oshibke-prodayut-pod-salon-krasoti-272598">
                                                            <span class="title _p-l">Здание правительства Алтайского края по&nbsp;ошибке продают под салон красоты</span>
                                                        </a>
                                                    </div>
                                                                                                                                            </aside>
                                        </div>
                                    </div>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        
        <div class="body">
            <div class="container ">
	
        
	<div class="row">
		<div class="col-xl-3 d-xl-block m-r d-none m-t">
			<div class="xl_dst_lenta">
				
<div class="b-lenta">
	<div class="hdr">Новости</div>
			<div class="scroll-pane">
			<ul>
									<li class="item">
						<a href="/proisshestvija/story/v-sibiri-objyavilsya-manyak-ubivshiy-zhenshchin-orientirovka-272632">
							<div class="title">В&nbsp;Сибири объявился маньяк<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>убивший 100 женщин. Ориентировка</div>
							<div class="entry_meta">
								<span class="time">20 августа 20:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272632"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/o-haraktere-komi-navalnogo-rasskazali-sibirskie-spetsialisti-272637">
							<div class="title">О&nbsp;характере комы Навального рассказали сибирские специалисты</div>
							<div class="entry_meta">
								<span class="time">20 августа 20:32</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272637"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/avtovaz-poprosil-pridumat-nazvanie-dlya-novoy-lada-i-poneslos-kanalya-panihida-virviglaz-272624">
							<div class="title">&laquo;АвтоВАЗ&raquo; попросил придумать название для новой LADA и&nbsp;понеслось: &laquo;Каналья&raquo;, &laquo;Панихида&raquo;, &laquo;Вырвиглаз&raquo;</div>
							<div class="entry_meta">
								<span class="time">20 августа 20:04</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272624"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617">
							<div class="title">Россиянам предложили уникальный способ борьбы с&nbsp;телефонными мошенниками</div>
							<div class="entry_meta">
								<span class="time">20 августа 19:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272617"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/predstavitel-kremlya-prokommentiroval-soobshcheniya-o-tyazhelom-sostoyanii-navalnogo-272634">
							<div class="title">Представитель Кремля прокомментировал сообщения о&nbsp;тяжелом состоянии Навального</div>
							<div class="entry_meta">
								<span class="time">20 августа 19:12</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272634"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/ekonomika/story/na-pereobuchenie-bezrabotnih-rossiyan-videlili-mlrd-rubley-272611">
							<div class="title">На&nbsp;переобучение безработных россиян выделили 3 млрд рублей</div>
							<div class="entry_meta">
								<span class="time">20 августа 18:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272611"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-altayskom-krae-zarabotayut-basseyni-no-ne-dlya-vseh-272623">
							<div class="title">В&nbsp;Алтайском крае заработают бассейны<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;не&nbsp;для всех</div>
							<div class="entry_meta">
								<span class="time">20 августа 18:20</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272623"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vspomnili-chto-takoe-zarplata-kak-altayskoe-selo-spaslos-ot-vimiraniya-i-stalo-konkurirovat-s-gorodom-272628">
							<div class="title">Вспомнили<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что такое зарплата. Как алтайское село спаслось от&nbsp;вымирания и&nbsp;стало конкурировать с&nbsp;городом</div>
							<div class="entry_meta">
								<span class="time">20 августа 17:55</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-propali-dva-molodih-muzhchini-272629">
							<div class="title">В&nbsp;Алтайском крае пропали два молодых мужчины</div>
							<div class="entry_meta">
								<span class="time">20 августа 17:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272629"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/auto/story/masshtabnaya-rekonstruktsiya-ulitsi-popova-v-barnaule-vishla-na-finishnuyu-pryamuyu-272614">
							<div class="title">Масштабная реконструкция улицы Попова в&nbsp;Барнауле вышла на&nbsp;финишную прямую</div>
							<div class="entry_meta">
								<span class="time">20 августа 17:28</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272614"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/ugolovnoe-delo-o-vzyatke-eks-glavi-barnaulkapstroya-peredayut-v-sud-272625">
							<div class="title">Уголовное дело о&nbsp;взятке экс-главы &laquo;Барнаулкапстроя&raquo; передают в&nbsp;суд</div>
							<div class="entry_meta">
								<span class="time">20 августа 17:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272625"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/politsiya-ne-rassmatrivaet-versiyu-umishlennogo-otravleniya-navalnogo-272620">
							<div class="title">Полиция не&nbsp;рассматривает версию умышленного отравления Навального</div>
							<div class="entry_meta">
								<span class="time">20 августа 16:36</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272620"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/c-c-catch-mozhet-sebe-pozvolit-kazhdiy-deputat-popov-rasskazal-o-skandale-s-kvartiroy-za-mln-rubley-272622">
							<div class="title">&laquo;C.C.Catch может себе позволить каждый&raquo;: депутат Попов рассказал о&nbsp;скандале с&nbsp;квартирой за&nbsp;65 млн рублей</div>
							<div class="entry_meta">
								<span class="time">20 августа 16:23</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272622"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/chp-v-parke-sportsmeni-skorbyat-i-veryat-v-luchshee-budushchee-altayskogo-ledolazaniya-272613">
							<div class="title">ЧП&nbsp;в&nbsp;парке. Спортсмены скорбят и&nbsp;верят в&nbsp;лучшее будущее алтайского ледолазания</div>
							<div class="entry_meta">
								<span class="time">20 августа 16:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272613"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/shchupliy-urozhay-altayskiy-kray-riskuet-ostatsya-bez-ovsyanih-hlopev-272606">
							<div class="title">Щуплый урожай. Алтайский край рискует остаться без овсяных хлопьев</div>
							<div class="entry_meta">
								<span class="time">20 августа 15:44</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272606"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/zhitelnitsa-altayskogo-kraya-poluchila-srok-za-gibel-dvuh-detey-v-dtp-272610">
							<div class="title">Жительница Алтайского края получила срок за&nbsp;гибель двух детей в&nbsp;ДТП</div>
							<div class="entry_meta">
								<span class="time">20 августа 15:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272610"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/v-barnaule-prodayut-kvartiru-peshcheru-272609">
							<div class="title">В&nbsp;Барнауле продают квартиру-пещеру</div>
							<div class="entry_meta">
								<span class="time">20 августа 15:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272609"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/v-seti-poyavilsya-tizer-filma-o-sestre-sherloka-holmsa-272605">
							<div class="title">В&nbsp;сети появился тизер фильма о&nbsp;сестре Шерлока Холмса</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272605"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/darim-bonusi-chastnim-investoram-272563">
							<div class="title">Дарим бонусы частным инвесторам</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:50</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/molniya-ubila-podrostka-v-kuzbasse-ego-drug-chudom-vizhil-272594">
							<div class="title">Молния убила подростка в&nbsp;Кузбассе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>его друг чудом выжил</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272594"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/poyavilas-novaya-versiya-otravleniya-navalnogo-veshchestvo-bez-vkusa-i-zapaha-272608">
							<div class="title">Появилась новая версия отравления Навального: вещество без вкуса и&nbsp;запаха</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:31</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272608"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/v-barnaule-zarabotala-novaya-apteka-dlya-lgotnikov-272604">
							<div class="title">В&nbsp;Барнауле заработала новая аптека для льготников</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272604"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/luchshie-rukovoditeli-altayskogo-kraya-udostoeni-zvaniya-direktor-goda-272438">
							<div class="title">Лучшие руководители Алтайского края удостоены звания &laquo;Директор года-2019&raquo;</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:10</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/afisha/story/pro-stritreysersh-evreya-i-sufiytsa-kakie-premeri-gotovyat-v-molodezhnom-teatre-altaya-272602">
							<div class="title">Про стритрейсерш<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>еврея и&nbsp;суфийца: какие премьеры готовят в&nbsp;Молодежном театре Алтая</div>
							<div class="entry_meta">
								<span class="time">20 августа 14:00</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272602"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/poyavilos-video-iz-samoleta-s-zhutkimi-krikami-navalnogo-o-pomoshchi-272607">
							<div class="title">Появилось видео из&nbsp;самолета с&nbsp;жуткими криками Навального о&nbsp;помощи</div>
							<div class="entry_meta">
								<span class="time">20 августа 13:58</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272607"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/vremya-postrelyat-avtor-hita-lyubimka-priedet-na-altay-272593">
							<div class="title">Алтайским медикам предлагают зарплаты почти на&nbsp;30 тысяч меньше<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чем в&nbsp;Москве</div>
							<div class="entry_meta">
								<span class="time">20 августа 13:42</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272593"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/vrachi-rasskazali-o-sostoyanii-navalnogo-i-nazvali-predvaritelniy-diagnoz-272601">
							<div class="title">Врачи рассказали о&nbsp;состоянии Навального и&nbsp;назвали предварительный диагноз</div>
							<div class="entry_meta">
								<span class="time">20 августа 13:26</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272601"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/lukashenko-poletel-v-storonu-moskvi-narisoval-znak-beskonechnosti-i-vernulsya-v-minsk-272599">
							<div class="title">Лукашенко полетел в&nbsp;сторону Москвы<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>&laquo;нарисовал&raquo; знак бесконечности и&nbsp;вернулся в&nbsp;Минск</div>
							<div class="entry_meta">
								<span class="time">20 августа 13:10</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272599"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/aleksey-bez-soznaniya-chto-sluchilos-s-navalnim-i-pri-chem-zdes-otravlenie-272603">
							<div class="title">&laquo;Алексей без сознания&raquo;: что случилось с&nbsp;Навальным и&nbsp;при чем здесь отравление</div>
							<div class="entry_meta">
								<span class="time">20 августа 12:54</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272603"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/perekrestok-v-tsentre-barnaula-paralizovalo-iz-za-dtp-s-benzovozom-i-avtobusom-272600">
							<div class="title">Перекресток в&nbsp;центре Барнаула парализовало из-за ДТП с&nbsp;бензовозом и&nbsp;автобусом</div>
							<div class="entry_meta">
								<span class="time">20 августа 12:38</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272600"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/realty/story/zdanie-pravitelstva-altayskogo-kraya-po-oshibke-prodayut-pod-salon-krasoti-272598">
							<div class="title">Здание правительства Алтайского края по&nbsp;ошибке продают под салон красоты</div>
							<div class="entry_meta">
								<span class="time">20 августа 12:22</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272598"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-muzhchina-spas-povisshego-na-balkone-mnogoetazhki-malchika-obnovleno-272596">
							<div class="title">В&nbsp;Алтайском крае мужчина спас повисшего на&nbsp;балконе многоэтажки мальчика<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>обновлено)</div>
							<div class="entry_meta">
								<span class="time">20 августа 12:06</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272596"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zhizn/story/kolichestvo-umershih-s-covid-v-altayskom-krae-blizitsya-k-272597">
							<div class="title">+81. Количество умерших с&nbsp;COVID-19 в&nbsp;Алтайском крае близится к&nbsp;300</div>
							<div class="entry_meta">
								<span class="time">20 августа 11:50</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272597"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/navalniy-v-sibiri-popal-v-reanimatsiyu-s-silnim-otravleniem-272595">
							<div class="title">Навальный в&nbsp;Сибири попал в&nbsp;реанимацию с&nbsp;сильным отравлением</div>
							<div class="entry_meta">
								<span class="time">20 августа 11:34</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272595"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/tri-turista-iz-raznih-regionov-rossii-postradali-v-dtp-na-altae-272588">
							<div class="title">На&nbsp;Алтае минивэн врезался в&nbsp;микроавтобус с&nbsp;туристами</div>
							<div class="entry_meta">
								<span class="time">20 августа 11:18</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272588"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/zdorovie/story/rossiyskiy-vrach-rasskazal-kto-ne-poluchit-vaktsinu-ot-covid-272590">
							<div class="title">Российский врач рассказал<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кто не&nbsp;получит вакцину от&nbsp;COVID-19</div>
							<div class="entry_meta">
								<span class="time">20 августа 11:02</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272590"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-altayskom-krae-troe-detey-popali-v-reanimatsiyu-s-alkogolnim-otravleniem-272591">
							<div class="title">В&nbsp;Алтайском крае трое детей попали в&nbsp;реанимацию с&nbsp;алкогольным отравлением</div>
							<div class="entry_meta">
								<span class="time">20 августа 10:46</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272591"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/v-novosibirske-s-utra-zaminirovali-sudi-detsadi-banki-i-administratsii-272585">
							<div class="title">В&nbsp;Новосибирске с&nbsp;утра &laquo;заминировали&raquo; суды<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>детсады<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>банки и&nbsp;администрации</div>
							<div class="entry_meta">
								<span class="time">20 августа 10:35</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272585"></span>
										</div>
						</a>
					</li>
									<li class="item">
						<a href="/potrebitel/story/igri-na-skorosti-g-zhiteli-i-gosti-sankt-peterburga-smogut-v-techenie-mesyatsa-testirovat-svyaz-pyatogo-pokoleniya-ot-bilayn-272586">
							<div class="title">Игры на&nbsp;скорости 5G: жители и&nbsp;гости Санкт-Петербурга смогут в&nbsp;течение месяца тестировать связь пятого поколения от&nbsp;Билайн</div>
							<div class="entry_meta">
								<span class="time">20 августа 10:24</span>
																</div>
						</a>
					</li>
									<li class="item">
						<a href="/proisshestvija/story/barnaulets-probil-rukoy-steklo-gazetnogo-kioska-i-zabral-dengi-272587">
							<div class="title">Барнаулец пробил рукой стекло газетного киоска и&nbsp;забрал деньги</div>
							<div class="entry_meta">
								<span class="time">20 августа 10:14</span>
														<span class="comments tolstoycomments-cc" data-identity="altapress_story_272587"></span>
										</div>
						</a>
					</li>
							</ul>
		</div>
		<div class="link_archive"><a href="/archive">Вся лента</a></div>

</div>
			</div>

			<div class="b-partners">
				<div class="hdr">Новости партнеров</div>
					
		
				
				
			
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17768">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17768/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->
		
		
				
					</div>
			
					</div>
		<div class="col-xl-6 col-6 m-r m-t">
			<script>
	var _post_id = _post_id || 272617;
</script>
<div
		itemscope itemtype="http://schema.org/NewsArticle"
		class="b-post story">
	
	
	
	<link itemprop="url" href="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617">
<link itemprop="mainEntityOfPage" href="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617">
	<link itemprop="image" href="https://altapress.ru/picture/430098/800x.jpg">
	<link itemprop="thumbnailUrl" href="https://altapress.ru/picture/430098/100x100.jpg">
<meta itemprop="name" content="Россиянам предложили уникальный способ борьбы с телефонными мошенниками">
	<meta itemprop="genre" content="Жизнь">


	
	<div class="meta">
	<a href="/zhizn"><div class="tag">Жизнь</div></a>	<div class="date">
		<i class="fa fa-clock-o"></i>
				<time itemprop="datePublished" datetime="2020-08-20T19:38">20 августа 2020 19:38</time>
	</div>
	<div id="story-hit" class="views" data-idstory="272617"></div>
							<span class="comments tolstoycomments-cc" data-identity="altapress_story_272617"></span>
				<div id="story-tools" class="views"></div>
</div>



	<div data-io-article-url="https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617">
		<h1 itemprop="headline">Россиянам предложили уникальный способ борьбы с&nbsp;телефонными мошенниками</h1>
		<div class="article_body">
			<div class="lead" itemprop="description">
	<p>Руководитель Центра цифровой экспертизы Роскачества Антон Куканов рассказал &laquo;<a href="https://altapress.ru/jump?to=https%3A%2F%2F1prime.ru" target="_blank" rel="nofollow">Прайму</a>&raquo;, как лучше всего бороться со&nbsp;звонками мошенников.</p></div>
				<div class="main_picture bb_picture big">
		<img src="https://obj.altapress.ru/picture/430098/618x350.jpg"
			 title="Мошенники стараются быть в тренде. "
			 alt="Мошенники стараются быть в тренде. ">
		<div class="title col-5">
			Мошенники стараются быть в тренде. 		</div>
		<div class="origin col-5">
			CC0		</div>
	</div>
			<div itemprop="articleBody">
	<p>Куканов подчеркнул<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что самый лучший способ — вообще не отвечать на звонки с неизвестных номеров.</p>

<p>Он отметил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что злоумышленники с помощью спецсервисов IP-телефонии могут подменять номер<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>который выглядит как номер банка.</p><div class="yad"><div id="yandex_rtb_R-A-132115-26"></div></div>


<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Чтобы застраховаться от этого<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>рекомендация одна: при малейших подозрениях прерывайте разговор и самостоятельно перезванивайте по номеру<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>указанному на обратной стороне карты», — пояснил эксперт.</p>

</blockquote>


<p>Кроме того<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>многие мошенники используют спам-звонки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>чтобы жертва сама перезвонила.</p>


<div class="bb_picture big">
 <div class="gallery_item_thumb">
 <img src="https://obj.altapress.ru/picture/581857/900x.jpg" alt="Телефон." title="Телефон."> </div>
 <div class="title col-5">
 Телефон. </div>
 <div class="origin col-5">
 unsplash.com </div>
</div>



<blockquote>
 <!--div class="hdr">&#1062;&#1080;&#1090;&#1072;&#1090;&#1072;</div-->
 

<p>«Не стоит перезванивать на незнакомые номера: особенно на короткие<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>городские<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>с кодом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>отличным от +7 и начинающимся на 8−809<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>номера для оказания платных услуг)», — дал совет специалист.</p>

</blockquote>


<p>Также можно в интернете проверить<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>кому принадлежит номер — мошенники звонят огромному количеству людей и<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как правило<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>номер быстро помечают как вредоносный.</p>

<p>Стоит отметить<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что телефонные мошенники в 2020 году стали особенно активны в России<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>в том числе в Алтайском крае. Ранее <a href="https://altapress.ru/zhizn/story/barnaulets-otdal-moshennikam-mln-chtobi-zarabotat-milliardi-no-ostalsya-bez-kopeyki-272029">житель Барнаула отдал 14 млн рублей</a>, чтобы заработать «миллиарды».</p></div>
		</div>
	</div>
	
	
			
<div class="bb_seealso modern"
     data-seeAlsoExist="1"
     data-story="272617"
>
	<div class="hdr">
		Смотрите также
	</div>

	<ul class="items">
					<li><a href="/proisshestvija/story/moshenniki-v-altayskom-krae-nauchilis-zvonit-s-nomerov-politsii-272137"
			       data-to="272137"
			       data-from="272617">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/526940/66x66.jpg" width="66px">
						</span>
										<span class="title">Мошенники в&nbsp;Алтайском крае научились звонить с&nbsp;номеров полиции</span>
				</a></li>
					<li><a href="/zhizn/story/altayskaya-pensionerka-podgotovilas-k-zvonku-moshennikov-no-vse-ravno-otdala-im-tisyach-272042"
			       data-to="272042"
			       data-from="272617">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/575273/66x66.jpg" width="66px">
						</span>
										<span class="title">Алтайская пенсионерка подготовилась к&nbsp;звонку мошенников<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;все равно отдала им&nbsp;227 тысяч</span>
				</a></li>
					<li><a href="/proisshestvija/story/zhitelnitsa-barnaula-lishilas-pochti-milliona-rubley-poveriv-v-maltiyskie-scheta-272102"
			       data-to="272102"
			       data-from="272617">
											<span class="pic">
							<img src="https://obj.altapress.ru/picture/322116/66x66.jpg" width="66px">
						</span>
										<span class="title">Жительница Барнаула лишилась почти миллиона рублей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поверив в&nbsp;&laquo;мальтийские счета&raquo;</span>
				</a></li>
							<li><span>Сюжет:</span> <a href="/topic/moshennichestvo-906"><span class="title">Мошенничество</span></a></li>
			</ul>

</div>		
	        <div class="b-subscribe pod_tekstom_novosti">
        
        <div class="form">
            <div class="hdr">Подписка на еженедельную рассылку самых полезных новостей</div>
            
            <form id="subscribe-form" class="form-horizontal" action="/subscribe" method="post">
<input type="hidden" name="_csrf_altapress" value="tRthE9KjoQ8NFuRmdYWxfDAaJt6Vwdmyjwx0ecGAFGmMXCkhgdT0f0gksB89t8AQcytwrv27nsrZQyAmqq1dJQ==">            
            <div class="form-group">
                <div class="form-control"><input type="text" id="subscriber-email" name="Subscriber[email]" placeholder="Введите ваш email"></div>
                <div class="form-control"><input type="text" id="subscriber-title" name="Subscriber[title]" placeholder="Представьтесь"></div>
                <div class="form-control"><button type="submit" class="btn btn-primary" name="subscribe-button">Подписаться</button></div>
            </div>
            
            <div class="form-group">
                <div class="form-control agree">
                    <input type="hidden" name="Subscriber[agree]" value="0"><input type="checkbox" id="subscriber-agree" name="Subscriber[agree]" value="1" checked>                    <label>
                        Я соглашаюсь с пользовательским <span onclick="$('.subscriber_agreement').toggle()">соглашением</span>
                    </label>
                    <div class="subscriber_agreement">
                        Пользователь согласен на получение информационных сообщений, связанных с сайтом и/или тематикой сайта, персонализированных сообщений и/или рекламы, которые могут направляться по адресу электронной почты, указанному пользователем при регистрации на сайте.                    </div>
                </div>
            </div>
            
            </form>            
        </div>
    </div>
	
	

<div class="social">
	<div class="ya-share2"
		 data-services="vkontakte,odnoklassniki,twitter,facebook,gplus"
		 _data-direction = "horisontal"
		 data-size = "m"
		 data-title = "Россиянам предложили уникальный способ борьбы с телефонными мошенниками"
		 data-description = "Руководитель Центра цифровой экспертизы Роскачества Антон Куканов рассказал &amp;quot;Прайму&amp;quot;, как лучше всего бороться со звонками мошенников.
"
		 data-url = "https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617"
		 data-image = "https://altapress.ru/story/seopic/272617_20200820155328.jpg"
		 data-lang = "ru"></div>
	<div id="ugc_buttons">
		<button value="Задать вопрос" data-category_id="1" data-title="Задать вопрос">Задать вопрос</button>
		<button value="Пожаловаться" data-category_id="2" data-title="Пожаловаться">Пожаловаться</button>
		<button value="Рассказать новость" data-category_id="3" data-title="Рассказать новость">Рассказать новость</button>
	</div>
</div>
	
	<div class="b-orphus" id="orphus">
	<!--div class="divider"></div-->
	<div class="content">
		<!--p class="hdr">Нашли опечатку?</p>
		<p>Эта закладка предназначена для тех наиболее внимательных из вас, кто замечает опечатки,
			орфографические, пунктуационные и фактические ошибки в наших текстах и хотел бы
			помочь нам исправить их. Мы заранее благодарим всех, кто вместе с нами стремится
			улучшить качество наших материалов. Ваша помощь неоценима не только для редакции -
			она также важна для тех читателей, которые благодаря вам прочтут эти тексты в
			правильной редакции.
		</p-->
		<p style="color: green;">Чтобы сообщить нам об опечатке, выделите ее мышкой и нажмите Ctrl+Enter</p>
	</div>
</div>
	
	<div class="comments_btn_holder"></div>
	
		
	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _6 (580x150)-->
    <div id="adfox_159427164440016658"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427164440016658',
            params: {
                pp: 'bbih',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>


</div>			
			


<div class="b-partners">
    <noindex>
        <div id="smi_teaser_11799">
	<center>
		<a href="https://24smi.info/?utm_source=informer_11799">
			Агрегатор новостей 24СМИ
		</a>
	</center>
</div>

<script encoding="utf8">
	(function() {
		var sm = document.createElement("script");
		sm.type = "text/javascript";
		sm.async = true;
		sm.src = "//jsn.24smi.net/c/e/11799.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(sm, s);})();
</script>

<div id="D7Wmn7CXwCI0vzTMGdue" data-type="2" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'bict.pro';</script>
<script src="//bict.pro/L6.js" async=""></script>
<!-- Асинхронный код информера news.gnezdo.ru -->
	<div id="gnezdo_ru_17252">Загрузка...</div>
	<script language='JavaScript'>
		var s = document.createElement("script"),
			f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
		s.type = "text/javascript";
		s.async = true;
		s.src = '//news.gnezdo.ru/show/17252/block_a.js';
		if (window.opera == "[object Opera]") {
			document.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	</script>




<!-- Конец кода информера news.gnezdo.ru -->


    </noindex>
</div>
			
			
			
			<div  class="b-cackle b-tolstoy">
			
			<a class="comments_btn" id="comments_btn" href="#">
				Комментарии <span class="tolstoycomments-cc" data-identity="altapress_story_272617"></span>
			</a>
			
			<!-- Tolstoy Comments Widget -->
			<div class="tolstoycomments-feed"></div>
			<!-- /Tolstoy Comments Widget -->
			
			<script type="application/javascript">
				var tolstoy_identity = 'altapress_story_' + 272617;
			</script>
		</div>
		
	

				
			<!-- Yandex.RTB R-A-132115-25 -->
<div id="yandex_rtb_R-A-132115-25"></div>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-25",
				renderTo: "yandex_rtb_R-A-132115-25",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
			
				<div class="b-partners">
		<noindex>
													<div id="unit_95701"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95701.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
				
		</noindex>
	</div>

		</div>
		<div class="col-xl-3 col-3 m-t">
			


			<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.0 (300x300)-->
    <div id="adfox_159427166113525261"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427166113525261',
            params: {
                pp: 'bbiu',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
	

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _8.1 (300x300)-->
    <div id="adfox_159427168654019241"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_159427168654019241',
            params: {
                pp: 'bbiv',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>

	<div class="a m-b">
    <!--AdFox START-->
    <!--yandex_altapress.direct-->
    <!--Площадка: new_altapress / * / *-->
    <!--Тип баннера: UNIVERSAL ((1)936x180;(2)728x90;(7;8;m3)300x300;(6)580x150;(9)300x500;(M1;M2)300x200)-->
    <!--Расположение: _9 (300x500)-->
    <div id="adfox_15942717119936258"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 299629,
            containerId: 'adfox_15942717119936258',
            params: {
                pp: 'bbiw',
                ps: 'efza',
                p2: 'gwos'
            }
        });
    </script>
</div>
<div class="d-lg-block d-xl-none lg_dst_lenta"></div>

	<div class="widget b-company_news p-t p-b">
		<div class="hdr m-b">Полезные новости</div>
		<ul>
						<li class="m-b">
				<a href="/best_choice/story/zhenskaya-obuv-trendi-oseni-272252">
											<span class="image"><img src="https://obj.altapress.ru/picture/588154/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Женская обувь: тренды осени 2020</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/zhenskaya-odezhda-trendi-oseni-kotorie-legko-primenit-v-povsednevnoy-zhizni-272194">
											<span class="image"><img src="https://obj.altapress.ru/picture/588090/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Женская одежда: тренды осени 2020 для повседневной жизни</span>
				</a>
			</li>
						<li class="m-b">
				<a href="/best_choice/story/modnie-zhenskie-strizhki-oseni-dlina-rusalki-i-chelka-ledi-di-272147">
											<span class="image"><img src="https://obj.altapress.ru/picture/588027/88x50.jpg" width="88" height="50" alt=""></span>
										<span class="title p-l">Модные женские стрижки осени 2020: длина русалки и&nbsp;челка леди Ди</span>
				</a>
			</li>
					</ul>
		<div class="footer"><a href="/feedback?feedbacktopic=4">Разместить новость</a></div>
	</div>

    <div style="margin-bottom: 18px;">
        <div id="discountsCont"></div>
            </div>
<div class="b-partners">
	<div class="hdr">Новости партнеров</div>
		<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17764">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
		f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.gnezdo.ru/show/17764/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru --></div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>

<script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211331']=__lxGc__['s']['_211331']||{'b':{}})['b']['_658176']={'i':__lxGc__.b++};
</script>


		</div>
	</div>
</div>
        </div>
        
        <div class="b-footer container p-t m-b">
	<div class="row b-information m-b">
		<div class="col-2">
			<em>&copy; 2001-2020</em><br/>
			<em>Издательский дом Алтапресс</em><br/>
			<small>Категория информационной<br/> продукции 18+</small><br/>
			<small>Администрирование сайта:<br/> ООО Алтапресс-сервис</small>
		</div>
		<div class="col-2">
			<em>О компании</em><br/>
			<a href="/a_about">ИД Алтапресс</a><br/>
			<a href="https://podpiska.altapress.ru/">Подписка</a><br/>
			<a href="https://print.altapress.ru/">Типография</a><br/>
			<a href="/a_conferencehall">Конференц-зал</a><br/>
			<a href="/a_vacancy">Вакансии</a><br/>
			<a href="http://rospechat-altay.ru/">Союзпечать-Алтай</a>
		</div>
		<div class="col-2">
			<em>Редакция</em><br/>
			<a href="/feedback">Обратная связь</a><br/>
			<a href="/a_tos">Пользовательское соглашение</a><br/>
			<a href="/a_opinionrules">Правила комментирования</a><br/>
			<span class="sendpulse button sp_notify_prompt"><i class="fa fa-bell"></i> Включить уведомления</span>
			<!--a href="#">Выходные данные</a><br/>
			<a href="#">Конфиденциальность</a-->
		</div>
		<div class="col-2">
			<em>Реклама</em><br/>
			<a href="https://reklama.altapress.ru" target="_blank">Реклама на altapress.ru</a><br/>
			<a href="http://kuprod.ru/add">Подать объявление на сайт</a><br/>
			<a href="https://gazeta.kp22.ru">Подать объявление в газеты</a><br/>
			<!--a href="/origin/25">Архив газеты "Читай!Город"</a><br/-->
			<a href="/afisha">Афиша</a><br/>
						<a href="/subscribe">Email подписка</a><br/>
 					</div>
		<div class="col-4">
		</div>
	</div>
	<div class="row b-counters">
		
	<!--noindex-->
	<div id="counters">
		
		<!-- Rating@Mail.ru counter -->
		<!-- счетчик перенес в шапку -->
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="https://top.mail.ru/jump?from=61563">
			<img src="https://top-fwz1.mail.ru/counter?id=61563;t=425;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
		<!-- //Rating@Mail.ru logo -->
		
		<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;altapress"
		                           target="_blank"><img src="//counter.yadro.ru/logo;altapress?17.6"
		                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
		                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

		
		<!-- счетчик метрики перенес в шапку -->
		<noscript><div>
			<img src="https://mc.yandex.ru/watch/734721" style="position:absolute; left:-9999px;" alt="" />			                        		</div></noscript>
		<!-- /счетчик метрики перенес в шапку -->
        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=734721&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/734721/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="734721" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

	</div>
	<script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=SBads/bq*WlMXgip1oYPjnc2JsE54obJ/XWngQSaxZvUAQqfGtyap9cFWdl6o5yiIbiYKv*EFvNxDIT016zIw/l5wqkxiC/OxjiPuGuta3q*HQMcFecvjrL8StCEA8MblRKZ6LObE/8SFGbQZT4GlC6LQ2TpiZxx1HwmyhIN/6k-';</script>
	
	<!--/noindex-->



	</div>
</div>
<div class="b-popup">

</div>





    </div>
    
    <div class="ugc_ajax">
        
<div class="b-ugc_form">
	<div class="holder">
		<div class="hdr">
			<span
				class="title">Рассказать новость</span>
			<span class="button b-close"><i class="fa fa-times-circle-o"></i></span>
		</div>
		<div class="result" style="display: none;"></div>
        <form id="ugc_form" class="form-vertical" action="/ugc/message" method="post" enctype="multipart/form-data">
<input type="hidden" name="_csrf_altapress" value="tRthE9KjoQ8NFuRmdYWxfDAaJt6Vwdmyjwx0ecGAFGmMXCkhgdT0f0gksB89t8AQcytwrv27nsrZQyAmqq1dJQ==">        <input type="hidden" id="ugcmessage-recaptcha_token" name="UgcMessage[recaptcha_token]" value="">        <input type="hidden" id="ugcmessage-ajax_method" name="UgcMessage[ajax_method]" value="1">        <input type="hidden" id="ugcmessage-category_id" name="UgcMessage[category_id]" value="3">        <input type="hidden" id="ugcmessage-parent_post_id" name="UgcMessage[parent_post_id]" value="272617">        <div class="form-group highlight-addon field-ugcmessage-user_name">
<label class="control-label" for="ugcmessage-user_name">Представьтесь</label>

<input type="text" id="ugcmessage-user_name" class="form-control" name="UgcMessage[user_name]" maxlength="250">

<div class="help-block"></div>

</div>        <div class="form-group highlight-addon field-ugcmessage-body">
<label class="control-label" for="ugcmessage-body">Сообщение</label>

<textarea id="ugcmessage-body" class="form-control" name="UgcMessage[body]"></textarea>

<div class="help-block"></div>

</div>		<div class="form-group field-ugcmessage-picture">
			<label class='upload_pucture'>
				<span>Прикрепить фотографию</span>
				<input type="file" name="UgcMessage[picture]" accept="image/*">
			</label>
			<div id="ugc_picture" class="empty"></div>
		</div>
        
        		
		<div class="buttons">
            <button type="submit" class="btn submit_form">Отправить</button>		</div>
        </form>	</div>
</div>

    </div>
    
    
<script src="/js/scripts.js?r=1597827522"></script>
<script src="/js/comments.min.js?r=1597827522"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="https://cdn.gravitec.net/storage/cf2aa12f82bd116054825571de7f9259/client.js"; async></script>
<script>
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-132115-26",
				renderTo: "yandex_rtb_R-A-132115-26",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_language: "ru",
		page_url: "https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617",
		page_url_canonical: "https://altapress.ru/zhizn/story/rossiyanam-predlozhili-unikalniy-sposob-borbi-s-telefonnimi-moshennikami-272617",
		page_title: "Россиянам предложили уникальный способ борьбы с телефонными мошенниками",
					page_type: "article",
															article_type: "Новость",
												article_publication_date: "Thu, 20 Aug 20 19:38:00 +0700",
									article_categories: ["Жизнь"],
								article_word_count: "15",
							
	});
</script>
        <script src="https://kuprod.ru/widget/?r=widget/init" async="async"></script>
<script src="/assets/db37ad97/yii.js"></script>
<script src="/assets/db37ad97/yii.activeForm.js"></script>
<script src="/assets/84e74fd6/js/activeform.min.js"></script>
<script src="/assets/db37ad97/yii.validation.js"></script>
<script>jQuery(function ($) {
jQuery('#subscribe-form').yiiActiveForm([], {"validateOnSubmit":false});
var $el=jQuery("#ugc_form .kv-hint-special");if($el.length){$el.each(function(){$(this).activeFieldHint()});}
jQuery('#ugc_form').yiiActiveForm([{"id":"ugcmessage-user_name","name":"user_name","container":".field-ugcmessage-user_name","input":"#ugcmessage-user_name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Представьтесь» должно быть строкой.","max":255,"tooLong":"Значение «Представьтесь» должно содержать максимум 255 символов.","skipOnEmpty":1});}},{"id":"ugcmessage-body","name":"body","container":".field-ugcmessage-body","input":"#ugcmessage-body","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script>    </body>
    </html>
